<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Tělocvičně vymění podlahu",
			'autor': 'Iva Kovářová',
			'publishedDateTime': "2018-07-22T12:25:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tělocvičně vymění podlahu - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mlázovice - Městys přijal dotaci ve výši 380 tisíc korun z Programu obnovy venkova Královéhradeckého kraje, která bude využita v rámci projektu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html">
    <meta property="og:title" content="Tělocvičně vymění podlahu">
    <meta property="og:image" content="https://g.denik.cz/24/a7/futsal-ilustracni-20130818-1_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Mlázovice - Městys přijal dotaci ve výši 380 tisíc korun z Programu obnovy venkova Královéhradeckého kraje, která bude využita v rámci projektu rekonstrukce tělocvičny - 3. etapa.">
    <link rel="previewimage" href="https://g.denik.cz/24/a7/futsal-ilustracni-20130818-1_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-22T12:25:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Tělocvičně vymění podlahu">
    <meta name="twitter:description" content="Mlázovice - Městys přijal dotaci ve výši 380 tisíc korun z Programu obnovy venkova Královéhradeckého kraje, která bude využita v rámci…">
    <meta name="twitter:image" content="https://g.denik.cz/24/a7/futsal-ilustracni-20130818-1_denik-630.jpg">
    <meta property="author" content="Iva Kovářová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532080667.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjicinsky.denik.cz%2Fzpravy_region%2Ftelocvicne-vymeni-podlahu-20180722.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion jicinsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jicinsky.denik.cz/tema/liban_foerstrovydny.html"  data-ga-push="menu-podrubriky" title="Foerstrovy dny Libáň"><i class="fa fa-tag"></i>FOERSTROVY DNY LIBÁŇ</a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/jicinsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Tělocvičně vymění podlahu</h1>
                <p class="perex">Mlázovice - Městys přijal dotaci ve výši 380 tisíc korun z Programu obnovy venkova Královéhradeckého kraje, která bude využita v rámci projektu rekonstrukce tělocvičny - 3. etapa.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:25</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html&text=T%C4%9Blocvi%C4%8Dn%C4%9B%20vym%C4%9Bn%C3%AD%20podlahu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=futsal-ilustracni-20130818-1&amp;s=24&amp;back=1061503254-1569-35&amp;photo=1">
                                    <img src="https://g.denik.cz/24/a7/futsal-ilustracni-20130818-1_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/ Michal Pavlík</span></span></p>

                <div class="dv4-clanek-text"><p>vJak uvedla starosta Tomáš Komárek, do konce roku bude vyměněna podlaha a také opravena a zateplena střecha sportoviště. Radnice také uzavřela nové nájemní smlouvy na provozovnu kadeřnictví v č.p.1. Novou nájemkyní se od srpna stane Adéla Smolíková ze sousedního Konecchlumí.</p>
<p>Pro veřejnost se rozšíří otevírací doba na 3 dny v týdnu, městečko také získá výrazně vyšší nájem. Nájemkyně na své náklady provede renovaci provozovny a vybaví ji novým zařízením. Otevřeno bude od 13. srpna.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://jicinsky.denik.cz/zpravy_region/maji-cukrovku-ale-nejsou-z-cukru-20180722.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/35/d4/cesky-raj-kost-cukrovkari-tabor-deti210718-jc_denik-180.jpg" width="180" height="135" alt="Mají cukrovku, ale nejsou z cukru." title="Mají cukrovku, ale nejsou z cukru.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mají cukrovku, ale nejsou z cukru</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iva-kovarova-619.html">Iva Kovářová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:25</span>
    <a href="/diskuse/nova/Q0yKV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html&text=T%C4%9Blocvi%C4%8Dn%C4%9B%20vym%C4%9Bn%C3%AD%20podlahu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/telocvicne-vymeni-podlahu-20180722.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40255085-wc16zm.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>
			 	<p class="item-text">Pomocní pracovníci v rostlinné výrobě POMOCNÝ PRACOVNÍK/-CE V ROSTLINNÉ VÝROBĚ. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 14. Poznámka: POMOCNÝ PRACOVNÍK/-CE V ROSTLINNÉ VÝROBĚ - dne 3.4.2018 od 10:00 hod proběhne výběrové řízení na ÚP ČR KoP Jičín, zasedací místnost IPS, 3. patro, , Náplň práce:, Sklizeň ovoce a pomocné polní práce, které budou vykonávány v závislosti na počasí a potřebě zaměstnavatele.  Zajištěna doprava na pracoviště z Jičína, není zajištěno  ubytování, požadována fyzická zdatnost a pracovistost. Práce o víkendech., Práce v okrese Jičín, , Kontakt možný telefonicky  p. Blažek 604878303,  nebo e-mail: jazek55@seznam.cz. Pracoviště:  Jan blažek, 508 01 Hořice v Podkrkonoší. Informace:  , .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-42123930-wrmmvk.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Ostatní stavební technici</span>
		       		<span class="item-money">17 360 Kč</span>
		       	</p>
			 	<p class="item-text">Stavební technici přípravy a realizace investic, inženýringu REFERENT/-KA STAVEBNÍHO ÚŘADU. Požadované vzdělání: vyšší odborné. Pružná pracovní doba, úvazek: . Mzda min. 17360 kč, mzda max. 26110 kč. Volných pracovních míst: 1. Poznámka: REFERENT/-KA STAVEBNÍHO ÚŘADU, , Požadavky:, 1)  uchazeč je státním občanem ČR nebo je cizím státním občanem a má v ČR , trvalý pobyt, dosáhl věku 18 let, je způsobilý k právním úkonům, je bezúhonný, , ovládá jednací jazyk, , 2) kvalifikační požadavky pro územně plánovací činnost podle § 13a zák. č. 183/2006 Sb., o územním plánování a stavebním řádu splňuje:,     a) vysokoškolské vzdělání v magisterském nebo bakalářském studijním programu ve                        studijním oboru stavebního, architektonického nebo právnického směru,     b) vyšší odborné vzdělání v oboru stavebnictví a 2 roky praxe v oboru stavebnictví, nebo,     c) střední vzdělání s maturitní zkouškou v oboru stavebnictví a 3 roky praxe v oboru                      stavebnictví, , 3) vítána zvláštní odborná způsobilost pro výkon správní činnosti při územním rozhodování a při     rozhodování na úseku stavebního řádu a vyvlastnění, , 4) dobré komunikační schopnosti, znalost práce na PC, řidičský průkaz sk. B, , 5) znalost cizího jazyka vítána., , Zaměstnanecké výhody:, 5 týdnů dovolené, stravenky, další zaměstnanecké benefity, , Přihlášky do výběrového řízení obsahují: jméno, příjmení, titul uchazeče, datum a místo narození, státní příslušnost, místo trvalého bydliště, číslo občanského průkazu, datum a podpis uchazeče. , , K přihlášce se připojí strukturovaný životopis uchazeče, výpis z evidence Rejstříku trestů ne starší tří měsíců, ověřená kopie dokladu o nejvyšším dosaženém vzdělání, popř. další doklady prokazující odbornost uchazeče. Uvítáme telefonický a elektronický kontakt na uchazeče., , V případě zájmu přihlášky v písemné podobě se všemi požadovanými doklady musí být doručeny na adresu Městský úřad Jičín, Žižkovo nám. 18, 50601 Jičín, k rukám vedoucího Městského úřadu Jičín, Ing. Petera Bareše, nebo odevzdány na podatelně MěÚ do 19.7.2018., , Pozice je vhodná i pro osoby zdravotně znevýhodněné., Pro bližší informace kontaktujte pana Ing. Ottu Zákouckého na e-mailové adrese: zakoucky@mujicin.cz, telefonním čísle: 493 545 130, případně osobně na adrese společnosti: Město Jičín, Žižkovo nám.18, 506 01 Jičín. Pracoviště:  Město jičín, Žižkovo náměstí, č.p. 18, 506 01 Jičín 1. Informace: Otto Zákoucký, +420 493 545 130;734 693 826.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/odborni-pracovnici-v-41087501-wecxsa.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Odborní pracovníci v oblasti personalistiky,</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>
			 	<p class="item-text">Odborní pracovníci v oblasti personalistiky, ekonomové práce PERSONALISTIKA VE VZDĚLÁVACÍ SPOLEČNOSTI - DPP. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 1. Poznámka: PERSONALISTIKA VE VZDĚLÁVACÍ SPOLEČNOSTI  - pracoviště Jičín., V případě zájmu zašlete životopis na e-mail: hr@vzdelavanimetis.eu. Do předmětu e-mailu, prosím, uveďte &quot;Personalistika Jičín&quot;., Požadujeme zodpovědnost, znalost práce na PC, dobré komunikační schopnosti, týmovou spolupráci., Náplní práce je komunikace s lektory při zajišťování firemních kurzů, administrativní práce na pc a asistence paní ředitelce., Pracovní poměr na dobu určitou.. Pracoviště:  Ing. et bc. lenka štichauerová - pracoviště jičín, Fortna, č.p. 43, 506 01 Jičín 1. Informace: Alena Svobodová, hr@vzdelavanimetis.eu.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-38447537-wfakn1.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>
			 	<p class="item-text">Montážní dělníci elektrických a energetických zařízení MONTÁŽNÍ DĚLNÍK/-CE ELEKTRICKÝCH ZAŘÍZENÍ. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 2. Poznámka: MONTÁŽNÍ DĚLNÍK/-CE ELEKTRICKÝCH ZAŘÍZENÍ - pracoviště Soběraz., V případě zájmu posílejte životopisy na e-mail: j.prepsl@abmtechnology.cz, Požadujeme praxi v oboru, manuální zručnost, samostatnost, spolehlivost a pečlivost, trestní bezúhonnost, plnoletost., Nabízíme stabilitu, solidnost, dobrou partu, vstřícný přístup a dobré pracovní podmínky., Vhodné i pro cizince na zaměstnanecké karty.. Pracoviště:  Abm technology s.r.o., 507 13 Železnice. Informace: Jan Prepsl, .</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jicinsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-combi-3-0-tdi-4-x-4-s-line-3585154.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03585154_1/1531994523" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-combi-3-0-tdi-4-x-4-s-line-3585154.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Audi A4 <span>combi 3.0 TDi / 4 x 4  S Line</span></p>
			                   	<p class="item-text">2007 velmi dobrý</p>
			                	<p class="item-money">Cena: 165 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-81-kw-ambition-9790265.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 1,6 TDI / 81 kW Ambition, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 489 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-ii-combi-4x4-2-0-tdi-alcantara-3585086.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>II combi 4x4 2,0 TDi Alcantara, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 385 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-1-8tdci-30722878.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Galaxy</span> <span>1.8TDCI, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerekvice-nad-bystrici-3685405#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15680/img_5b51920b0dc184.60141144.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-cerekvice-nad-bystrici-3685405#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Cerekvice nad Bystřicí</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 890 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-chotec-3685314#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Choteč</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-samsina-3682914#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Samšina</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 448 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-3682511#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vysoké Veselí</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 690 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-153022920504432298.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/29004/16515/13727/0/12354795479004/images/153022920514032299.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-153022920504432298.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2012 koupeno v F</p>
			                	<p class="item-money">Cena: 159 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford </span> <span>1946 veterán, první majitel, koupeno v USA, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 300 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-COMBI-II-1-Kombi-153212963417910389.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 109 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDI-Sedan-Limuzina-153126612819033625.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 407</span> <span>2006 koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 64 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Stop na pětatřicítce u Hořic. O víkendu ji překlene lávka"  href="/zpravy_region/stop-na-petatricitce-u-horic-o-vikendu-ji-preklene-lavka-20180721.html">
        <img src="https://g.denik.cz/35/df/uzavreni-petatricitky-preklene-ji-lavka_denik-w630.jpg" width="531" height="354" alt="Příprava lávky nad silnicí I/35." title="Příprava lávky nad silnicí I/35.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Stop na pětatřicítce u Hořic. O víkendu ji překlene lávka"  href="/zpravy_region/stop-na-petatricitce-u-horic-o-vikendu-ji-preklene-lavka-20180721.html">
                
                Stop na pětatřicítce u Hořic. O víkendu ji překlene lávka
                <span class="perex">Hořice - K význačným dominantám města kamene a trubiček přibude nepřehlédnutelná novinka. Frekventovanou silnici I/35 překlene z Hořic do Libonic dřevěná lávka, která…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Dřevěnický rykot potřinácté" href="/ostatni_region/obrazem-drevenicky-rykot-potrinacte-20180722.html">
                <img src="https://g.denik.cz/35/a3/drevenicky-rykot-23_denik-300.jpg" width="300" height="200" alt="Třináctý ročník triatlonového závodu v Dřevěnicích" title="Třináctý ročník triatlonového závodu v Dřevěnicích">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/drevenicky-rykot-potrinacte.html"><i class="fa fa-camera"></i> 25</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Dřevěnický rykot potřinácté"  href="/ostatni_region/obrazem-drevenicky-rykot-potrinacte-20180722.html">OBRAZEM: Dřevěnický rykot potřinácté</a>
                </h2>
                <div class="perex hidden">Dřevěnice - Další ročník triatlonového závodu se o víkendu konal v okolí rybníka v Dřevěnicích.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Mají cukrovku, ale nejsou z cukru" href="/zpravy_region/maji-cukrovku-ale-nejsou-z-cukru-20180722.html">
                <img src="https://g.denik.cz/35/d4/cesky-raj-kost-cukrovkari-tabor-deti210718-jc_denik-300.jpg" width="300" height="225" alt="Mají cukrovku, ale nejsou z cukru." title="Mají cukrovku, ale nejsou z cukru.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/cesky-raj-kost-cukrovkari-tabor-deti210718.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Mají cukrovku, ale nejsou z cukru"  href="/zpravy_region/maji-cukrovku-ale-nejsou-z-cukru-20180722.html">Mají cukrovku, ale nejsou z cukru</a>
                </h2>
                <div class="perex hidden">Jičínsko - Čtyřiatřicet dětí s diabetem ve věku 6 až 13 let z Královéhradeckého, Libereckého, Pardubického, Středočeského kraje a Prahy tráví společně týden tři kilometry od hradu Kost v Českém ráji.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krkonoše mají novou turistickou atrakci" href="/z-regionu/ve-velke-upe-byla-otevrena-pecka-nova-naucna-stezka-20180721.html">
                        <img src="https://g.denik.cz/23/e2/velka-upa-zabava-herni-krajina_denik-240.jpg" width="240" height="160" alt="V sobotu slavnostně otevřeli ve Velké Úpě Herní krajinu Pecka, výjimečný projekt plný nápaditých prvků." title="V sobotu slavnostně otevřeli ve Velké Úpě Herní krajinu Pecka, výjimečný projekt plný nápaditých prvků.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/z-nove-naucne-stezky-pecka.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Krkonoše mají novou turistickou atrakci" href="/z-regionu/ve-velke-upe-byla-otevrena-pecka-nova-naucna-stezka-20180721.html">Krkonoše mají novou turistickou atrakci</a>
                </h2>
                <p>Pec pod Sněžkou /FOTO, VIDEO/ - V nadmořské výšce 1062 metrů nad mořem vyrostla originální novinka s úžasným výhledem na Krkonoše i pohledem do zákoutí přírody.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jubilejní 20. ročník Butovského krosu je za námi" href="/ostatni_region/jubilejni-20-rocnik-butovskeho-krosu-je-za-nami-20180722.html">
                        <img src="https://g.denik.cz/35/6a/butoves-butovsky-kros-memorial-karla-formanka-behani-zavody210718-jc_denik-240.jpg" width="240" height="180" alt="Jubilejní Butovský kros." title="Jubilejní Butovský kros.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jubilejní 20. ročník Butovského krosu je za námi" href="/ostatni_region/jubilejni-20-rocnik-butovskeho-krosu-je-za-nami-20180722.html">Jubilejní 20. ročník Butovského krosu je za námi</a>
                </h2>
                <p>Butoves - V sobotu 14. července se uskutečnil 20. ročník Butovského krosu - 10. ročník memoriálu Karla Formánka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šílenosti přilákaly prodavače z Moskvy i partičku z Hongkongu" href="/kultura_region/silenosti-prilakaly-prodavace-z-moskvy-i-particku-z-hongkongu-20180721.html">
                        <img src="https://g.denik.cz/23/64/dmitrij-andrejevic-praskilevic-rusko-moskva-trutnov-bojiste-obscene-extreme-festival210718-tu_denik-240.jpg" width="240" height="180" alt="Dmitrij Andrejevič Praskilevič přijel do Trutnova autem z Moskvy. Trvalo mu to 24 hodin." title="Dmitrij Andrejevič Praskilevič přijel do Trutnova autem z Moskvy. Trvalo mu to 24 hodin.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/obscene-extreme-patek.html"><i class="fa fa-camera"></i> 28</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Šílenosti přilákaly prodavače z Moskvy i partičku z Hongkongu" href="/kultura_region/silenosti-prilakaly-prodavace-z-moskvy-i-particku-z-hongkongu-20180721.html">Šílenosti přilákaly prodavače z Moskvy i partičku z Hongkongu</a>
                </h2>
                <p>Trutnov - Obscénní a extrémní divadlo loni přitáhlo na trutnovské Bojiště zástupce 65 národností. Rovněž letos skládá mozaiku účastníků jubilejního 20. ročníku nejtvrdšího hudebního festivalu pestrá národnostní paleta.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Koncert k oslavě první republiky" href="/kultura_region/koncert-k-oslave-prvni-republiky-20180721.html">
                        <img src="https://g.denik.cz/37/dc/na-housle118_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Koncert k oslavě první republiky" href="/kultura_region/koncert-k-oslave-prvni-republiky-20180721.html">Koncert k oslavě první republiky</a>
                </h2>
                <p>Lomnice nad Popelkou - V rámci 24. ročníku hudebně dramatického festivalu Lomnické kulturní léto si v sobotu 21. července od 19.30 hodin nenechte ujít Československý koncert k oslavě první republiky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-elegana-johnny-depp-resi-neprijemny-problem-se-zapachem-20150802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/48/depp-profimedia-0106119321_denik-100.jpg" width="100" height="56" alt="Johnny Depp a Amber Heard" title="Johnny Depp a Amber Heard"></a>
        <a href="https://sip.denik.cz/celebrity/konec-elegana-johnny-depp-resi-neprijemny-problem-se-zapachem-20150802.html" target="_blank">Konec elegána: Johnny Depp řeší nepříjemný problém se ZÁPACHEM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sestra-meghan-se-do-ni-obula-za-tatovu-smrt-budu-vinit-tebe-20180719.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4f/meghan-samantha-thomas_denik-100.png" width="100" height="56" alt="Meghan markle" title="Meghan markle"></a>
        <a href="https://sip.denik.cz/celebrity/sestra-meghan-se-do-ni-obula-za-tatovu-smrt-budu-vinit-tebe-20180719.html" target="_blank">Meghan Markle ve VÁLCE S RODINOU: Přivedeš otce do hrobu, viní ji sestra!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bourlivy-zivot-jitky-asterove-na-dovolene-vzdy-ve-velkem-prusvihu-20161205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/16/jaddd_denik-100.jpg" width="100" height="56" alt="Jitka Asterová" title="Jitka Asterová"></a>
        <a href="https://sip.denik.cz/celebrity/bourlivy-zivot-jitky-asterove-na-dovolene-vzdy-ve-velkem-prusvihu-20161205.html" target="_blank">Bouřlivý ŽIVOT Jitky Asterové? Na dovolené vždy ve velkém průšvihu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/desive-urazy-ceskych-celebrit-kdo-z-nich-ma-nejvice-rozbity-oblicej-20161205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/gfgfd_denik-100.jpg" width="100" height="56" alt="Anna K. prodělala nepříjemný úraz..." title="Anna K. prodělala nepříjemný úraz..."></a>
        <a href="https://sip.denik.cz/celebrity/desive-urazy-ceskych-celebrit-kdo-z-nich-ma-nejvice-rozbity-oblicej-20161205.html" target="_blank">Děsivé úrazy českých celebrit: Kdo z nich má nejvíce ROZBITÝ obličej?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-modelka-z-playboye-a-jeji-souboj-pena-vs-bradavky-kdo-vyhral-20170111.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e7/profimedia-03101025631-jordan_denik-100.jpg" width="100" height="56" alt="Jak dopadly hrátky téhle sexbomby v napěněné vaně?" title="Jak dopadly hrátky téhle sexbomby v napěněné vaně?"></a>
        <a href="https://sip.denik.cz/celebrity/sexy-modelka-z-playboye-a-jeji-souboj-pena-vs-bradavky-kdo-vyhral-20170111.html" target="_blank">Sexy modelka z Playboye a její souboj PĚNA vs. BRADAVKY! Kdo vyhrál?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/vite-ze-sophia-loren-neni-prave-jmeno-teto-divy-to-skutecne-vas-prekvapi-20180721.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víte, že Sophia Loren je pseudonym? Otestujte se, ať odhalíte i další celebrity!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ca/loren_denik-100.jpg" width="100" height="55" alt="Sophia Loren" title="Sophia Loren"></a>
	        <a href="http://www.kafe.cz/celebrity/vite-ze-sophia-loren-neni-prave-jmeno-teto-divy-to-skutecne-vas-prekvapi-20180721.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víte, že Sophia Loren je pseudonym? Otestujte se, ať odhalíte i další celebrity!" target="_blank">Víte, že Sophia Loren je pseudonym? Otestujte se, ať odhalíte i další…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/cestovani/exoticke-dovolene-pro-hornich-deset-tisic-nesmyslne-atrakce-ale-take-nepredstavitelny-luxus-20180720.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Exotické dovolené pro horních deset tisíc: Nesmyslné atrakce, ale také nepředstavitelný luxus" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/44/detail-dovolena_denik-100.jpg" width="100" height="56" alt="Exotické dovolené pro horních deset tisíc: Nesmyslné atrakce, ale také nepředstavitelný luxus" title="Exotické dovolené pro horních deset tisíc: Nesmyslné atrakce, ale také nepředstavitelný luxus"></a>
	        <a href="http://www.kafe.cz/cestovani/exoticke-dovolene-pro-hornich-deset-tisic-nesmyslne-atrakce-ale-take-nepredstavitelny-luxus-20180720.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Exotické dovolené pro horních deset tisíc: Nesmyslné atrakce, ale také nepředstavitelný luxus" target="_blank">Exotické dovolené pro horních deset tisíc: Nesmyslné atrakce, ale…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/vsichni-ji-milujeme-ale-skoro-nic-o-ni-nevime-jaka-tajemstvi-skryva-cokolada-20190712.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá čokoláda?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/detail-d1803133rihq_denik-100.jpg" width="100" height="56" alt="10 věcí, které jste nevěděli o čokoládě" title="10 věcí, které jste nevěděli o čokoládě"></a>
	        <a href="http://www.kafe.cz/deti-rodina/vsichni-ji-milujeme-ale-skoro-nic-o-ni-nevime-jaka-tajemstvi-skryva-cokolada-20190712.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá čokoláda?" target="_blank">Všichni ji milujeme, ale skoro nic o ní nevíme! Jaká tajemství skrývá…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/skutecne-tajemstvi-francouzek-kazdy-den-poteseni-a-misto-starnuti-vlastni-styl-20180721.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skutečné tajemství Francouzek: Každý den potěšení a místo stárnutí vlastní styl" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/1a/francouzska_denik-100.jpg" width="100" height="55" alt="Francouzska" title="Francouzska"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/skutecne-tajemstvi-francouzek-kazdy-den-poteseni-a-misto-starnuti-vlastni-styl-20180721.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Skutečné tajemství Francouzek: Každý den potěšení a místo stárnutí vlastní styl" target="_blank">Skutečné tajemství Francouzek: Každý den potěšení a místo stárnutí…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/rada-mest-v-cesku-se-vylidnuje-lide-odchazeji-do-satelitu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Řada měst v Česku se vylidňuje, lidé odcházejí do satelitů" title="Řada měst v Česku se vylidňuje, lidé odcházejí do satelitů" src="https://g.denik.cz/s/rss/b9c710faa23c8996ab85aa8967255e39.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/rada-mest-v-cesku-se-vylidnuje-lide-odchazeji-do-satelitu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Řada měst v Česku se vylidňuje, lidé odcházejí do satelitů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/video-svaty-muz-mel-vylecit-vozickarku-muze-chodit.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/10ee86f543ab74aa459d00af326ada8a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/video-svaty-muz-mel-vylecit-vozickarku-muze-chodit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">VIDEO: &quot;Svatý muž&quot; měl vyléčit vozíčkářku! Může chodit</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krokodyl-ve-vahu-pred-podivnym-tvorem-varuje-i-slovenska-policie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/abc550cb3c93566fbd71f166f3ba164b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krokodyl-ve-vahu-pred-podivnym-tvorem-varuje-i-slovenska-policie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krokodýl ve Váhu! Před podivným tvorem varuje i slovenská policie</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/555195/sedm-let-od-masakru-v-oslu-breivik-si-smesny-trest-odpykava-v-luxusnim-vezeni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0610f2eb8c962a8bef6a442d3abde8da.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/555195/sedm-let-od-masakru-v-oslu-breivik-si-smesny-trest-odpykava-v-luxusnim-vezeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Sedm let od masakru v Oslu: Breivik si směšný trest odpykává v luxusním vězení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1531733009.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
