<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Swimrun! Českou premiéru severského závodu přivezli na Orlík nadšenci z hor",
			'autor': 'Veronika Peclinovská',
			'publishedDateTime': "2018-05-24T15:39:00+02:00",
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Swimrun! Českou premiéru severského závodu přivezli na Orlík nadšenci z hor - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Čistá u Horek/Orlík - Nová kapitola v českém sportu se začala psát o víkendu. Na vodní nádrži Orlík a v jejím okolí se uskutečnil první český swimrun…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html">
    <meta property="og:title" content="Swimrun! Českou premiéru severského závodu přivezli na Orlík nadšenci z hor">
    <meta property="og:image" content="https://g.denik.cz/35/fa/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-64_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="429">
    <meta property="og:description" content="Čistá u Horek/Orlík - Nová kapitola v českém sportu se začala psát o víkendu. Na vodní nádrži Orlík a v jejím okolí se uskutečnil první český swimrun severského formátu. Celkem dvacet osm odvážlivců na vlastní kůži pocítilo osvěžující vodu v Orlické nádrži a různorodost a náročnost terénu v nejbližším okolí. Závod prověřil nejen kondici, ale i týmového ducha startujících dvojic. Sportovní výzvě se společně postavili partneři, přátelé i rodinní příslušníci.">
    <link rel="previewimage" href="https://g.denik.cz/35/fa/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-64_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-24T15:39:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Swimrun! Českou premiéru severského závodu přivezli na Orlík nadšenci z hor">
    <meta name="twitter:description" content="Čistá u Horek/Orlík - Nová kapitola v českém sportu se začala psát o víkendu. Na vodní nádrži Orlík a v jejím okolí se uskutečnil první…">
    <meta name="twitter:image" content="https://g.denik.cz/35/fa/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-64_denik-630.jpg">
    <meta property="author" content="Veronika Peclinovská">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1527154296.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jicinsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jicinsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jicinsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jicinsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://denik.cz/tipliga" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jicinsky.denik.cz/tema/liban_foerstrovydny.html" class=" "  data-ga-push="menu-podrubriky" title="Foerstrovy dny Libáň">
                            <i class="fa fa-tag"></i> FOERSTROVY DNY LIBÁŇ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/jicinsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Swimrun! Českou premiéru severského závodu přivezli na Orlík nadšenci z hor</h1>
                <p class="perex">Čistá u Horek/Orlík - Nová kapitola v českém sportu se začala psát o víkendu. Na vodní nádrži Orlík a v jejím okolí se uskutečnil první český swimrun severského formátu. Celkem dvacet osm odvážlivců na vlastní kůži pocítilo osvěžující vodu v Orlické nádrži a různorodost a náročnost terénu v nejbližším okolí. Závod prověřil nejen kondici, ale i týmového ducha startujících dvojic. Sportovní výzvě se společně postavili partneři, přátelé i rodinní příslušníci.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:39</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html&text=Swimrun%21%20%C4%8Ceskou%20premi%C3%A9ru%20seversk%C3%A9ho%20z%C3%A1vodu%20p%C5%99ivezli%20na%20Orl%C3%ADk%20nad%C5%A1enci%20z%20hor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/prvni-zavod-czech-swimrun-tour.html?photo=1&amp;back=2027253325-1569-35">
                                        <img src="https://g.denik.cz/35/fa/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-64_denik-630.jpg" width="630" height="429" alt="Sportovní zážitky na prvním závodě Czech Swimrun Tour" title="Sportovní zážitky na prvním závodě Czech Swimrun Tour" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/prvni-zavod-czech-swimrun-tour.html?mm=8886699&amp;back=2027253325-1569-35&amp;photo=2">

                                            <img src="https://g.denik.cz/35/ae/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-10_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/prvni-zavod-czech-swimrun-tour.html?mm=8886700&amp;back=2027253325-1569-35&amp;photo=3">

                                            <img src="https://g.denik.cz/35/97/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-11_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/prvni-zavod-czech-swimrun-tour.html?mm=8886701&amp;back=2027253325-1569-35&amp;photo=4">

                                            <img src="https://g.denik.cz/35/f4/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-12_denik-180.jpg" width="180" height="115" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prvni-zavod-czech-swimrun-tour.html?mm=8886699&amp;back=2027253325-1569-35&amp;photo=1">
                                            <img src="https://g.denik.cz/35/2d/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-podkrkonosi-14_denik-180.jpg" width="86" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>50</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Sportovní zážitky na prvním závodě Czech Swimrun Tour<span>Foto: <span>Deník / Veronika Peclinovská</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Závodníci, kteří se vydali na delší trať dlouhou 21 kilometrů se osvěžili celkem třináctkrát a uplavali přibližně 3,5 kilometru. I přesto zvládli vítězové tuto fyzicky velmi náročnou trasu přesně za tři hodiny a čtrnáct sekund. Jan Ďuk s Tomášem Grimem byli následováni silnou a zkušenou polskou dvojicí Joanna Garlewicz – Marek Szymczak. Ti na vítěze ztratili 8 minut a 21 sekund. Na kratší třinácti kilometrové trase zdolali účastníci dva kilometry plavání v sedmi úsecích. Do cíle doběhli Pavla Musilová a Stanislav Kahánek 1 hodinu a 43 minut. Jako druzí se umístili Vojta a Petra Horákovi, ztratili pouhé 3 minuty a 7 sekund.<br /> <br /> <strong>Náročná cesta do cíle</strong><br /> <br /> Za uvedením závodu Czech Swimrun Tour stojí v rámci spolku 4Motion mladí nadšení sportovci, kteří mají ve svých nohách stovky naběhaných kilometrů – Petr Daniš a Petr Polák z Čisté u Horek a Martin Horáček z Nové Paky. „Loni jsem se účastnil swimrunu ve Finsku, naprosto mě to nadchlo, ale u nás ani na Slovensku se žádný takový závod nepořádal,“ popisuje prvotní impuls k odvážné realizaci ředitel závodu Petr Daniš. „Byla to netradiční zkušenost – přeplavat úseky trasy v neoprenu, běžet v mokrých botách úžasnou přírodou, se kterou v tu chvíli trochu bojujete, ale zároveň s ní jste v souladu,“ říká. <br /><br />Obdobně nezapomenutelný zážitek se organizátorům podařilo zprostředkovat na sobotním závodě, kterému vládlo slunečné počasí a skvělá atmosféra. „Jsme nadšení, ale uvědomujeme si, že prostor pro zlepšení stále existuje. Výrazné problémy se nevyskytly. Věděli jsme, že toho budeme muset řešit hodně, ale ve skutečnosti toho bylo tak třikrát více, než jsme si mysleli na začátku,“ říká s úsměvem Daniš.<br /><br /> Pořadatelé při své premiéře obstáli. Závodníci oceňovali zázemí, organizaci i občerstvení na trati. Z přírodních scenérií, které jim v průběhu výkonu nebyly jen pouhou kulisou, ale staly se součástí zážitku, byli nadšení. I zkušené sportovce překvapila náročnost závodu především ve chvílích adaptace z plavání znovu na běžecký úsek.<br /><br /> Pokud dychtíte po netradičním sportovním dobrodružství, už nyní se můžete registrovat na další pokračování Czech Swimrun Tour, které se uskuteční v sobotu 8. září na Slapech.<br /> <br /> <strong>Historie swimrunu ve světě</strong><br /> <br /> „Navzdory tomu, že swimrunu jako takovému je pouze nějakých deset let, je nyní již téměř celosvětově známým sportem,“ říká Daniš . Od roku 2006 až do současnosti se počet závodů ve swimrunu exponenciálně zvyšuje a ne jinak tomu jistě bude i v následujících letech. „A to na začátku všeho stála jedna opilecká sázka,“ dodává.<br /><br /> Rok 2002, Švédsko. Bratři Mats a Jesper Anderssonovi a jejich kamarádi Anders Malm a Janne Lindberg vyrazili na jedno točené. V pokročilém večeru o několik drinků později se nad ubrouskem, na kterém byla nakreslená mapa místních ostrovů mezi Utö a Sandhamn, strhla diskuze o tom, jak se mezi ostrovy dá jezdit na plachetnicích a v zimě bruslit, až od bratrů Anderssonových padla výzva, zda by to zvládli překonat z jedné strany na druhou pouze svými silami – ostrovy přeběhnout a mezi nimi vždy přeplavat. Poražený tým musí v cíli zaplatit hotel, jídlo a pití pro všechny. <br /><br />Přesnou trasu si každý tým může zvolit sám. Povinné zastávky by byly pouze ve dvou restauracích, kde vždy druhý příchozí tým musí vypít a zaplatit to, co ten první objednal. Výzva byla přijata, a tak se uskutečnil první neoficiální závod ve swimrunu. Urazit tímto způsobem vzdálenost něco kolem 80 kilometrů jim trvalo déle než 26 hodin.<br /><br /> O pár let později se o této šílené sázce doslechl Michael Lemmel se svým parťákem Matsem Skottem – zkušení „adventure race“ závodníci. Idea je okamžitě nadchla a rozhodli se uspořádat oficiální závod. Spojili se s původními aktéry a začaly diskuze o přesné trase, o termínu, o pravidlech, ale i o názvu. Tak postupně vznikl nyní světově známý název Ö TILL Ö – neboli v překladu ze švédštiny „z ostrova na ostrov“.<br /> První ÖTIILÖ se konal v září 2006 s devíti týmy na startu. O náročnosti svědčí, že se do cíle dostaly pouze dva z nich. ÖTILLÖ ihned zaujal švédská média. <br /><br />V roce 2012 byly přidány další tři závody, také ve Švédsku. V tu chvíli si Michael s Matsem uvědomili, že založili nový sport. Zhruba v tu dobu také jedna z účastnic závodu, Erika Rosenbaum, vyřkla název swimrun, který se celosvětově uchytil.Od roku 2012 počet závodů ve swimrunu exponenciálně roste a v roce 2017 proběhlo více než 400 závodů po celém světě. Jedno je ale jisté, bez ÖTILLÖ by nebyl swimrun. </p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/veronika-peclinovska-3259.html">Veronika Peclinovská</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:39</span>
    <a href="/diskuse/nova/webus.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html&text=Swimrun%21%20%C4%8Ceskou%20premi%C3%A9ru%20seversk%C3%A9ho%20z%C3%A1vodu%20p%C5%99ivezli%20na%20Orl%C3%ADk%20nad%C5%A1enci%20z%20hor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/swimrun-ceskou-premieru-severskeho-zavodu-privezli-na-orlik-nadsenci-z-hor-20180524.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-41501428-w2egy2.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Technik</span>
		       		<span class="item-money">28 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Specialisté v oblasti techniky v ostatních oborech IT SENIOR/-KA. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 28000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: IT SENIOR/-KA, V případě zájmu zasílejte životopisy na e-mail: Lenka.vyhlidalova@altran.com, Co je náplní pozice IT senior u nás?, - Správa globálního zabezpečení, firewallu, systémových politik, šifrovaní datových úložišť.            , - Konfigurace systémů., - Konfigurace Firewall, VPN., - Řešení uživatelských requestů (přímá podpora uživatelů)., Co je potřeba znát?, - OS Linux, (ideálně SLED,OpenSUSE) na úrovni konfigurace pracovních stanic., - OS Microsoft Windows 7, Windows 10, Microsoft Server 2008-2016., - Síťování (IPv4, IPv6)., - Konfiguraci Firewall., Co je potřeba mít?, - Globální znalosti IT, SW, HW, desktop., - Praxi v oboru IT min. 2 roky., - Znalost angličtiny na úrovni B1 (především jde o porozumění textu)., Co Vám nebude u nás chybět ?, - Stabilní zázemí jednoho z vývojových leadrů s celosvětovou působností., - Zajímavou práci v úzkém kolektivu., - Příležitost k osobnímu rozvoji a vzdělávání (jazykové kurzy a odborná školení)., - Pružná pracovní doba, 25 dní dovolené., - Příspěvek na stravování, penzijní připojištění., - Dobrá káva.. Pracoviště:  Altran cz, a.s. - sídlo, Příčná, č.p. 2071, 508 01 Hořice v Podkrkonoší. Informace: Lenka Vyhlídalová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-nastrojar-35169619-wguhm1.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Nástrojař</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Nástrojaři a příbuzní pracovníci OBRÁBĚČ/KA KOVŮ, NÁSTROJAŘ/KA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 2. Poznámka: OBRÁBĚČ/KA KOVŮ, NÁSTROJAŘ/KA - pracoviště Lázně Bělohrad., V případě zájmu posílejte životopisy na e-mail: l.hatlova@deprag.cz, případně zanechte na vrátnici., Požadujeme vyučení v oboru nástrojař nebo obraběč kovů, praxe v oboru vítána, uživatelská znalost práce na PC, schopnost číst technickou dokumentaci, aktivní řešení problémů, samostatnost, flexibilita., Nabízíme pracovní poměr na dobu určitou 12 měsíců s možností následného prodloužení až na dobu neurčitou.. Pracoviště:  Deprag cz a.s. [1], T. G. Masaryka, č.p. 113, 507 81 Lázně Bělohrad. Informace: Lenka Hátlová, +420 493 771 557.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-41360195-w3x4uy.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Dispečer</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Dopravní dispečeři Dispečer/-ka dopravy a přepravy. Požadované vzdělání: nižší střední. Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 45000 kč. Volných pracovních míst: 1. Poznámka: Tato nabídka je platná pouze pro dispečera s praxí v oboru. Z naší strany nabízíme prima kolektiv a vysokou mzdu.. Pracoviště:  Fee transport s.r.o.- pracoviště jičín, Křižíkova, č.p. 1099, 506 01 Jičín 1. Informace:  Personální odd., .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-41495442-w5g3vq.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Elektromechanici elektrických zařízení (kromě zařízení v dopravních prostředcích) TECHNIK/-ČKA VÝROBY - OPTOELEKTRONIKA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: TECHNIK/-ČKA VÝROBY - OPTOELEKTRONIKA, Požadavky:, •	min. střední vzdělání technického směru – vyučen nebo maturita, •	zájem o techniku, nadšení pro inovativní technologie, chuť učit se nové věci, •	kombinace mechanických schopností a dovedností k ovládání řídících periferií, •	manuální zručnost, pečlivost, trpělivost, samostatnost, zodpovědnost, Nabízíme:, •	pracovní smlouvu na dobu neurčitou, •	nástup možný ihned nebo dle dohody, •	nadstandardní smluvní mzdu - zkušeným uchazečům nabízíme motivující mzdové          ohodnocení od 25000 Kč v 1směnném provozu, nadstandardní příplatky při                 nepravidelném 2směnném provozu, •	práci s moderními technologiemi, v čistém a příjemném prostředí, •	systém benefitů a odměn (příspěvek zaměstnavatele na stravování, firemní jazykové     kurzy, zaměstnanecké telefonní tarify, odměny za fond pracovní doby, za doporučení                 nového zaměstnance a další), , V případě zájmu o uvedenou pozici přijďte vyplnit dotazník uchazeče o zaměstnání nebo nám pošlete svůj životopis.,  , Kontakt na personální oddělení: personal@sqs-fiber.cz, tel. 493 765 381.. Pracoviště:  Sqs vláknová optika a.s. [1], Komenského, č.p. 304, 509 01 Nová Paka. Informace:  personal@sqs-fiber.cz, +420 493 765 381.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jicinsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-4i-30722811.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/30722811_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-4i-30722811.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Roomster <span>1.4i</span></p>
			                   	<p class="item-text">2010 perfektní</p>
			                	<p class="item-money">Cena: 160 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-807/mpv/nafta/peugeot-807-2-0-hdi-6-ychl-3585063.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 807</span> <span>2,0 HDi / 6 ychl., 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 185 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/skoda-fabia/hatchback/benzin/skoda-fabia-trumf-1-0-tsi-70-kw-37790288.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>Trumf 1,0 TSI 70 kW, 2018 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 287 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-2-0-cr-125-kw-eleg-9795848.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>Combi TDI 2,0 CR / 125 kW Eleg, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 338 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horice-3658056#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14328/img_5b0567d3a8c742.25000592.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-horice-3658056#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Hořice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 650 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-libosovice-3657717#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Libošovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 600 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-markvartice-3657707#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Markvartice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 999 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jicin-namesti-svobody-3657623#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jičín, Náměstí Svobody</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 8 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x4-SUV-15175316284258099.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14091/28032/12949/0/11654940974091/images/15175316284408100.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x4-SUV-15175316284258099.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Yeti</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v A,…</p>
			                	<p class="item-money">Cena: 239 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-tdci-12-Kombi-15258644355101536.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2011 první majitel, servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-1-8TDCI-MPV-1525864342465668.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Galaxy</span> <span>2007 servisní knížka, koupeno v B, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Streetka/Streetka-1-6i-DURATEC-Kabriolet-Roadster-1525864312903528.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Streetka</span> <span>2004 první majitel, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 49 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Jičín má krásnou zeleň, ale je jí málo"  href="/zpravy_region/jicin-ma-krasnou-zelen-ale-je-ji-malo-20180524.html">
        <img src="https://g.denik.cz/35/c1/jicin-vysadba-zelen-2_denik-w630.jpg" width="531" height="354" alt="Valdštejnská lodžie v Jičíně a okolní park, kde byl letos vysazen strom pro Olgu Havlovou." title="Valdštejnská lodžie v Jičíně a okolní park, kde byl letos vysazen strom pro Olgu Havlovou.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Jičín má krásnou zeleň, ale je jí málo"  href="/zpravy_region/jicin-ma-krasnou-zelen-ale-je-ji-malo-20180524.html">
                
                Jičín má krásnou zeleň, ale je jí málo
                <span class="perex">Jičín – Lipová alej, zámecký park, Libosad, vrch Čeřovka, ale také Fialka, zelené ostrůvky na mapě Jičína. Místa, kam se chodíme vyvětrat, vyčistit si hlavu, odpočinout…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města" href="/z-regionu/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-20180524.html">
                <img src="https://g.denik.cz/23/93/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-01_denik-300.jpg" width="300" height="200" alt="Starý kostel sv. Vavřince na vrchlabském náměstí Míru, který byl zbouraný v roce 1886. V jeho základech se našly pozůstatky gotického kostelíku, nejstarší stavby v historii Vrchlabí." title="Starý kostel sv. Vavřince na vrchlabském náměstí Míru, který byl zbouraný v roce 1886. V jeho základech se našly pozůstatky gotického kostelíku, nejstarší stavby v historii Vrchlabí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/objev-stoleti-pro-vrchlabi.html"><i class="fa fa-camera"></i> 2</a>

                
                <h2>
                    <a title="číst článek: Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města"  href="/z-regionu/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-20180524.html">Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města</a>
                </h2>
                <div class="perex hidden">Vrchlabí - Archeologové odhalili ve Vrchlabí pozůstatky dosud neznámého kostela ze středověku. Jde o nejstarší stavbu v dějinách města.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V sobotu bude sokolský slet v Jičíně" href="/ostatni_region/v-sobotu-bude-sokolsky-slet-v-jicine-20180524.html">
                <img src="https://g.denik.cz/35/a4/jcsokolove-a13sletroudnice02_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: V sobotu bude sokolský slet v Jičíně"  href="/ostatni_region/v-sobotu-bude-sokolsky-slet-v-jicine-20180524.html">V sobotu bude sokolský slet v Jičíně</a>
                </h2>
                <div class="perex hidden">Jičín - Sokolská župa Jičínska-Bergerova pořádá v sobotu župní sokolský slet.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Alkohol v sedle kola? Je to riziko..." href="/z-regionu/alkohol-v-sedle-kola-je-to-riziko-20180523.html">
                        <img src="https://g.denik.cz/1/63/cyklista-kolo-alkohol-opily_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Alkohol v sedle kola? Je to riziko..." href="/z-regionu/alkohol-v-sedle-kola-je-to-riziko-20180523.html">Alkohol v sedle kola? Je to riziko...</a>
                </h2>
                <p>Královéhradecký kraj - Michal z Náchoda má už letos v sedle kola stovky kilometrů. Proti pivnímu osvěžení během výjezdu námitky nemá.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jízdárně se blýská na lepší časy" href="/zpravy_region/jizdarne-se-blyska-na-lepsi-casy-20180524.html">
                        <img src="https://g.denik.cz/43/d7/kone-drezura-jezdectvi-jezdkyne-kun_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jízdárně se blýská na lepší časy" href="/zpravy_region/jizdarne-se-blyska-na-lepsi-casy-20180524.html">Jízdárně se blýská na lepší časy</a>
                </h2>
                <p>Hořice – Dlouhodobá jednání o podmínkách vedení jízdárny mezi TJ Start a radnicí nevedla k dohodě. Změnit by to mohl nově založený klub.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jakých událostí byly svědkem skály tyčící se nad vesnicí?" href="/zpravy_region/jakych-udalosti-byly-svedkem-skaly-tycici-se-nad-vesnici-20180524.html">
                        <img src="https://g.denik.cz/23/d2/krkonose-jak-jsme-zili0118_denik-240.jpg" width="184" height="180" alt="Dobové fotky ukazují, jak se žilo ve městech a obcích regionu za Československa. Unikátní seriál ve vašem Deníku najdete každý pátek." title="Dobové fotky ukazují, jak se žilo ve městech a obcích regionu za Československa. Unikátní seriál ve vašem Deníku najdete každý pátek.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jakých událostí byly svědkem skály tyčící se nad vesnicí?" href="/zpravy_region/jakych-udalosti-byly-svedkem-skaly-tycici-se-nad-vesnici-20180524.html">Jakých událostí byly svědkem skály tyčící se nad vesnicí?</a>
                </h2>
                <p>Hrdoňovice – Vesnička, kterou střeží skalní město, nás pozvala na návštěvu prostřednictvím pátečního seriálu Jak jsme žili v Československu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Střelba i rvačka o kufr. Letištní terminál se změnil v bojiště" href="/z-regionu/strelba-i-rvacka-o-kufr-letistni-terminal-se-zmenil-v-bojiste-20180524.html">
                        <img src="https://g.denik.cz/45/5a/ftg-8-zasah-letiste-pardubice-cviceni-pcr-20180523-sejkpce_denik-240.jpg" width="240" height="160" alt="Zákrok proti nebezpečnému pachateli v prostorách terminálu pardubického letiště. Policisté trénovali zákrok v neobvyklém prostředí." title="Zákrok proti nebezpečnému pachateli v prostorách terminálu pardubického letiště. Policisté trénovali zákrok v neobvyklém prostředí.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/g-pjpak-cviceni-letiste-20180523-sejkpce.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Střelba i rvačka o kufr. Letištní terminál se změnil v bojiště" href="/z-regionu/strelba-i-rvacka-o-kufr-letistni-terminal-se-zmenil-v-bojiste-20180524.html">Střelba i rvačka o kufr. Letištní terminál se změnil v bojiště</a>
                </h2>
                <p>Pardubice – Černá můra pro bezpečnost všude na světě: pachatel se střelnou zbraní v hale letiště. Nebo také opilý cestující, který kvůli kufru vyprovokuje rvačku. To vše zažilo včera pardubické letiště – pochopitelně jen jako cvičení.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jizdarne-se-blyska-na-lepsi-casy-20180524.html" class="img-l"><img src="https://g.denik.cz/43/d7/kone-drezura-jezdectvi-jezdkyne-kun_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/jizdarne-se-blyska-na-lepsi-casy-20180524.html" class="text-r">
                    Jízdárně se blýská na lepší časy
                    <span>Hořice – Dlouhodobá jednání o podmínkách vedení jízdárny mezi TJ Start a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jakych-udalosti-byly-svedkem-skaly-tycici-se-nad-vesnici-20180524.html" class="img-l"><img src="https://g.denik.cz/23/d2/krkonose-jak-jsme-zili0118_denik-100.jpg" width="77" height="75" alt="Dobové fotky ukazují, jak se žilo ve městech a obcích regionu za Československa. Unikátní seriál ve vašem Deníku najdete každý pátek." title="Dobové fotky ukazují, jak se žilo ve městech a obcích regionu za Československa. Unikátní seriál ve vašem Deníku najdete každý pátek."></a>
                <a href="/zpravy_region/jakych-udalosti-byly-svedkem-skaly-tycici-se-nad-vesnici-20180524.html" class="text-r">
                    Jakých událostí byly svědkem skály tyčící se nad vesnicí?
                    <span>Hrdoňovice – Vesnička, kterou střeží skalní město, nás pozvala na návštěvu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jicin-ma-krasnou-zelen-ale-je-ji-malo-20180524.html" class="img-l"><img src="https://g.denik.cz/35/c1/jicin-vysadba-zelen-2_denik-100.jpg" width="100" height="67" alt="Valdštejnská lodžie v Jičíně a okolní park, kde byl letos vysazen strom pro Olgu Havlovou." title="Valdštejnská lodžie v Jičíně a okolní park, kde byl letos vysazen strom pro Olgu Havlovou."></a>
                <a href="/zpravy_region/jicin-ma-krasnou-zelen-ale-je-ji-malo-20180524.html" class="text-r">
                    Jičín má krásnou zeleň, ale je jí málo
                    <span>Jičín – Lipová alej, zámecký park, Libosad, vrch Čeřovka, ale také Fialka,…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-velky-penis-ma-princ-harry-domina-co-ho-mela-v-posteli-to-prozradila-20161130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/dd/harry-sex-toy_denik-100.jpg" width="100" height="56" alt="Sexuální dračice Harryho nejspíš jen zneužila." title="Sexuální dračice Harryho nejspíš jen zneužila."></a>
        <a href="https://sip.denik.cz/celebrity/jak-velky-penis-ma-princ-harry-domina-co-ho-mela-v-posteli-to-prozradila-20161130.html" target="_blank">Jak velký penis má princ Harry? Domina, co ho měla v posteli, to PROZRADILA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obri-galerie-bond-girl-ve-filmu-a-dnes-kdo-je-porad-sexy-a-koho-botox-zmenil-k-nepoznani-20180523.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/7d/bond-girl-velka_denik-100.jpg" width="100" height="56" alt="Ursula Andress coby Honey Ryder ve filmu Dr. No" title="Ursula Andress coby Honey Ryder ve filmu Dr. No"></a>
        <a href="https://sip.denik.cz/celebrity/obri-galerie-bond-girl-ve-filmu-a-dnes-kdo-je-porad-sexy-a-koho-botox-zmenil-k-nepoznani-20180523.html" target="_blank">OBŘÍ GALERIE BOND GIRL ve filmu a dnes: Kdo je POŘÁD SEXY a koho botox ZMĚNIL K NEPOZNÁNÍ?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-kacer-na-uplnem-dne-utika-od-nemocne-manzelky-20180523.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c4/diviskova-kacer6_denik-100.jpg" width="100" height="67" alt="Herec se o svou manželku bojí." title="Herec se o svou manželku bojí."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-kacer-na-uplnem-dne-utika-od-nemocne-manzelky-20180523.html" target="_blank">Herec Jan Kačer na úplném dně: UTÍKÁ OD NEMOCNÉ MANŽELKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluzivni-zpoved-hokejisty-jakuba-voracka-jaky-je-muj-zivot-po-rozchodu-20180524.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/15/jakub-voracek-syn-hokejista_denik-100.jpg" width="100" height="56" alt="Kuba je na svou roli táty nesmírně pyšný." title="Kuba je na svou roli táty nesmírně pyšný."></a>
        <a href="https://sip.denik.cz/celebrity/exkluzivni-zpoved-hokejisty-jakuba-voracka-jaky-je-muj-zivot-po-rozchodu-20180524.html" target="_blank">EXKLUZIVNÍ ZPOVĚĎ hokejisty Jakuba Voráčka: Jaký je život s NOVOU PARTNERKOU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/set-vzacnych-fotek-z-formanova-preletu-nad-kukaccim-hnizdem-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/perex-fotky-prelet_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/set-vzacnych-fotek-z-formanova-preletu-nad-kukaccim-hnizdem-20180514.html" target="_blank">SET VZÁCNÝCH FOTEK z Formanova Přeletu nad kukaččím hnízdem</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jennifer-lopez-te-vdeci-svet-za-to-ze-se-zeny-za-velke-zadky-uz-nestydi-20180524.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jennifer Lopez: Svět jí vděčí za to, že se ženy za své velké zadky už nestydí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/76/lopez-d180524augao1_denik-100.jpg" width="100" height="55" alt="Jennifer Lopez" title="Jennifer Lopez"></a>
	        <a href="http://www.kafe.cz/celebrity/jennifer-lopez-te-vdeci-svet-za-to-ze-se-zeny-za-velke-zadky-uz-nestydi-20180524.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jennifer Lopez: Svět jí vděčí za to, že se ženy za své velké zadky už nestydí" target="_blank">Jennifer Lopez: Svět jí vděčí za to, že se ženy za své velké zadky už…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/obri-galerie-bond-girl-ve-filmu-a-dnes-kdo-je-porad-sexy-a-koho-botox-zmenil-k-nepoznani-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: OBŘÍ GALERIE BOND GIRL ve filmu a dnes: Kdo je POŘÁD SEXY a koho botox ZMĚNIL K NEPOZNÁNÍ?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7d/bond-girl-velka_denik-100.jpg" width="100" height="56" alt="Ursula Andress coby Honey Ryder ve filmu Dr. No" title="Ursula Andress coby Honey Ryder ve filmu Dr. No"></a>
	        <a href="http://www.kafe.cz/celebrity/obri-galerie-bond-girl-ve-filmu-a-dnes-kdo-je-porad-sexy-a-koho-botox-zmenil-k-nepoznani-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: OBŘÍ GALERIE BOND GIRL ve filmu a dnes: Kdo je POŘÁD SEXY a koho botox ZMĚNIL K NEPOZNÁNÍ?" target="_blank">OBŘÍ GALERIE BOND GIRL ve filmu a dnes: Kdo je POŘÁD SEXY a koho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-by-meghan-vypadala-kdyby-se-ridila-soucasnymi-svatebnimi-trendy-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadala nevěsta Meghan, kdyby se řídila současnými trendy? Úplně jinak!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/64/meghan-liceni_denik-100.jpg" width="100" height="56" alt="Meghan Markle" title="Meghan Markle"></a>
	        <a href="http://www.kafe.cz/celebrity/jak-by-meghan-vypadala-kdyby-se-ridila-soucasnymi-svatebnimi-trendy-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadala nevěsta Meghan, kdyby se řídila současnými trendy? Úplně jinak!" target="_blank">Jak by vypadala nevěsta Meghan, kdyby se řídila současnými trendy?…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/sokujici-nahota-na-cervenem-koberci-30-satu-ktere-toho-vazne-moc-nezakryvaji-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ NAHOTA NA ČERVENÉM KOBERCI: 30 šatů, které toho vážně moc nezakrývají!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fe/cerveny-koberec-velka2_denik-100.jpg" width="100" height="56" alt="Galerie odhalených celebrit na červeném koberci" title="Galerie odhalených celebrit na červeném koberci"></a>
	        <a href="http://www.kafe.cz/celebrity/sokujici-nahota-na-cervenem-koberci-30-satu-ktere-toho-vazne-moc-nezakryvaji-20180523.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ NAHOTA NA ČERVENÉM KOBERCI: 30 šatů, které toho vážně moc nezakrývají!" target="_blank">ŠOKUJÍCÍ NAHOTA NA ČERVENÉM KOBERCI: 30 šatů, které toho vážně moc…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-je-vyborny-sportovni-komentator.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Bob &amp; Bobák volají na Hrad: Zeman je výborný sportovní komentátor" title="Bob &amp; Bobák volají na Hrad: Zeman je výborný sportovní komentátor" src="https://g.denik.cz/s/rss/8a7499dbc93137378d6a2904e8c37677.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/frekvence-1-vola-na-hrad/bob-bobak-volaji-na-hrad-zeman-je-vyborny-sportovni-komentator.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Bob &amp; Bobák volají na Hrad: Zeman je výborný sportovní komentátor</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hit-internetu-rozlustite-hadanku-nebo-vam-take-zamota-hlavu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f5481762d79ac2355bab9cd861cf40a2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/hit-internetu-rozlustite-hadanku-nebo-vam-take-zamota-hlavu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tahle hádanka motá lidem hlavu. Vyřešíte záhadu chybějící koruny?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tajemstvi-dlouhovekosti-tohle-denne-jedli-nejstarsi-lide-planety.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9623b39acaf6a761b4326a82ea4b5465.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tajemstvi-dlouhovekosti-tohle-denne-jedli-nejstarsi-lide-planety.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tajemství dlouhověkosti: Tohle je jídelníček nejstarších lidí planety!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-ostrava/544500/znamy-gynekolog-a-dobrodruh-59-spachal-sebevrazdu-kvuli-rakovine.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6167ec759ab4d14b74a7b8d704018c82.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-ostrava/544500/znamy-gynekolog-a-dobrodruh-59-spachal-sebevrazdu-kvuli-rakovine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Známý gynekolog a dobrodruh (†59) spáchal sebevraždu: Kvůli rakovině?! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
