

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Jičínsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Ve zkratce: Country bál pro dobrou věc",
		'tag': ["Společnost Hudsonova zálivu", "okres Jičín", "Jičín", "Valdice", "Rovensko pod Troskami", "Pavel Macek", "Jaromír Špaček", "Jan Šourek", "Jan Pištěk (herec)", "Mladá Boleslav"],
		'autor': 'Radka Tobolková',
			'publishedDateTime': "2020-01-24T07:28:00+01:00",
        	'modifiedDateTime': "2020-01-24T07:28:00+01:00",
			'articleID': 1150442830,
			'back': "1150442830-1569-35",
		'image': "https:\/\/g.denik.cz\/31\/d3\/country-ilustracni_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Jičínský deník", 'link':"jicinsky.denik.cz"},
			{'name':"Jičínsko", 'link':"https:\/\/jicinsky.denik.cz\/zpravy_region\/"},
			{'name':"Ve zkratce: Country bál pro dobrou věc", 'link':"https:\/\/jicinsky.denik.cz\/zpravy_region\/jicinsko-okres-kratke-zpravy240120-jc.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html",
            "name": "www.denik.cz",
            "headline": "Ve zkratce: Country bál pro dobrou věc",
            "description": "\/KRÁTKÉ ZPRÁVY\/ Novopacký Hotel Centrál bude v sobotu večer dějištěm druhého ročníku benefičního country bálu. Akci pořádá Domeček plný koleček a výtěžek bude využit na podporu nepřetržité terénní osobní asistence. K tanci i poslechu zahraje kapela Matylda.",
            "articleBody": 
                    "Házenkáři zvou na tradiční ples Jedním z již tradičních vrcholů plesové sezony na Jičínsku je Házenkářský ples. Hráči jičínského HBC a jejich fanoušci zaplní v sobotu večer Masarykovo divadlo, hrát jim k tanci bude skupina Levou rukou. Opět je připravena bohatá tombola, kde jsou všechny losy výherní. Poslední rozloučení S Helenou Vaňkovou (1930) z Mladé Boleslavi se rozloučíme v pátek 24. ledna ve 13 hodin v jičínské smuteční síni. Týž den se v jičínské smuteční síni rozloučíme v 10 hodin s Pavlem Macků (1954) z Kacákovy Lhoty, v 11 hodin s Miroslavem Černohlávkem (1930) ze Železnice a ve 12 hodin s Jaromírem Špačkem (1947) z Cidliny. Taktéž v pátek 24. ledna se v 10.30 hodin v hořické smuteční síni koná rozloučení s Jaromírem Duškem (1931) z Hořic.V sobotu 25. ledna se v kostele v Rovensku pod Troskami v 11 hodin rozloučíme s Janem Šourkem (1948) z Rovenska pod Troskami.V pondělí 27. ledna se ve 13 hodin v jičínské smuteční síni rozloučíme s Jaroslavou Kopeckou (1931) z Jičína. V úzkém kruhu rodinném se pozůstalí rozloučili s Marií Květovou (1929) z Jičína, s Luďkem Šinkmanem (1956) z Valdic a s Janem Pištěkem (1962) z Valdic. "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg",
                "description":"country - ilustrační",
                "name":"country - ilustrační"
                ,"width": 1280,
                "height": 853
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-01-24T07:28:00+01:00",
            "dateModified": "2020-01-23T21:13:53+01:00",
            "datePublished": "2020-01-24T07:28:00+01:00",
            "keywords": "",
            "genre": "Jičínsko",
            "author": {
                "@type": "Person",
                "name": "Radka Tobolková"
            },
            "editor": {
                "@type": "Person",
                "name": "Radka Tobolková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg"
                    }
            }

        }

    </script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Jičínský deník",
            "item": "https:\/\/jicinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Jičínsko",
            "item": "https:\/\/jicinsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Ve zkratce: Country bál pro dobrou věc",
            "item": "https:\/\/jicinsky.denik.cz\/zpravy_region\/jicinsko-okres-kratke-zpravy240120-jc.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ve zkratce: Country bál pro dobrou věc - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/KRÁTKÉ ZPRÁVY/ Novopacký Hotel Centrál bude v sobotu večer dějištěm druhého ročníku benefičního country bálu. Akci pořádá Domeček plný koleček a výtěžek…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Radka Tobolková">
	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html">
	<meta property="og:title" content="Ve zkratce: Country bál pro dobrou věc">
	<meta property="og:description" content="/KRÁTKÉ ZPRÁVY/ Novopacký Hotel Centrál bude v sobotu večer dějištěm druhého ročníku benefičního country bálu. Akci pořádá Domeček plný koleček a výtěžek bude využit na podporu nepřetržité terénní osobní asistence. K tanci i poslechu zahraje kapela Matylda.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ve zkratce: Country bál pro dobrou věc">
	<meta name="twitter:description" content="/KRÁTKÉ ZPRÁVY/ Novopacký Hotel Centrál bude v sobotu večer dějištěm druhého ročníku benefičního country bálu. Akci pořádá Domeček plný koleček a výtěžek bude využit na podporu nepřetržité terénní osobní asistence. K tanci i poslechu zahraje kapela Matylda.">
	<meta property="og:image" content="https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="country - ilustrační">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-24T07:28:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579698730.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579698730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjicinsky.denik.cz%2Fzpravy_region%2Fjicinsko-okres-kratke-zpravy240120-jc.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jicinsky_denik">

        <li>
           
            <a href="https://jicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jičín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/jicin.html">JIČÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nová-paka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hořice', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/horice.html">HOŘICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kopidlno', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sobotka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lázně-bělohrad', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miletín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/miletin.html">MILETÍN</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://jicinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jičínsko', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="active">
Jičínsko
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/komentare/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_komentáře', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Komentáře
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vítězové a poražení:</h3>
            <a href="https://jicinsky.denik.cz/tema/vitezove-a-porazeni-v-regionu.html" class="text">Týdenní ohlédnutí za sportovním děním</a>
            <a href="#close" class="close" data-title="tydenni-ohlednuti-za-sportovnim-denim">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ve zkratce: Country bál pro dobrou věc</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:28 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html&text=Ve%20zkratce%3A%20Country%20b%C3%A1l%20pro%20dobrou%20v%C4%9Bc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fzpravy_region%2Fjicinsko-okres-kratke-zpravy240120-jc.html&subject=Ve%20zkratce%3A%20Country%20b%C3%A1l%20pro%20dobrou%20v%C4%9Bc">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/KRÁTKÉ ZPRÁVY/ Novopacký Hotel Centrál bude v sobotu večer dějištěm druhého ročníku benefičního country bálu. Akci pořádá Domeček plný koleček a výtěžek bude využit na podporu nepřetržité terénní osobní asistence. K tanci i poslechu zahraje kapela Matylda.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=country-ilustracni&amp;s=31&amp;back=1150442830-1569-35&amp;photo=1">
        <img src="https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg" width="630" height="354" alt="country - ilustrační" title="country - ilustrační" class="multimedium-img" srcset="https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9.jpg 1x, https://g.denik.cz/31/d3/country-ilustracni_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	country - ilustrační
	<span class="description-autor">
		 | 
		Foto: redakce
	</span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Házenkáři zvou na tradiční ples</h2>
<p>Jedním z již tradičních vrcholů plesové sezony na Jičínsku je Házenkářský ples. Hráči jičínského HBC a jejich fanoušci zaplní v sobotu večer Masarykovo divadlo, hrát jim k tanci bude skupina Levou rukou. Opět je připravena bohatá tombola, kde jsou všechny losy výherní.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Poslední rozloučení</h2>
<p>S Helenou Vaňkovou (1930) z Mladé Boleslavi se rozloučíme v pátek 24. ledna ve 13 hodin v jičínské smuteční síni. Týž den se v jičínské smuteční síni rozloučíme v 10 hodin s Pavlem Macků (1954) z Kacákovy Lhoty, v 11 hodin s Miroslavem Černohlávkem (1930) ze Železnice a ve 12 hodin s Jaromírem Špačkem (1947) z Cidliny. Taktéž v pátek 24. ledna se v 10.30 hodin v hořické smuteční síni koná rozloučení s Jaromírem Duškem (1931) z Hořic.<br />V sobotu 25. ledna se v kostele v Rovensku pod Troskami v 11 hodin rozloučíme s Janem Šourkem (1948) z Rovenska pod Troskami.<br />V pondělí 27. ledna se ve 13 hodin v jičínské smuteční síni rozloučíme s Jaroslavou Kopeckou (1931) z Jičína. <br />V úzkém kruhu rodinném se pozůstalí rozloučili s Marií Květovou (1929) z Jičína, s Luďkem Šinkmanem (1956) z Valdic a s Janem Pištěkem (1962) z Valdic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jicinsky.denik.cz/zpravy_region/horice-doprava-dopravni-omezeni-nadmerny-naklad230120-jc.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-150-3x2.jpg 1x, https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hořice opět čeká dopravní omezení</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radka-tobolkova-3893.html">Radka Tobolková</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:28</span>
    <a href="/diskuse/nova/qTFFT.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html&text=Ve%20zkratce%3A%20Country%20b%C3%A1l%20pro%20dobrou%20v%C4%9Bc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fzpravy_region%2Fjicinsko-okres-kratke-zpravy240120-jc.html&subject=Ve%20zkratce%3A%20Country%20b%C3%A1l%20pro%20dobrou%20v%C4%9Bc">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Společnost Hudsonova zálivu" href="/tagy/spolecnost-hudsonova-zalivu-13837.html">Společnost Hudsonova zálivu, </a></li>
                    <li><a title="Štítek: okres Jičín" href="/tagy/okres-jicin-63627.html">okres Jičín, </a></li>
                    <li><a title="Štítek: Jičín" href="/tagy/jicin-602.html">Jičín, </a></li>
                    <li><a title="Štítek: Valdice" href="/tagy/valdice-5061.html">Valdice, </a></li>
                    <li><a title="Štítek: Rovensko pod Troskami" href="/tagy/rovensko-pod-troskami-4776.html">Rovensko pod Troskami, </a></li>
                    <li><a title="Štítek: Pavel Macek" href="/tagy/pavel-macek-30099.html">Pavel Macek, </a></li>
                    <li><a title="Štítek: Jaromír Špaček" href="/tagy/jaromir-spacek-66805.html">Jaromír Špaček, </a></li>
                    <li><a title="Štítek: Jan Šourek" href="/tagy/jan-sourek-15594.html">Jan Šourek, </a></li>
                    <li><a title="Štítek: Jan Pištěk (herec)" href="/tagy/jan-pistek-herec-31091.html">Jan Pištěk (herec), </a></li>
                    <li><a title="Štítek: Mladá Boleslav" href="/tagy/mlada-boleslav-1458.html">Mladá Boleslav</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1063346630,927910631,53287808,2029659697,1964288973,4190492055,4189669413,1107327143,3546133495"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nova-paka-daniel-polman-ultracyklistika-red-bull-trans-siberian-extreme240120-jc.html"  title="číst článek: FOTO: Dan Polman pojede jako první Čech nejdrsnější závod světa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/50/1-raam-finish-perex_denik-210-3x2.jpg" width="210" height="140" alt="Dan Polman pokřtí knihu o zážitcích z cyklistického ultramaratonu." title="Dan Polman pokřtí knihu o zážitcích z cyklistického ultramaratonu." srcset="https://g.denik.cz/35/50/1-raam-finish-perex_denik-210-3x2.jpg 1x, https://g.denik.cz/35/50/1-raam-finish-perex_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/nova-paka-daniel-polman-cyklistika-ultramaraton-zavod-race-across-america-raam-usa250619.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/nova-paka-daniel-polman-ultracyklistika-red-bull-trans-siberian-extreme240120-jc.html"      
>
            <h3 class="box-article-title fs20">FOTO: Dan Polman pojede jako první Čech nejdrsnější závod světa</h3>
            <h4 class="box-article-perex fs16">O cyklozávodě Race Across America se říká, že je tím nejtěžším. Extrémní závod z Moskvy do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120jc.html"  title="číst článek: Žena střet s autem v Nové Pace nepřežila" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/58/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120-jc-04_denik-210-3x2.jpg" width="210" height="140" alt="Tragické následky má dopravní nehoda v Nové Pace. Chodkyně svým zraněním podlehla." title="Tragické následky má dopravní nehoda v Nové Pace. Chodkyně svým zraněním podlehla." srcset="https://g.denik.cz/35/58/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120-jc-04_denik-210-3x2.jpg 1x, https://g.denik.cz/35/58/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120-jc-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>
        <a class="box-article-tag" href="/diskuse/zena-stret-s-autem-v-nove-pace-neprezila.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/nehody/tragicka-smrtelna-dopravni-nehoda-srazka-auto-chodkyne-prechod-nova-paka230120jc.html"      
>
            <h3 class="box-article-title fs20">Žena střet s autem v Nové Pace nepřežila</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ve čtvrtek v půl osmé ráno se stala na přechodu pro chodce na silnici I/16 tragická…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-4-i-3585212.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03585212_1/1537892060" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-1-4-i-3585212.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>1,4 i</div>
	                	<div class="service-box-strong">138 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85-kw-37790303.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37790303_1/1570788012" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85-kw-37790303.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>Ambition 1,0 TSI 85 kw</div>
	                	<div class="service-box-strong">401 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-tsi-118-kw-serviska-11215767.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11215767_1/1576244297" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-tsi-118-kw-serviska-11215767.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>TSI 118 kW Serviska</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbal-skjicin-krajsky-prebor-zimni-priprava-posila230120-jc.html"  title="číst článek: Zajímavá posila od rivala! Jičín zahájil přípravu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/e9/fotbal-votrok-krajsky-prebor-fcvrchlabi-skjicin291019-tu-04_denik-210-3x2.jpg" width="210" height="140" alt="Vrchlabští fotbalisté na domácím trávníku přehráli soupeře z Jičína výsledkem 2:0." title="Vrchlabští fotbalisté na domácím trávníku přehráli soupeře z Jičína výsledkem 2:0." srcset="https://g.denik.cz/23/e9/fotbal-votrok-krajsky-prebor-fcvrchlabi-skjicin291019-tu-04_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e9/fotbal-votrok-krajsky-prebor-fcvrchlabi-skjicin291019-tu-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fotbal-votrok-krajsky-prebor-fcvrchlabi-skjicin291019.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal-kraj/fotbal-skjicin-krajsky-prebor-zimni-priprava-posila230120-jc.html"      
>
            <h3 class="box-article-title fs20">Zajímavá posila od rivala! Jičín zahájil přípravu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalisté Jičína zahájili v úterý přípravu na jarní část krajského přeboru. Po…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-40139088-w1wbtj.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-logistik-42996935-wr5xxk.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Logistik</h3>
				       	<div>Operátoři dopravy a přepravy, vozoví disponenti…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42032054-wrxage.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nova-paka-paulansky-klaster-stavba-dum-socialnich-sluzeb-komunitni-centrum230120.html"  title="číst článek: FOTO: Za zdmi bývalého kláštera v Nové Pace se rozproudí život" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/7f/nova-paka-nemocnice-paulansky-klaster-prestavba-dum-socialnich-sluzeb-komunitni-centrum230120-jc_denik-210-3x2.jpg" width="210" height="140" alt="Letos bude zahájena přestavba paulánského novopackého kláštera na dům sociálních služeb a komunitní centrum." title="Letos bude zahájena přestavba paulánského novopackého kláštera na dům sociálních služeb a komunitní centrum." srcset="https://g.denik.cz/35/7f/nova-paka-nemocnice-paulansky-klaster-prestavba-dum-socialnich-sluzeb-komunitni-centrum230120-jc_denik-210-3x2.jpg 1x, https://g.denik.cz/35/7f/nova-paka-nemocnice-paulansky-klaster-prestavba-dum-socialnich-sluzeb-komunitni-centrum230120-jc_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/nova-paka-nemocnice-paulansky-klaster-prestavba-dum-socialnich-sluzeb-komunitni-centrum230120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/nova-paka-paulansky-klaster-stavba-dum-socialnich-sluzeb-komunitni-centrum230120.html"      
>
            <h3 class="box-article-title fs20">FOTO: Za zdmi bývalého kláštera v Nové Pace se rozproudí život</h3>
            <h4 class="box-article-perex fs16">Po patnácti letech si splní nezisková organizace Život bez bariér svůj velký sen. Vrátí život do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/horice-doprava-dopravni-omezeni-nadmerny-naklad230120-jc.html"  title="číst článek: Hořice opět čeká dopravní omezení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-210-3x2.jpg 1x, https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/horice-doprava-dopravni-omezeni-nadmerny-naklad230120-jc.html"      
>
            <h3 class="box-article-title fs20">Hořice opět čeká dopravní omezení</h3>
            <h4 class="box-article-perex fs16">Od soboty do úterý musí řidiči při cestě přes Hořice počítat s možným zdržením.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-prof-deyla-3896656#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e277814484c38.14395592.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-prof-deyla-3896656#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vysoké Veselí, Prof. Deyla">Vysoké Veselí, Prof.…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-3894341#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5e1efad1bb0d64.36875815.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-3894341#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vysoké Veselí">Vysoké Veselí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">150 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-miletin-3894170#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176098/img_5e1e4a878c54a7.05882996.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-miletin-3894170#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Miletín">Miletín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 180 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc.html"  title="číst článek: Putování tří králů se v Lukavci konalo už poosmé" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/9d/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc_denik-210-3x2.jpg" width="210" height="140" alt="Tříkráloví koledníci prošli také Lukavcem." title="Tříkráloví koledníci prošli také Lukavcem." srcset="https://g.denik.cz/35/9d/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc_denik-210-3x2.jpg 1x, https://g.denik.cz/35/9d/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc.html"      
>
            <h3 class="box-article-title fs20">Putování tří králů se v Lukavci konalo už poosmé</h3>
            <h4 class="box-article-perex fs16">Letošní Tříkrálová sbírka slavila 20 let. První dva lednové týdny v roce 2020 opět zaplavili…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120-rk.html"  title="číst článek: FOTO, VIDEO: Musheři už brázdí Orlické hory, čeká je bivak na sněhu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/f5/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120-rk-37_denik-210-3x2.jpg" width="210" height="140" alt="Šediáčkův long - závod psích spřežení v Orlických horách." title="Šediáčkův long - závod psích spřežení v Orlických horách." srcset="https://g.denik.cz/38/f5/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120-rk-37_denik-210-3x2.jpg 1x, https://g.denik.cz/38/f5/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120-rk-37_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>
        <a class="box-article-tag" href="/galerie/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/orlicke-hory-sedivackuv-long-psi-sprezeni-zavod230120-rk.html"      
>
            <h3 class="box-article-title fs20">FOTO, VIDEO: Musheři už brázdí Orlické hory, čeká je bivak na sněhu</h3>
            <h4 class="box-article-perex fs16">Pořadatelé i účastníci Šediváčkova Longu si oddechli. Dočkali se nadílky sněhu, a tak mohli…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/sedm-v-derby-palil-pouze-favorit-bitvu-o-druhe-misto-vyhral-rodos.html"  title="číst článek: Sedmička! V derby pálil pouze favorit. Bitvu o druhé místo vyhrál Rodos" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/22/derby-d2001225ap4e1_denik-210-3x2.jpg" width="210" height="140" alt="Vrchlabští hokejisté v derby nedali Trutnovu žádnou šanci." title="Vrchlabští hokejisté v derby nedali Trutnovu žádnou šanci." srcset="https://g.denik.cz/23/22/derby-d2001225ap4e1_denik-210-3x2.jpg 1x, https://g.denik.cz/23/22/derby-d2001225ap4e1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hokej-druha-ii2liga-hcstadion-vrchlabi-hcbak-trutnov220120.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/hokej_region/sedm-v-derby-palil-pouze-favorit-bitvu-o-druhe-misto-vyhral-rodos.html"      
>
            <h3 class="box-article-title fs20">Sedmička! V derby pálil pouze favorit. Bitvu o druhé místo vyhrál Rodos</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Středeční večer patřil kompletnímu 34. dějství druholigové skupiny Sever. Hit kola…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/hradec-kralove-ikea-obchodni-retezec-nabytek-vydejna-zbozi-eshop210120-hk.html"  title="číst článek: IKEA v Hradci vybuduje místo obchodního domu výdejnu zboží z e-shopu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/d8/ikea-cerny-most_denik-210-3x2.jpg" width="210" height="140" alt="Ikea. " title="Ikea. " srcset="https://g.denik.cz/63/d8/ikea-cerny-most_denik-210-3x2.jpg 1x, https://g.denik.cz/63/d8/ikea-cerny-most_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/hradec-kralove-ikea-obchodni-retezec-nabytek-vydejna-zbozi-eshop210120-hk.html"      
>
            <h3 class="box-article-title fs20">IKEA v Hradci vybuduje místo obchodního domu výdejnu zboží z e-shopu</h3>
            <h4 class="box-article-perex fs16">Desetiletý sen obyvatel Hradce Králové se opět rozplynul. IKEA ve městě stavět nebude. Jako…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nova-paka-daniel-polman-ultracyklistika-red-bull-trans-siberian-extreme240120-jc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/50/1-raam-finish-perex_denik-120-3x2.jpg" width="120" height="80" alt="Dan Polman pokřtí knihu o zážitcích z cyklistického ultramaratonu." title="Dan Polman pokřtí knihu o zážitcích z cyklistického ultramaratonu." srcset="https://g.denik.cz/35/50/1-raam-finish-perex_denik-120-3x2.jpg 1x, https://g.denik.cz/35/50/1-raam-finish-perex_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jičínsko"     
>
        
        Jičínsko
    </a>

        </div>
        <a href="/zpravy_region/nova-paka-daniel-polman-ultracyklistika-red-bull-trans-siberian-extreme240120-jc.html" tabindex="-1" title="číst článek: FOTO: Dan Polman pojede jako první Čech nejdrsnější závod světa" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Dan Polman pojede jako první Čech nejdrsnější…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/tipy-deniku-pozvanky-jicinsko230120-jc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/6d/marias-ilustracni-pt170216-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/6d/marias-ilustracni-pt170216-03_denik-120-3x2.jpg 1x, https://g.denik.cz/29/6d/marias-ilustracni-pt170216-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jičínsko"     
>
        
        Jičínsko
    </a>

        </div>
        <a href="/zpravy_region/tipy-deniku-pozvanky-jicinsko230120-jc.html" tabindex="-1" title="číst článek: Na co kam: Karbaníci se sejdou v Chotči" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na co kam: Karbaníci se sejdou v Chotči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/horice-doprava-dopravni-omezeni-nadmerny-naklad230120-jc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-120-3x2.jpg 1x, https://g.denik.cz/63/31/praha-nadmerny-naklad_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Jičínsko"     
>
        
        Jičínsko
    </a>

        </div>
        <a href="/zpravy_region/horice-doprava-dopravni-omezeni-nadmerny-naklad230120-jc.html" tabindex="-1" title="číst článek: Hořice opět čeká dopravní omezení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hořice opět čeká dopravní omezení</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lukavec-trikralova-sbirka-kmb-kolednici-tri-kralove-und230120-jc.html" tabindex="-1" title="číst článek: Putování tří králů se v Lukavci konalo už poosmé">
			        <h3 class="ugc-promo__article-title">Putování tří králů se v Lukavci konalo už poosmé</h3>
			    </a>
				<a href="/ctenar-reporter/horice-hudba-tot-zivel-v-nas-vystava-vernisaz-und220120-jc.html" tabindex="-1" title="číst článek: Hudba, toť živel v nás!">
			        <h3 class="ugc-promo__article-title">Hudba, toť živel v nás!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce5f9183c2ddb58c493415dcf07e6964.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná chřipka, tvrdí vědci" target="_blank">
                <h3 class="box-article-title fs16">Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0921b557213c7ccb9a276ac2cbe8879b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec nevyjela" target="_blank">
                <h3 class="box-article-title fs16">Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki, Gottová, Gott" title="Timo Tolkki, Gottová, Gott" srcset="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html" tabindex="-1" title="číst článek: Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli Ivaně k tomu nedošlo"      target="_blank"
>
            <h3 class="box-article-title fs16">Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg" width="120" height="80" alt="Fisher, Bowie, Mercury" title="Fisher, Bowie, Mercury" srcset="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html" tabindex="-1" title="číst článek: Svedla Mercuryho a Bowieho! Divoká princezna Lea si užívala sex i drogy"      target="_blank"
>
            <h3 class="box-article-title fs16">Svedla Mercuryho a Bowieho! Divoká princezna Lea si…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg" width="120" height="80" alt="Valentina Vladimirovna Těreškovová" title="Valentina Vladimirovna Těreškovová" srcset="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg 1x, https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html" tabindex="-1" title="číst článek: Pobyt první ženy ve vesmíru nebyl idylický: Při letu tajně zvracela a plakala"      target="_blank"
>
            <h3 class="box-article-title fs16">Pobyt první ženy ve vesmíru nebyl idylický: Při letu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg" width="120" height="80" alt="Bez kojení ani ránu" title="Bez kojení ani ránu" srcset="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/58/kojeni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html" tabindex="-1" title="číst článek: Kravské mléko je pro děti zcela nevhodné, mléko jiného zvířete naprosto vyhovuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Kravské mléko je pro děti zcela nevhodné, mléko jiného…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/6/0/9/1/1566091-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/2/5/2/1552252-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.01. - 31.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/4/1/7/5/1584175-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47507285-wkr4rw.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 500 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektrotechnici-43529431-w7b2yc.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektrotechnici a technici energetici, 23 000 Kč">
				       	Výroba Elektrotechnici a technici energetici, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-46340139-we9p76.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 15 000 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-40139088-w1wbtj.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 23 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-sefkuchar-43402412-wfnrku.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Šéfkuchař, 25 000 Kč">
				       	Gastronomie Šéfkuchař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-47818139-w7v3nd.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Vrátný, 14 600 Kč">
				       	Ochrana a ostraha Vrátný, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-logistik-42996935-wr5xxk.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Logistik, 18 000 Kč">
				       	Doprava a logistika Logistik, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46710569-wq14vz.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 500 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-0-6I-EDrive-Hatchback-15569803282590.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW i3 koupeno v USA">
			          	BMW i3 koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-4-T-Serv-MPV-15596431696661546.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0-T-1-maj-Hatchback-15579150205531834.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa ">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-15578312153411203.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Se-Kombi-15764927164173090.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-0-Serv-kn-Van-Minibus-15797757297372170.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro ">
			          	Opel Vivaro 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-MPV-15797757275192132.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-MPV-15797756887971626.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-tsi-118-kw-serviska-11215767.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf TSI 118 kW Serviska">
			          	Volkswagen Golf TSI 118 kW Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520d-touring-27327024.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 520D Touring">
			          	BMW Řada 5 520D Touring
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-rs-147-kw-serviska-11215749.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS 147 kW Serviska">
			          	Škoda Octavia RS 147 kW Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/sedan/lpg-benzin/bmw-740-i-lpg-nove-lpg-10-2018-3585327.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 7 740 i  LPG / nové LPG 10.2018">
			          	BMW Řada 7 740 i  LPG / nové LPG 10.2018
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/terenni/nafta/nissan-navara-dc-4wd-27327075.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Navara DC 4WD">
			          	Nissan Navara DC 4WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-ambition-1-0-tsi-70-kw-37790281.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Ambition 1,0 TSI 70 kW">
			          	Škoda Fabia Ambition 1,0 TSI 70 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0d-bmt-27327037.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0D BMT">
			          	Volkswagen Passat 2,0D BMT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-63-kw-klima-serviska-11215743.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 63 kW KLIMA Serviska">
			          	Škoda Fabia 63 kW KLIMA Serviska
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miletin-3894170#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Miletín Prodej domu">
			          	Miletín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stara-paka-3893009#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stará Paka Prodej domu">
			          	Stará Paka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-valdice-sidliste-3891412#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Valdice, Sídliště Pronájem bytu 2+kk">
			          	Valdice, Sídliště Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kneznice-3891220#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kněžnice Prodej domu">
			          	Kněžnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horice-karla-kofranka-3888267#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořice, Karla Kofránka Prodej bytu 2+kk">
			          	Hořice, Karla Kofránka Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horice-karla-kofranka-3888266#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořice, Karla Kofránka Prodej bytu 2+kk">
			          	Hořice, Karla Kofránka Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jicin-hrusnova-3886794#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičín, Hrušňová Prodej domu">
			          	Jičín, Hrušňová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-lazne-belohrad-t-g-masaryka-3886661#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lázně Bělohrad, T. G. Masaryka Prodej bytu 1+kk">
			          	Lázně Bělohrad, T. G. Masaryka Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>


   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



	<!-- https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html -->
	<!-- https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html -->
	<script>
		if("https:\/\/jicinsky.denik.cz\/zpravy_region\/jicinsko-okres-kratke-zpravy240120-jc.html" != window.location.href && "jicinsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://jicinsky.denik.cz/zpravy_region/jicinsko-okres-kratke-zpravy240120-jc.html'
		    });
		}
	</script>
<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1579698730.js"></script>

</body>
</html>
