<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Houslista Svěcený bude koncertovat v Českém ráji",
			'autor': ' Redakce',
			'publishedDateTime': "2018-08-02T20:47:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Houslista Svěcený bude koncertovat v Českém ráji - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Újezd pod Troskami - Známý houslista Jaroslav Svěcený se chystá na koncert do Českého ráje. Na pozvání pořadatelů festivalu Hudba z ráje, Václava a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html">
    <meta property="og:title" content="Houslista Svěcený bude koncertovat v Českém ráji">
    <meta property="og:image" content="https://g.denik.cz/22/d7/housle_jaroslav_sveceny_denik-630.jpg">
    <meta property="og:image:width" content="400">
    <meta property="og:image:height" content="300">
    <meta property="og:description" content="Újezd pod Troskami - Známý houslista Jaroslav Svěcený se chystá na koncert do Českého ráje. Na pozvání pořadatelů festivalu Hudba z ráje, Václava a Karolíny Žmolíkových, vystoupí v pátek od 19:00 v kostele svatého Jana Křtitele v Újezdě pod Troskami. Společně se ním se představí právě sopranistka Karolína Žmolíková a cembalistka Jitka Navrátilová.">
    <link rel="previewimage" href="https://g.denik.cz/22/d7/housle_jaroslav_sveceny_denik-630.jpg">
    <meta property="article:published_time" content="2018-08-02T20:47:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Houslista Svěcený bude koncertovat v Českém ráji">
    <meta name="twitter:description" content="Újezd pod Troskami - Známý houslista Jaroslav Svěcený se chystá na koncert do Českého ráje. Na pozvání pořadatelů festivalu Hudba z ráje,…">
    <meta name="twitter:image" content="https://g.denik.cz/22/d7/housle_jaroslav_sveceny_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533209051.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533209051.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjicinsky.denik.cz%2Fzpravy_region%2Fhouslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion jicinsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/jicinsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Houslista Svěcený bude koncertovat v Českém ráji</h1>
                <p class="perex">Újezd pod Troskami - Známý houslista Jaroslav Svěcený se chystá na koncert do Českého ráje. Na pozvání pořadatelů festivalu Hudba z ráje, Václava a Karolíny Žmolíkových, vystoupí v pátek od 19:00 v kostele svatého Jana Křtitele v Újezdě pod Troskami. Společně se ním se představí právě sopranistka Karolína Žmolíková a cembalistka Jitka Navrátilová.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 20:47</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html&text=Houslista%20Sv%C4%9Bcen%C3%BD%20bude%20koncertovat%20v%20%C4%8Cesk%C3%A9m%20r%C3%A1ji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=housle_jaroslav_sveceny&amp;s=22&amp;back=1045814636-1569-35&amp;photo=1">
                                    <img src="https://g.denik.cz/22/d7/housle_jaroslav_sveceny_denik-630.jpg" width="400" height="300" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p><strong>Nebude to zdaleka první koncert, který s Karolínou Žmolíkovou odehrajete. Jak se Vám s ní a vůbec s naší mladou hudební generací spolupracuje?</strong><br /> Kája je šaramantní a vzdělaná mladá pěvkyně. Ví, co chce, její zpěv je barevný a kvalitní. Vystupovala se mnou na festivalech Smiřické svátky hudby, Tóny Chodovské tvrze v Praze, Klášterecké hudební prameny či Jihočeské Nové Hrady a vždycky nadchla publikum. Já s mladou hudební generací spolupracuji dlouhodobě, je to pokračování nás muzikantů, kteří v mládí byli také přešťastní a vážili si toho, když jim někdo dal příležitost. Sám mám doma dceru houslistku a mám radost, že přebírá houslovou rodinnou štafetu…<br /> <br /> <strong>Kostel svatého Jana Křtitele je znám svou mystickou atmosférou. Zajímalo by mě, zda vy, jako velmi vytížený umělec, který zcestoval skoro celý svět a hrál na nespočtu míst, ještě vnímáte tu atmosféru to kterého místa? A jsou nějaké prostory, které pro své koncerty vyloženě upřednostňujete?</strong><br /> Vnímám velmi intenzivně energii, harmonii a celkovou atmosféru každého místa, kde vystupuji. Nejen chrámové, ale i další historické prostory prostupuje energie našich předků, někdy je tato energie velmi intenzivní a pozitivně naladěná. Do těchto míst se opravdu rád vracím. Nemám nic proti moderním stavbám, ve kterých také poměrně často hraji, ale ty dýchají úplně jinak.<br /> <br /> <strong>Jste známý tím, že si své koncerty provádíte mluveným slovem, což není vždy úplně běžné, ale v Českém ráji jsme na to od rodiny Žmolíkových tak trochu zvyklí. Bude tomu tak i tentokrát?</strong><br /> Celý život komunikuji s publikem nejen hudebně, ale také verbálně, jelikož jsem tvor veskrze společenský:-). Každý koncert je pro mne nejen hudební, ale také mezilidsky zážitkové setkání. Žmolíkovi jsou moji dlouholetí a blízcí přátelé i proto, že mají dar přirozené komunikace.<br /> <br /> <strong>Máte připravený nějaký hudební bonbónek?</strong><br /> Přivezu do Újezdu pod Troskami překrásné housle z 18. a 19. století z Itálie, Francie a staré pražské školy, které mají tajuplnou historii a lahodný zvuk. Moc se těším, až publiku tyto klenoty představím!!!<br /> <br /> <strong>Někdo jezdí za odpočinkem do Českého ráje, někdo zase do jiného koutu republiky. Kde je to Vaše místo, kam se těšíte a kde nasáváte potřebnou energii? A máte na to vůbec čas?</strong><br /> Volného času je málo, ale už se snažím s ním lépe pracovat a trochu více odpočívat. Velmi rád například jezdím na chatu mých rodičů do Českého Šternberka, která stojí na dohled řeky Sázavy. Ale těch krásných míst je v naší zemičce více. Rád do těchto lokalit jedu na koncert a poté na chvilku spočinu.<br /> <br /> <strong>Koncert v Újezdě pod Troskami je jedním ze tří koncertů nového hudebního festivalu Hudba z Ráje Karolíny a Václava Žmolíkových. Co byste jako zakladatel několika úspěšných hudebních festivalů tomu jejich popřál?</strong><br /> Založit hudební festival je mnohem lehčí než ho poté rozvíjet. Přeji jim neutuchající elán, kreativní vizi a v neposlední řadě kultury milovné partnery, sponzory a příznivce. K hudebnímu festivalu se postupně začnete dívat jako k vlastnímu dítěti - s láskou, citem, pokorou, porozuměním a pohledem do budoucna. Ano, je to běh na dlouhou trať, ale stojí za to. Hezká a kvalitní hudební kultura na koncertech stmeluje lidi, to vám žádné sociální sítě nenahradí.</p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 20:47</span>
    <a href="/diskuse/nova/8jQM9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html&text=Houslista%20Sv%C4%9Bcen%C3%BD%20bude%20koncertovat%20v%20%C4%8Cesk%C3%A9m%20r%C3%A1ji&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/houslista-sveceny-bude-koncertovat-v-ceskem-raji-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-38394932-wbszxu.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>
			 	<p class="item-text">Všeobecné sestry bez osvědčení Všeobecná sestra bez osvědčení. Požadované vzdělání: vyšší odborné. Nepřetržitý provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 3. Poznámka: Všeobecnou sestru/zdravotnické asistenty na interní, chirurgické a, neurologické oddělení nemocnice Jičín, , Písemné žádosti s profesním životopisem posílejte na personální oddělení poštou na adresu Oblastní, nemocnice Jičín a.s., Bolzanova 512 Jičín 506 01 nebo emailem na personal@nemj.cz, Nabízíme:, - ZVÝŠENÝ STABILIZAČNÍ PŘÍSPĚVEK VE VÝŠI 40.000,- (všeobecná sestra)/30.000,-(zdravotnický, asistent) při nástupu nejpozději v září 2017 a setrvání v pracovním poměru min. 18 měs., - adekvátní pracovní a platové podmínky, - pracovní poměr na dobu neurčitou, - plný nebo částečný úvazek dle dohody, - týden dovolené navíc, - podporu profesního růstu, vzdělávání, - možnost ubytování, - dotované stravování, - příspěvek na důchodové nebo životní pojištění až 600,- Kč/měs., - příspěvek při dřívějším návratu do zaměstnání po MD 3000,-Kč/měs., - možnost mimořádných odměn, - příplatek za směnnost 2000 Kč za měsíc, - benefitní karty na sport a kulturu, Požadavky:, - odpovídající vzdělání dle zákona č. 96/2004 Sb., (v září dle platné legislativy), - zdravotní způsobilost a bezúhonnost, DATUM NÁSTUPU A VÝŠE ÚVAZKU - DLE DOHODY. Pracoviště:  Oblastní nemocnice jičín a.s. - sídlo, Bolzanova, č.p. 512, 506 01 Jičín 1. Informace: Lenka Vyčítalová, +420 493 582 227.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-42187945-wmvnf8.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obchodní referent</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>
			 	<p class="item-text">Obchodní referenti REFERENT/-KA ZÁKAZNICKÝCH OBALŮ. Požadované vzdělání: úsv. Pružná pracovní doba, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: REFERENT/-KA ZÁKAZNICKÝCH OBALŮ, V případě zájmu se dostavte osobně na adresu Průmyslová 1108, Jičín, v pracovní dny 6-15 h, nebo volejte na tel. 721 271 539 nebo 493 548 111, nebo pište na e-mail: jicin@preymesser.cz., Náplň práce: vedení zákaznických kont, inventury zákaznických obalů, objednávky, reklamace a dodávky obalů, koordinace vykládek kamionů., Požadavky: podmínkou je praxe 3 roky na stejné pracovní pozici v logistické firmě, komunikační a organizační schopnosti, znalost AJ nebo NJ , Zaměstnanecké výhody: příspěvek na penzijní připojištění, stravenky, jednorázové roční prémie, 5 týdnů dovolené.. Pracoviště:  M.preymesser logistika, spol. s r.o. - provozovna jičín, Průmyslová, č.p. 1108, 506 01 Jičín 1. Informace:  Matoušek, +420 721 271 539.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-41918848-w71wkc.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>
			 	<p class="item-text">Všeobecné sestry bez specializace ZDRAVOTNÍ SESTRA PRO ZUBNÍ ORDINACI. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 1. Poznámka: ZDRAVOTNÍ SESTRA PRO ZUBNÍ ORDINACI - pracoviště Jičín., V případě zájmu zasílejte životopisy na e-mail: ordinace@stomatologie-jicin.cz, nebo volejte na tel.: 493 535 823 (dopoledne), případně se stavte osobně na výše uvedené adrese pracoviště., Požadujeme odpovídající vzdělání., Nabízíme PP na dobu neurčitou, plný úvazek 40 hod, stravenky, 5 týdnů dovolené. Pracoviště:  Mudr. marie skřivánková, Revoluční, č.p. 1128, 506 01 Jičín 1. Informace: Marie Skřivánková, +420 493 535 823.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41890017-wjcwzx.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitel základní školy</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>
			 	<p class="item-text">Učitelé na 1. stupni základních škol UČITEL/-KA PRO 1. STUPEŇ. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: UČITEL/-KA PRO 1. STUPEŇ, Hledáme učitele/-lku pro 1. stupeň na naši základní školu v Nemyčevsi. Výhodou je aprobace &quot;anglický jazyk&quot; (nikoliv však podmínkou). , , V případě zájmu zasílejte své profesní životopisy na e-mailovou adresu zsnemyceves@gmail.com - kontaktní osobou je Mgr. Jana Zelená.. Pracoviště:  Základní škola nemyčeves [990], 506 01 Jičín 1. Informace: Jana Zelená, .</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=jicinsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-4x4-30722914.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/30722914_1/1527782408" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-4x4-30722914.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>2.0TDI 4x4</span></p>
			                   	<p class="item-text">2010 perfektní</p>
			                	<p class="item-money">Cena: 129 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a5/liftback/nafta/audi-a5-2-0-110-kw-9791250.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A5</span> <span>2,0  / 110 kW, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 614 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/skoda-fabia/kombi/benzin/skoda-fabia-combi-trumf-1-0-tsi-70-kw-37790075.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>Combi Trumf 1,0 TSI 70 kW, 2017 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 301 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-77-kw-navi-30722928.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6 TDI 77 kw NAVI, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-liban-na-zenichove-3690556#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b6223f0b83d84.79308054.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-liban-na-zenichove-3690556#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Libáň, Na Ženichově</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 1 500 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-sber-3689484#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Sběř</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 550 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-sobotka-na-zadni-ceste-3689049#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Sobotka, Na zadní cestě</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 800 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-ubislavice-3688129#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Úbislavice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 680 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Expedition/Expedition-5-4-4x4-7-Terenni-1528468113178288.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/6912/13551/13394/0/12055006536912/images/001_05043329_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Expedition/Expedition-5-4-4x4-7-Terenni-1528468113178288.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Expedition</p>
			                   	<p class="item-text">2003 koupeno v D</p>
			                	<p class="item-money">Cena: 198 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77-Kombi-153022920504432298.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 koupeno v F</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-COMBI-II-1-Kombi-153212963417910389.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 109 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-SW-1-6-HDI-Kombi-153264831136616196.html?d_jc&utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 307</span> <span>2005 koupeno v B, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 58 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Dolomity pokořil, chystá se na Ameriku"  href="/ostatni_region/dolomity-pokoril-chysta-se-na-ameriku-20180726.html">
        <img src="https://g.denik.cz/35/e1/daniel-polman-pokoril-dolomity-05-05_denik-w630.jpg" width="532" height="354" alt="Cyklista Daniel Polman z Nové Paky zabodoval na italském mistrovství v ultracyklistice." title="Cyklista Daniel Polman z Nové Paky zabodoval na italském mistrovství v ultracyklistice.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/cyklista-daniel-polman-z-nove-paky-pokoril-dolomity.html"><i class="fa fa-camera"></i> 6</a>

        
        <h2>
            <a title="číst článek: Dolomity pokořil, chystá se na Ameriku"  href="/ostatni_region/dolomity-pokoril-chysta-se-na-ameriku-20180726.html">
                
                Dolomity pokořil, chystá se na Ameriku
                <span class="perex">Nová Paka - Sám, bez doprovodného týmu, se vyznavač dlouhých tratí, cyklista Daniel Polman z Nové Paky vydal na nejkopcovitější závod pod sluncem, při kterém absolvoval…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přes Havlíčkovu ulici po přechodu" href="/zpravy_region/pres-havlickovu-ulici-po-prechodu-20180802.html">
                <img src="https://g.denik.cz/35/44/vystavba-chodniku-v-havlickove-ulici_denik-300.jpg" width="300" height="200" alt="Hořice - stavba chodníku" title="Hořice - stavba chodníku">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Přes Havlíčkovu ulici po přechodu"  href="/zpravy_region/pres-havlickovu-ulici-po-prechodu-20180802.html">Přes Havlíčkovu ulici po přechodu</a>
                </h2>
                <div class="perex hidden">Hořice – Do konce prázdnin se Havlíčkova ulice dočká zvýšeného nasvíceného přechodu přes příjezdovou komunikaci do města.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Starobylé turecké umění si vyzkoušejte v Rožďalovicích" href="/zpravy_region/starobyle-turecke-umeni-si-vyzkousejte-v-rozdalovicich-20180802.html">
                <img src="https://g.denik.cz/35/b7/starobyle-turecke-umeni-si-vyzkousejte-v-rozdalovicich_denik-300.jpg" width="300" height="225" alt="Zkusíte si starobylé turecké umění ebru – malování na vodní hladinu pod vedením Šárky Duran." title="Zkusíte si starobylé turecké umění ebru – malování na vodní hladinu pod vedením Šárky Duran.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Starobylé turecké umění si vyzkoušejte v Rožďalovicích"  href="/zpravy_region/starobyle-turecke-umeni-si-vyzkousejte-v-rozdalovicich-20180802.html">Starobylé turecké umění si vyzkoušejte v Rožďalovicích</a>
                </h2>
                <div class="perex hidden">Rožďalovice – Workshop Malování na vodní hladinu a kaligrafie v Muzeu klasického knihařství v Rožďalovicích se koná v pátek od 10 do 16 hodin.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiče zaměstnala nehoda a únik nebezpečných látek v Cerekvici" href="/nehody/hasice-zamestnala-nehoda-a-unik-nebezpecnych-latek-v-cerekvici-20180802.html">
                        <img src="https://g.denik.cz/35/b0/hasice-zamestnala-nehoda-a-unik-nebezpecnych-latek-v-cerekvici_denik-240.jpg" width="240" height="180" alt="Při nehodě došlo ke zranění jedné osoby." title="Při nehodě došlo ke zranění jedné osoby.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hasice-zamestnala-nehoda-a-unik-nebezpecnych-latek-v-cerekvici.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Hasiče zaměstnala nehoda a únik nebezpečných látek v Cerekvici" href="/nehody/hasice-zamestnala-nehoda-a-unik-nebezpecnych-latek-v-cerekvici-20180802.html">Hasiče zaměstnala nehoda a únik nebezpečných látek v Cerekvici</a>
                </h2>
                <p>Cerekvice nad Bystřicí – Profesionální hasiči z Hořic a podnikoví hasiči Čepro a.s. zasahovali společně u dopravní nehody, ke které došlo na křižovatce poblíž obce Cerekvice nad Bystřicí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přivolal matce záchranáře a poskytoval jí první pomoc. Teď se zodpovídá z vraždy" href="/zlociny-a-soudy/privolal-matce-zachranare-a-poskytoval-ji-prvni-pomoc-ted-se-zodpovida-z-vrazdy-20180802.html">
                        <img src="https://g.denik.cz/1/ca/soud-4_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Přivolal matce záchranáře a poskytoval jí první pomoc. Teď se zodpovídá z vraždy" href="/zlociny-a-soudy/privolal-matce-zachranare-a-poskytoval-ji-prvni-pomoc-ted-se-zodpovida-z-vrazdy-20180802.html">Přivolal matce záchranáře a poskytoval jí první pomoc. Teď se zodpovídá z vraždy</a>
                </h2>
                <p>Hradec Králové – Syn tvrdí, že matce neublížil. Policie i státní zástupkyně jsou však přesvědčeni o opaku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: O těle a duši v souvislostech" href="/zpravy_region/o-tele-a-dusi-v-souvislostech-20180801.html">
                        <img src="https://g.denik.cz/1/5a/3b899a7fnahled_denik-240.jpg" width="240" height="180" alt="SMYSL PRO HUMOR Radkin Honzák neztrácí při psaní knížek, ani svojí lékařské praxi, které se věnuje přes 50 let. " title="SMYSL PRO HUMOR Radkin Honzák neztrácí při psaní knížek, ani svojí lékařské praxi, které se věnuje přes 50 let. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: O těle a duši v souvislostech" href="/zpravy_region/o-tele-a-dusi-v-souvislostech-20180801.html">O těle a duši v souvislostech</a>
                </h2>
                <p>Lázně Bělohrad – Jak se dívat na psychosomatiku, takový je název přednášky Radkina Honzáka, kterou můžete navštívit v pátek od 18 hodin v bělohradské knihovně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Druhá úpravna vody pro Hořice projde celkovou rekonstrukcí" href="/zpravy_region/druha-upravna-vody-pro-horice-projde-celkovou-rekonstrukci-20180802.html">
                        <img src="https://g.denik.cz/35/7e/betonovaupravna-15vodyiluscistirna_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Druhá úpravna vody pro Hořice projde celkovou rekonstrukcí" href="/zpravy_region/druha-upravna-vody-pro-horice-projde-celkovou-rekonstrukci-20180802.html">Druhá úpravna vody pro Hořice projde celkovou rekonstrukcí</a>
                </h2>
                <p>Hořice - Vodohospodářská a obchodní společnost, a. s. byla v loňském roce úspěšná při žádosti o dotaci na rekonstrukci úpravny vody v Hořicích - Libonicích. Státní fond životního prostředí rozhodl, že projekt podpoří zhruba 50% dotací.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>



<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/mustr-630x350-7-3polesikmyksobe-d180719kprjg1_denik-100.png" width="100" height="56" alt="Madison Reed" title="Madison Reed"></a>
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" target="_blank">S bobříkem, nebo bez? Rozhodněte! Instagramová modelka se CHLUBÍ ROZKROKEM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/veronika-arichteva-monika-maresova-anna-slovackova_denik-100.jpg" width="100" height="56" alt="Slavné krásky v těchto vedrech nosí jen titěrné plavečky." title="Slavné krásky v těchto vedrech nosí jen titěrné plavečky."></a>
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" target="_blank">Vedra mají svou výhodu: České krásky odhazují stud a předvádí SEXY TĚLÍČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" target="_blank">Tajemství slavných kabelek: Co v té svojí ukrývá půvabná herečka Eva Burešová?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a1/detske-hvezdy-d170919h4jzo1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" target="_blank">FOTOGALERIE: Podívejte, JAK ŠÍLENĚ SE ZMĚNILY TYTO DĚTSKÉ HVĚZDY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/tomas-klus-tamara-klusova_denik-100.jpg" width="100" height="56" alt="Bývalá zpěvačka se obětovala pro rodinu." title="Bývalá zpěvačka se obětovala pro rodinu."></a>
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" target="_blank">ZA VŠÍM HLEDEJ ŽENU! Zadupe Tomáše Klus rozjetou kariéru kvůli &quot;zvláštní&quot; ženě?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/23/detail-d180313b04u2_denik-100.jpg" width="100" height="56" alt="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ" title="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" target="_blank">Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/90/detail-d180313gwnu4_denik-100.jpg" width="100" height="56" alt="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde" title="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde"></a>
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" target="_blank">Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d3/detail-obezni-par_denik-100.jpg" width="100" height="56" alt="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!" title="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!"></a>
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" target="_blank">Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ve-veku-53-let-zemrel-senator-vladimir-placek-cssd.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)" title="Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)" src="https://g.denik.cz/s/rss/07a604b7df204cc9b427c683a2abb264.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ve-veku-53-let-zemrel-senator-vladimir-placek-cssd.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bbb6e9e562b7e17bacf9f92270ec591d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Manželé vyhráli 1,6 miliardy v loterii! Prodavač jim roztrhal tiket</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20b77fe0247ea9ca2e15dbbedcabd3f7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policie vrátila Slovákům úder: Pomsta za ponožky v sandálech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/88f999a21f8b0a411930870fdbb1bdc5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
