<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Hospice musí umírající odmítat",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html?utm_source=jicinsky&utm_campaign=onesignal&utm_medium=webpush',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hospice musí umírající odmítat - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jičínsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma. Těžce nemocným umírajícím pacientům pomáhají mobilní hospice, které začaly v kraji…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html">
    <meta property="og:title" content="Hospice musí umírající odmítat">
    <meta property="og:image" content="https://g.denik.cz/19/af/hospic_denik-630.jpg">
    <meta property="og:description" content="Jičínsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma. Těžce nemocným umírajícím pacientům pomáhají mobilní hospice, které začaly v kraji fungovat před několika málo lety.">
    <link rel="previewimage" href="https://g.denik.cz/19/af/hospic_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-20T10:11:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hospice musí umírající odmítat">
    <meta name="twitter:description" content="Jičínsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma. Těžce nemocným umírajícím pacientům pomáhají mobilní hospice, které…">
    <meta name="twitter:image" content="https://g.denik.cz/19/af/hospic_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519132102.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion jicinsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'jicinsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://jicinsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://jicinsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://jicinsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://denik.cz/tipliga" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://jicinsky.denik.cz/tema/liban_foerstrovydny.html" class=" "  data-ga-push="menu-podrubriky" title="Foerstrovy dny Libáň">
                            <i class="fa fa-tag"></i> FOERSTROVY DNY LIBÁŇ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/jicinsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hospice musí umírající odmítat</h1>
                <p class="perex">Jičínsko - Až osmdesát procent lidí chce podle průzkumů zemřít doma. Těžce nemocným umírajícím pacientům pomáhají mobilní hospice, které začaly v kraji fungovat před několika málo lety.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:11</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html&text=Hospice%20mus%C3%AD%20um%C3%ADraj%C3%ADc%C3%AD%20odm%C3%ADtat&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=hospic&amp;s=19&amp;back=2989528946-1569-35&amp;photo=1">
                                <img src="https://g.denik.cz/19/af/hospic_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nyní tvoří jakousi síť, takže pokud zrovna jejich kapacity stačí, pokrývá jejich působnost celý kraj. Během posledních let pomohly stovkám pacientů i jejich rodinám. Mobilní hospici totiž nejsou jen o zdravotní péči, ale také o psychologické a sociální pomoci.</p>
<p>Problém však mají s financováním. Ačkoli s nimi počítá nová úhradová vyhláška, která začala platit od začátku letošního roku, smlouvy s pojišťovnami jsou stále hudbou budoucnosti. „Splnit podmínky pojišťoven je složité. Chod hospice je financován především z darů. Získáváme také dotace z kraje či měst a nadační příspěvky,“ uvedla ředitelka rychnovského domácího hospicu Setkání Andrea Kolaříková.</p>
<p>Hospic oslaví letos pět let své existence. Na Rychnovsku mohl již kolem 150 umírajícím.</p>
<p>„Je však potřeba si uvědomit že nejde jen o nemocné, ale i o jejich rodiny,“ uvedla Kolaříková s tím, že hospic pomáhá pozůstalým i po smrti jejich blízkého. V Setkání nyní pracují tři lékaři a tři sestry, další dvě sestry pracují jako externistky a do týmu patří také psychoterapeuti, sociální pracovník, administrativní síly a dobrovolníci. Hospic se najednou dokáže postarat zhruba o pět pacientů. „Zvládli jsme i osm, ale to už jsme byli na pokraji sil. Někdy je velmi náročná i péče o tři pacienty. Vždy záleží na jejich stavu,“ dodala Kolaříková s tím, že někdy musí hospic pacienty odmítnout.</p>
<p>Podobně to funguje i v hořickém domácím hospicu Duha. Jeho ředitelka Jana Sieberová potvrzuje, že přibývá rodin, které vyhledávají pomoc právě domácích hospiců. „Nedá se říci, že nějak dramaticky rostou počty pacientů, spíše vnímám jejich pozvolný nárůst. V systému je stále mnoho chyb, které zamezí dostupnosti tohoto druhu péče. Nicméně pokud nás ošetřující lékaři včas doporučí, můžeme skutečně zajistit odbornou a především hluboce lidskou službu u umírajících pacientů doma a být jim nablízku do posledních okamžiků jejich života,“ poznamenala Sieberová.</p>
<p>Duha má také již dva roky svou pobočku ve Vrchlabí, kde je tým dalších zdravotních sester, lékařů, sociální pracovnice a kaplana. „Vzniku pobočky předcházelo mnoho proseb od umírajících lidí a jejich rodin z měst a obcí v Krkonoších. Založit hospic v době, kdy není vhodná legislativa, není vyřešená otázka financování, čelí se různému nepochopení a tlakům ve společnosti, ale i ve zdravotnických zařízeních, není však zcela jednoduché. Nicméně roste-li tato aktivita naprosto zdola od lidí, je to dobrý základ,“ dodala ředitelka Duhy.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;">První hospic</span><br /><br />Hospic Anežky České byl jako první svého druhu v Česku slavnostně otevřen 8. prosince 1995 a stal se inspirací pro vznik dalších hospiců v ČR. Jako modelové zařízení předává zkušenosti zájemcům o hospicovou péči z ČR i zahraničí. Budova Hospice je postavena ve tvaru lodě. „Je pravda, že když jsme ho před 23 roky otevírali, tak několik lidí v tom vidělo symboliku,“ zmínil ředitel Hospicu Miroslav Wajsar. Prvního pacienta zde přijali 2. ledna 1996. V současnosti hospic nabízí 30 odborně specializovaných lůžek pro pacienty v terminálním stádiu většinou onkologického onemocnění z celé republiky bez rozdílu vyznání, národnosti a sociálního postavení. „Z tohoto počtu je 14 pokojů s přistýlkou, kde s pacientem může být někdo blízký,“ dodává ředitel Wajsar.</p>
<p><em><strong>Více o tématu najdete v úterní (20. února) tištěné verzi Jičínského deníku..</strong></em></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:11</span>
    <a href="/diskuse/nova/rxYHE.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html&text=Hospice%20mus%C3%AD%20um%C3%ADraj%C3%ADc%C3%AD%20odm%C3%ADtat&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://jicinsky.denik.cz/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=jicinsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=annonce" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=servis_box&utm_campaign=annonce" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zapis-odbernych-mist-40267640-w5sr1m.html" target="_blank">
		       	<p class="offer-title">Administrativa - <span class="offer-name">Zápis odběrných míst pro Jičín</span><span class="money">(23 000 Kč)</span></p>  
			 	<p class="text">Náplní práce je zápis odběrných míst elektřiny a plynu, práce s daty a interním systémem. Nástup možný ihned - dle dohody.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/financni-controlling-40268772-wth6ha.html" target="_blank">
		       	<p class="offer-title">Bankovnictví a finanční služby - <span class="offer-name">Finanční controlling - junioři, absolventi</span></span></p>  
			 	<p class="text">Zajímají Vás data související s finanční stránkou společnosti? Jestliže jste na alespoň na škole přičuchli k účetnictví a vidíte se v tomto oboru dál, zkuste svou kariéru rozjet tady - ve výrobní firmě nedaleko Hořic a Jičína.  Bude se od Vás očekávat: Kontrola a správa controllingových dat v systému. Reporting na měsíční bázi ve spolupráci s výrobou. Analýzy investic, kalkulací, budete řešit nákladovost. Monitoring toho, jak se firmě daří prodávat. Měsíční a roční závěrky.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/tvurci-prace-a-design-40274323-wcnurv.html" target="_blank">
		       	<p class="offer-title">Tvůrčí práce a design - <span class="offer-name">Tvůrčí práce a design Architekt</span><span class="money">(20 000 Kč)</span></p>  
			 	<p class="text">Specialisté v oblasti územního a dopravního plánování VEDOUCÍ ODDĚLENÍ ÚŘADU UZEMNÍHO PLÁNOVÁNÍ. Požadované vzdělání: vysokoškolské. Noční provoz, úvazek: . Mzda min. 20000 kč, mzda max. 29800 kč. Volných pracovních míst: 1. Poznámka: VEDOUCÍ ODDĚLENÍ ÚŘADU UZEMNÍHO PLÁNOVÁNÍ - pracoviště Jičín, , 1)	uchazeč je státním občanem ČR nebo je cizím státním občanem a má v ČR trvalý pobyt, dosáhl věku 18 let, je způsobilý k právním úkonům, je bezúhonný, ovládá jednací jazyk a splňuje další předpoklady stanovené zákonem č. 451/1991 Sb., v platném znění, , 2)	kvalifikační požadavky pro územně plánovací činnost podle § 24 zák. č. 183/2006 Sb., o územním plánování a stavebním řádu splňuje:, I.	úředník nebo fyzická osoba, která má osvědčení zvláštní odborné způsobilosti podle zvláštního právního předpisu (zákon č. 312/2002 Sb., o úřednících územních samosprávných celků a o změně některých zákonů, ve znění pozdějších předpisů) a splňuje kvalifikační požadavky vzdělání a praxe podle tohoto zákona; ustanovení zvláštního právního předpisu (zákon č. 312/2002 Sb.) o vydávání osvědčení o uznání rovnocennosti vzdělání se nepoužije,, II.	autorizovaný architekt, kterému byla udělena autorizace pro obor územní plánování nebo bez specifikace oboru podle zvláštního právního předpisu (zákon č. 360/1992 Sb., o výkonu povolání autorizovaných architektů a o výkonu povolání autorizovaných inženýrů a techniků činných ve výstavbě, ve znění pozdějších předpisů),, III.	fyzická osoba, která má:, a) vysokoškolské vzdělání uznané pro autorizaci v oboru územní plánování a nejméně 18 měsíců praxe při výkonu územně plánovací činnosti ve veřejné správě (dále jen &quot;odpovídající praxe&quot;), nebo, b) vysokoškolské vzdělání příbuzného oboru, uznaného pro autorizaci v oboru územní plánování nebo vysokoškolské vzdělání se stavebním zaměřením a nejméně 3 roky odpovídající praxe., 3)	znalost zákona č. 183/2006 Sb., stavební zákon, ve znění pozdějších předpisů,, 4)	dobré komunikační schopnosti, znalost práce na PC, řidičský průkaz sk. B - aktivní řidič,, 5)	uvítáme: osvědčení o zvláštní odborné způsobilosti, praxi ve státní správě nebo samosprávě, znalost cizího jazyka, organizační a řídící schopnosti., , Přihlášky do výběrového řízení obsahují: jméno, příjmení, titul uchazeče, datum a místo narození, státní příslušnost, místo trvalého bydliště, číslo občanského průkazu, datum a podpis uchazeče. , , K přihlášce se připojí strukturovaný životopis uchazeče, výpis z evidence Rejstříku trestů ne starší tří měsíců, ověřená kopie dokladu o nejvyšším dosaženém vzdělání, popř. další doklady prokazující odbornost uchazeče. Uvítáme telefonický a elektronický kontakt na uchazeče., Přihlášky v písemné podobě se všemi požadovanými doklady musí být doručeny na adresu Městský úřad Jičín, Žižkovo nám. 18, 50601 Jičín, k rukám vedoucího Městského úřadu Jičín, Ing. Petera Bareše, nebo odevzdány na podatelně MěÚ do 21. února 2018., , Zaměstnanecké výhody: 5 týdnů dovolené, stravenky, další zaměstnanecké benefity, , Kontakt: osobně, e-mailem, telefonicky na výběrovém řízení.. Pracoviště:  Město jičín [882], Žižkovo náměstí, č.p. 18, 506 01 Jičín 1. Informace: Ondřej Bodlák, +420 493 545 150.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-40273968-wr3wbf.html" target="_blank">
		       	<p class="offer-title">Doprava a logistika - <span class="offer-name">Doprava a logistika Řidič nákladního automobilu</span><span class="money">(19 000 Kč)</span></p>  
			 	<p class="text">Řidiči nákladních automobilů, tahačů a speciálních vozidel ŘIDIČ/-KA MKD do 7,5 t. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: ŘIDIČ/-KA MKD do 7,5 t - místo výkonu práce Dělnická 1055, 506 01 Jičín, Požadavky:, Řidičské oprávnění C+E,praxe v MKD výhodou,profesní průkaz způsobilosti řidiče, karta do tachografu,průkaz ADR výhodou, psychologické testy výhodou, , Kontakt: telefonicky - Pan Gerhard Brádler 602 405 247 kdykoliv, osobně - dle telefonické domluvy, e-mail: bradlerova@vanderwolf.com. Pracoviště:  Spedition und handel van der wolf spol. s r.o., Dělnická, č.p. 1055, 506 01 Jičín 1. Informace: Gerhard Brádler, +420 493 544 618.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=jicinsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=cars" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=servis_box&utm_campaign=cars" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-16V-Hatchback-15166674792392554.html?d_jc&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=jicinsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14091/28032/12949/0/11654940974091/images/15166674798112555.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-16V-Hatchback-15166674792392554.html?d_jc&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=jicinsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
			                   	<p class="car-title">Škoda Fabia</p>
			                   	<p>2012 servisní knížka, koupeno v D, nehavarované</p>
			                	<p class="money">Cena: 144 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-1-4i-coupe-Sportovni-Kupe-151882792127614431.html?d_jc&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=jicinsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Citroën C4</span> 2005 servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 67 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-COMBI-2-0-H-Kombi-151122447244912426.html?d_jc&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=jicinsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Citroën C5</span> 2008 servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 145 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-8i-16V-9-Hatchback-14966192089282368.html?d_jc&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=jicinsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Citroën C4 Picasso</span> 2008 servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 129 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Šestnáctka je nebezpečná, zemřelo na ní pět lidí"  href="/nehody/sestnactka-je-nebezpecna-zemrelo-na-ni-pet-lidi-20180217.html">
        <img src="https://g.denik.cz/11/51/nehoda-ilu-lt_denik-w630.jpg" width="629" height="354" alt="Nehoda. Ilustrační foto" title="Nehoda. Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Šestnáctka je nebezpečná, zemřelo na ní pět lidí"  href="/nehody/sestnactka-je-nebezpecna-zemrelo-na-ni-pet-lidi-20180217.html">
                
                Šestnáctka je nebezpečná, zemřelo na ní pět lidí
                <span class="perex">Jičínsko - Jednou z nejnebezpečnějších silnic v jičínském okrese se stává komunikace první třídy I/16, která protíná region od Mladé Boleslavi směrem na Trutnov. Vloni…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu" href="/z-regionu/zeman-zapomnel-hejtmanovo-jmeno-stepan-se-mu-predstavil-na-videu-201802202.html">
                <img src="https://g.denik.cz/63/1d/7164141-zastupitelstvo-kralovehradecky-kraj-hradec-kralove_denik-300.jpg" width="300" height="200" alt="Jiří Štěpán. " title="Jiří Štěpán. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu"  href="/z-regionu/zeman-zapomnel-hejtmanovo-jmeno-stepan-se-mu-predstavil-na-videu-201802202.html">Zeman zapomněl hejtmanovo jméno. Štěpán se mu představil na videu</a>
                </h2>
                <div class="perex hidden">Královéhradecko - Prezident Miloš Zeman, který se účastnil nedělního 40. sjezdu ČSSD v Hradci Králové, si nemohl vzpomenout na jméno hejtmana Královéhradeckého kraje Jiřího Štěpána (ČSSD).</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">
                <img src="https://g.denik.cz/1/0a/videosouhrn-cover-2018-02-19_denik-300.jpg" width="300" height="225" alt="Videosouhrn Deníku – pondělí 19. února 2018" title="Videosouhrn Deníku – pondělí 19. února 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne"  href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 19. února 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace" href="http://www.denik.cz/zoh-2018/prukopnik-s-kabinkou-zeman-musel-skoncit-20180219.html">
                        <img src="https://g.denik.cz/23/33/bohumir_zeman_2008_denik-240.jpg" width="240" height="180" alt="Bohumír Zeman." title="Bohumír Zeman.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lyzar-bohumir-zeman.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace" href="http://www.denik.cz/zoh-2018/prukopnik-s-kabinkou-zeman-musel-skoncit-20180219.html">Průkopník s kabinkou. Zeman na třetí OH nemohl: Vyhodili mě z reprezentace</a>
                </h2>
                <p>Občas ho potkáte, jak si to sviští na lyžích po černých sjezdovkách v Krkonoších. Co na tom, že loni oslavil šedesátiny. Bohumír Zeman nezapře velkou duši sportovce. Bojoval na dvou olympiádách, vyhrál slavný Hahnenkamm a byl kousek od světové medaile.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jičín zahájil semifinále porážkou" href="/hokej_region/jicin-zahajil-semifinale-porazkou-20180219.html">
                        <img src="https://g.denik.cz/35/50/hokej-semifinale-jicin-bydzov0218-03_denik-240.jpg" width="239" height="180" alt="Jičín - Nový Bydžov" title="Jičín - Nový Bydžov">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/semifinale-play-off-jicin-novy-bydzov02181.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jičín zahájil semifinále porážkou" href="/hokej_region/jicin-zahajil-semifinale-porazkou-20180219.html">Jičín zahájil semifinále porážkou</a>
                </h2>
                <p>Jičín - Vítěz základní části krajské ligy doma na Bydžov nestačil.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hledači pokladů narazili na minu" href="/zpravy_region/hledaci-pokladu-narazili-na-minu-20180219.html">
                        <img src="https://g.denik.cz/35/9a/jc-hledaci-mina0218-03_denik-240.jpg" width="240" height="180" alt="Nález munice na Kopidlensku" title="Nález munice na Kopidlensku">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nalez-munice-na-kopidlensku0218.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Hledači pokladů narazili na minu" href="/zpravy_region/hledaci-pokladu-narazili-na-minu-20180219.html">Hledači pokladů narazili na minu</a>
                </h2>
                <p>Nečas - V neděli před čtrnáctou hodinou vyjížděli policisté z obvodního oddělení v Kopidlně k nálezu munice.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech" href="/podnikani/denik-vyhlasuje-patrani-hleda-se-pametnik-tabora-v-letech-20180219.html">
                        <img src="https://g.denik.cz/1/e6/man-poutak-tabor-v-letech-web_denik-240.jpg" width="240" height="180" alt="Hledá se pamětník tábora v Letech." title="Hledá se pamětník tábora v Letech.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech" href="/podnikani/denik-vyhlasuje-patrani-hleda-se-pametnik-tabora-v-letech-20180219.html">Deník vyhlašuje pátrání: Hledá se pamětník tábora v Letech</a>
                </h2>
                <p>Máte známého či příbuzného, který během druhé světové války prošel táborem v Letech? Žije ve vašem okolí pamětník, nebo třeba potomek člověka, který v táboře byl?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hledaci-pokladu-narazili-na-minu-20180219.html" class="img-l"><img src="https://g.denik.cz/35/9a/jc-hledaci-mina0218-03_denik-100.jpg" width="100" height="75" alt="Nález munice na Kopidlensku" title="Nález munice na Kopidlensku"></a>
                <a href="/zpravy_region/hledaci-pokladu-narazili-na-minu-20180219.html" class="text-r">
                    Hledači pokladů narazili na minu
                    <span>Nečas - V neděli před čtrnáctou hodinou vyjížděli policisté z obvodního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sokolove-v-maskach-zvali-na-ples-20180217.html" class="img-l"><img src="https://g.denik.cz/35/e7/drevenice-masopustni-pruvod-maskarni-ples170218-jc6_denik-100.jpg" width="100" height="75" alt="Sokolové v maskách zvali na ples." title="Sokolové v maskách zvali na ples."></a>
                <a href="/zpravy_region/sokolove-v-maskach-zvali-na-ples-20180217.html" class="text-r">
                    Sokolové v maskách zvali na ples
                    <span>Dřevěnice - Tradiční zvaní na Maškarní ples v obci a přilehlých vesnicích…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mezinarodni-projekt-edison-podruhe-na-peckovske-skole-20180216.html" class="img-l"><img src="https://g.denik.cz/35/cb/peckovsky-a16projektedison02_denik-100.jpg" width="100" height="75" alt="Hosté v peckovské škole v rámci projektu Edison." title="Hosté v peckovské škole v rámci projektu Edison."></a>
                <a href="/zpravy_region/mezinarodni-projekt-edison-podruhe-na-peckovske-skole-20180216.html" class="text-r">
                    Mezinárodní projekt Edison podruhé na peckovské škole
                    <span>Pecka - Před dvěma lety se naši žáci měli možnost setkat během jednoho…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/95/paulss_denik-100.jpg" width="100" height="56" alt="Paul McCartney" title="Paul McCartney"></a>
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" target="_blank">Slavný brouk John McCartney TÝRAL DCERU! Skončila na psychiatrii!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/detail-hurley-d1802204vyax1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" target="_blank">Elizabeth Hurley: Je jí přes padesát a nedá pokoj. Nejraději pózuje téměř nahá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/janek-ledecky-ester-ledecka_denik-100.jpg" width="100" height="56" alt="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester." title="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" target="_blank">TAJEMSTVÍ úspěchu rodiny Ledeckých: BENEVOLENTNÍ VÝCHOVA se vyplácí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-lan-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" target="_blank">Miss RENATA LANGMANNOVÁ o dítěti! Manžel ONDŘEJ NOVOTNÝ už má pro něj jméno</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/jagr-koprivova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" target="_blank">Veronika Kopřivová se TVRDĚ PUSTILA do Jaromíra Jágra: Už hokejistu NEPOTŘEBUJE!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7018157fda58c2a3689508c14efc524c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" target="_blank">Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/56498c4dab3345e4f627b8631ad2d61a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" target="_blank">Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" title="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" src="https://g.denik.cz/s/rss/94ba6441efd9266883fd214f7e18033f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a1c36e9b4fb0bfa5cdd320755af5cd0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Menhir v Dolních Chabrech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20c85067eb246aeab9d60f74fbd43a01.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přicházím z roku 3300, tvrdí muž. Přinesl děsivé proroctví</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f7e374abc9e963c710bebd38e35a8401.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt Petra (†35) v Tatrách odhalila špinavý byznys: Zákony jsou na průvodce krátké</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0b7ba8839d26eaff62095545ff910882.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Chovanec promluvil o porážce a házení klacků pod nohy: Uškodila mi i známá tvář</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/hospice-musi-umirajici-odmitat-20180220.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
