
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner - Jičínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Komunální volby 2022',
		'rubrikaName': 'volby-2022-komunalni',
		'template': 'clanek',
		'title': 'Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner',
		'tag': ['okres Jičín', 'zastupitelstvo obce', 'komunální volby', 'Nová Paka', 'výsledky voleb', 'Jaromír Dědeček', 'Tomáš Czernin', 'ANO 2011', 'Dana Kracíková', 'Osek'],
		'author': ' Redakce',
		'publishedDateTime': '2022-09-24T14:00:00+02:00',
		'modifiedDateTime': '2022-09-24T20:02:00+02:00',
		'articleID': 2917924017,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2917924017-26422-35',
		'image': 'https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg',
		'topics': ['volby-2022jc'],
		'topic': 'volby-2022jc',
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://jicinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001664286599',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jičínský deník",
                "item": "https://jicinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Komunální volby 2022",
                "item": "https://jicinsky.denik.cz/volby-2022-komunalni/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner",
                "item": "https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001664286599/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1664285296.css">


        




		    <link rel="stylesheet" href="https://g.denik.cz/001664286599/build/style/denik/desktop/specials/special-volby2022Menu.css" media="all">

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209271200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Redakce">

	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html">
	<meta property="og:title" content="Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner">
	<meta property="og:description" content="V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky. V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner">
	<meta property="twitter:description" content="V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky. V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky.">
	<meta name="twitter:description" content="V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky. V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky.">
	<meta property="og:image" content="https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta property="article:published_time" content="2022-09-24T14:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-24T20:02:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://jicinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jicinsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://jicinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://jicinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jicinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jicinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://jicinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://jicinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jicinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://jicinsky.denik.cz/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html'})"
></button>
        <form action="/volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>









<div class="volby2022-menu">
    <h1 class="volby2022-menu__title">KOMUNÁLNÍ&nbsp;A SENÁTNÍ VOLBY 23.&nbsp;-&nbsp;24.&nbsp;září&nbsp;2022</h1>
    <nav class="volby2022-menu__content">

                <a class="volby2022-menu__item"
                    href="/volby-2022/"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Zprávy &quot;/volby-2022/&quot;' })"
                    
                >
                    <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#zpravy" alt="Zprávy" width="45" height="45" loading="lazy">
                    <span class="volby2022-menu__text">Zprávy</span>
                </a>

                <a class="volby2022-menu__item"
                    href="/volby/komunalni-2022/"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Výsledky &quot;/volby/komunalni-2022/&quot;' })"
                    
                >
                    <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#kandidati" alt="Výsledky" width="45" height="45" loading="lazy">
                    <span class="volby2022-menu__text">Výsledky</span>
                </a>

                <a class="volby2022-menu__item"
                    href="/volby-u-vas/"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Co rozhodne volby u&nbsp;vás &quot;/volby-u-vas/&quot;' })"
                    
                >
                    <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#co-rozhodne-volby-u-vas" alt="Co rozhodne volby u&nbsp;vás" width="45" height="45" loading="lazy">
                    <span class="volby2022-menu__text">Co rozhodne volby u&nbsp;vás</span>
                </a>

                <a class="volby2022-menu__item"
                    href="/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Jak volit &quot;/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html&quot;' })"
                    
                >
                    <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#jak-volit" alt="Jak volit" width="45" height="45" loading="lazy">
                    <span class="volby2022-menu__text">Jak volit</span>
                </a>

                <a class="volby2022-menu__item"
                    href="https://www.denik.cz/volby-archiv/"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Volební archiv &quot;https://www.denik.cz/volby-archiv/&quot;' })"
                    target="_blank" rel="noopener"
                >
                    <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#volebni-archiv" alt="Volební archiv" width="45" height="45" loading="lazy">
                    <span class="volby2022-menu__text">Volební archiv</span>
                </a>

                <div class="volby2022-menu__item">
                    <button class="volby2022-menu__select-button js-collapse js-selectvolby2022" type="button" data-toggle-class="js-selectvolby2022">
                        <img class="volby2022-menu__icon" src="https://g.denik.cz/build/images/denik/specialy/volby-2022/menu.svg#vyberte-jiny-denik" alt="Vyberte jiný <br>Deník" width="45" height="45" loading="lazy">
                        <span class="volby2022-menu__text">Vyberte jiný <br>Deník</span>
                    </button>
                    <ul class="volby2022-menu__select js-selectvolby2022">
                        <li class="volby2022-menu__select-item">
                            <a class="volby2022-menu__select-link"
                                href="https://www.denik.cz/volby-2022-komunalni/"
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                            >Celá ČR</a>
                        </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://benesovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Benešovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://berounsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Berounský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://blanensky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Blanenský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://boleslavsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Boleslavský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://brnensky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Brněnský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://bruntalsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Bruntálský a krnovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://breclavsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Břeclavský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://ceskobudejovicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Českobudějovický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://ceskokrumlovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Českokrumlovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://ceskolipsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Českolipský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://decinsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Děčínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://domazlicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Domažlický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://fm.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Frýdecko-místecký a třinecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://havirovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Havířovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://havlickobrodsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Havlíčkobrodský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://hodoninsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Hodonínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://hradecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Hradecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://hranicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Hranický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://chebsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Chebský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://chomutovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Chomutovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://chrudimsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Chrudimský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://jablonecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Jablonecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Jičínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://jihlavsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Jihlavský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://jindrichohradecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Jindřichohradecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://karlovarsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Karlovarský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://karvinsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Karvinský a havířovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://kladensky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Kladenský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://klatovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Klatovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://kolinsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Kolínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://krkonossky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Krkonošský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://kromerizsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Kroměřížský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://kutnohorsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Kutnohorský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://liberecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Liberecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://litomericky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Litoměřický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://melnicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Mělnický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://moravskoslezsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Moravskoslezský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://mostecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Mostecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://nachodsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Náchodský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://novojicinsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Novojičínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://nymbursky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Nymburský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://olomoucky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Olomoucký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://opavsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Opavský a hlučínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://orlicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Orlický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://pardubicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Pardubický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://pelhrimovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Pelhřimovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://pisecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Písecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://plzensky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Plzeňský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://prachaticky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Prachatický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://prazsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Pražský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://prostejovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Prostějovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://prerovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Přerovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://pribramsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Příbramský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://rakovnicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Rakovnický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://rokycansky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Rokycanský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://rychnovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Rychnovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://slovacky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Slovácký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://sokolovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Sokolovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://strakonicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Strakonický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://svitavsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Svitavský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://sumpersky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Šumperský a jesenický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://taborsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Táborský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://tachovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Tachovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://teplicky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Teplický deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://trebicsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Třebíčský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://ustecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Ústecký deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://valassky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Valašský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://vyskovsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Vyškovský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://zlinsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Zlínský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://znojemsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Znojemský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://zatecky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Žatecký a lounský deník</a>
                            </li>
                            <li class="volby2022-menu__select-item">
                                <a class="volby2022-menu__select-link"
                                    href="https://zdarsky.denik.cz/volby-2022-komunalni/"
                                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - menu', 'eventAction': 'Klik', 'eventLabel': 'tlačítko: Vyberte jiný Deník &quot;' + this.href + '&quot;'})"
                                >Žďárský deník</a>
                            </li>
                    </ul>
                </div>
    </nav>
</div>


        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA1MjA5MDtzOjE6InIiO2k6MzU7czoxOiJzIjtpOjI2NDIyO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    aktualizováno 24.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce" loading="lazy">
                        
                        <div class="article-info__author-detail">
                                <span class="article-info__author-name">
                                    
                                    Redakce
                                </span>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html&subject=Volby%202022%3A%20Radnici%20v%20Nov%C3%A9%20Pace%20obsad%C3%AD%20sou%C4%8Dasn%C3%A9%20veden%C3%AD%2C%20starostou%20asi%20Bouchner" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky. V komunálních volbách 2022 je odvoleno. V sobotu ve 14 hodin se uzavřely volební místnosti na Jičínsku, lidé rozhodli o složení obecních zastupitelstev na další čtyři roky.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=7126893-vysoka-lhota-volby-2016-kraj&amp;s=1&amp;back=2917924017-26422-35&amp;photo=1">
        <img src="https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9.jpg 1x, https://g.denik.cz/1/16/7126893-vysoka-lhota-volby-2016-kraj_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník/Libor Plíhal
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Jak dopadly výsledky ve vaší obci? Jaká byla volební účast a kdo na další čtyři roky zasedne v obecních zastupitelstvech? Jak dopadly výsledky ve vaší obci? Jaká byla volební účast a kdo na další čtyři roky zasedne v obecních zastupitelstvech?</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p class="rastr-sedy-l"><em>Výsledky letošních komunálních voleb můžete <a href="https://www.denik.cz/volby/komunalni-2022/?okres=CZ0522" target="_blank" rel="noopener">sledovat na tomto odkazu</a>.</em></p>
<p><strong>20:03: </strong>Volby do Senátu: "Je to samozřejmě velký úspěch. Zvolili jsme nízkonákladovou propagaci a jsem rád, že mi voliči i tak dali své hlasy, přestože docházelo v posledních týdnech k nekalé kampani a strhávání našich plakátů," okomentoval výsledek prvního kola senátních voleb v Jičíně Jaromír Dědeček (ANO). Za týden se ve druhém kole utká s obhajujícím senátorem Tomášem Czerninem (TOP 09). Dědeček tím naráží na vzájemné strhávání a přelepování plakátů obou kandidátů, ke kterému v posledních týdnech docházelo nejen v Jičíně, ale i v přilehlých vesnicích.</p>
<p><strong>20:02 </strong>Převrat v zastupitelstvu by mohly způsobit volební výsledky v Lázních Bělohradě. Se ziskem sedmi mandátů v zastupitelstvu zde uspěli kandidátí SNK Bělohradsko pod vedením Jiřího Bičiště, který se tak stal horkým adeptem na funkci starosty. Bělohradské hnutí STAN s lídrem Antonínem Schánilcem a odstupujícím starostou Pavlem Šubrem získalo čtyři mandáty v zastupitelstvu, jejich koaliční partner Srdcem pro Bělohrad dva a poslední dvě křesla obsadí Východočeši.</p>
<p><strong>19:59</strong> PAKA NAVŽDY! Novopacké hnutí okolo současného vedení radnice a bratrů Coganových s velkým náskokem vyhrálo volby v Nové Pace a získalo deset mandátů v 21členném zastupitelstvu. Nejpravděpodobnějším kandidátem na starostu se tak stal současný místostarosta města Pavel Bouchner, který rovněž získal nejvíc preferenčních hlasů. Jedenáct zbývajících mandátů obsadí ODS, Volba pro město a jednoho zastupitele získala i KSČM. V Nové Pace přišlo k urnám 1 585 lidí, což je 53,4 procenta novopackých voličů.</p>
<p><strong>19:06</strong> Volební výsledky dopadly podle očekávání také ve Vysokém Veselí. Jedinou kandidátku zde sestavil úřadující starosta Luboš Holman, jehož vedoucí pozici na kandidátce posílili voliči 147 hlasy. Ve Valdicích si křesla v zastupitelstvu rozdělí hnutí starostky Věry Skrbkové (7 mandátů) a kandidáti za Hasiče a občany Valdic (4 mandáty). Skrbková dostala od voličů 387 hlasů, pravděpodobně tedy bude starostovat i nadále.</p>
<p><strong>17:33 </strong>Výsledek voleb není v Miletíně velkým překvapením. S přehledem zde zvítězila stávající politická ganitura s kandidátkou Za Miletín krásnější. Dostali od voličů celkem 2 957 hlasů, tedy 92,9 procenta. Vyzyvatelé z hnutí Trikolora s 226 hlasy na mandát v zastupitelstvu nedosáhli. Jedno překvapení ale Miletínské přeci jen čeká. s 297 hlasy přeskočila současná neuvolněná místostarostka Stanislava Hlaváčová úřadujícího starostu Miroslava Noska. Složení zastupitelstva se také mírně změní. Z jedenácti křesel jich pět obsadí nové tváře.</p>
<p><strong>17:11 </strong>Železnice jako první město na Jičínsku vyhlásila výsledky voleb, Voliči zde vybírali z jediné kandidátky pod stávající starostkou Danou Kracíkovou SNK - Naše Železnice. Zastupitelstvo tedy zůstává bez výrazných změn, jen se dvěma novými tvářemi. Řady patnácti zastupitelů oživí ředitel Oblastní charity Jičín David Rejlek a učitel Jiří Jína. K volbám v Železnici dorazilo 46,5 procenta voličů, odevzdali celkem 396 obálek.</p>
<p><strong>16:20 </strong>Senátní volby na Jičínsku: V první čtvrtině drtivě vede Czernin a Dědeček  Po sečtení první čtvrtiny hlasů v senátních volbách v jičínském obvodě č. 37 se jako žhaví kandidáti na soouboj v druhém kole jeví obhajující senátor Tomáš Czernin (TOP 09) a ekonom Jaromír Dědeček (ANO). Dělí je jen několik desítek hlasů. Před zatím třetí Danou Kracíkovou mají oba náskok o tisíc hlasů.</p>
<p><strong>15:34</strong> Jako první ohlásily na Jičínsku volební výsledky tři obce - Osek, Dílce a Svatojánský Újezd. V Oseku přišlo k volbám 89 lidí, čili 48,4 procenta zdejších voličů, kteří vybírali z jediné kandidátky hnutí Občané pro Osek. David Horák a Roman Bárta se dělí o první místo se 71 hlasy.V Dílcích odevzdalo obálky 37 ze 41 zdejších voličů a šest ze sedmi nadátů v zastupitelstvu získali kandidáti z hnutí Rodáci a přátelé obce a zbývající jedno křeslo v zastupitelstvu obsadí Michal Šolc z kandidátky Pro Dílce.Ve Svatojánském Újezdu se o přízeň voličů utkalo osm kandidátů, z nichž s 39 hlasy zvítězil šedesátiletý strojní zámečník Milan Buben. Do zastupitelstva usedne sedm vybraných kandidátů, vypadnul dosavadní starosta Miroslav Perný. K volbám zde přišlo 62,7 procenta voličů, odevzdáno bylo celkem 46 obálek.</p>
<div class="infogram-embed infographic" data-id="e799f73c-cfbc-41a3-86ad-dcd082c5f80e" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div>
        </div>

    <p class="promo-footer js-hideSeznamTraffic">
        Chcete podpořit svůj oblíbený zpravodajský web? Podpořte nás v internetové anketě Křišťálová Lupa. 
        <a class="promo-footer__link js-hideSeznamTraffic" target="_blank" rel="noopener nofollow" href="https://www.denik.cz/landing/lupa/?subjectId=1823&amp;zdroj=denik-clanek">Hlasujte <strong class="promo-footer__zde">ZDE</strong></a>.
    </p>
        




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA1MjA5MDtzOjE6InIiO2k6MzU7czoxOiJzIjtpOjI2NDIyO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            24.9.2022
    </span>
    
    <a href="/diskuse/nova/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fjicinsky.denik.cz%2Fvolby-2022-komunalni%2Fzive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html&subject=Volby%202022%3A%20Radnici%20v%20Nov%C3%A9%20Pace%20obsad%C3%AD%20sou%C4%8Dasn%C3%A9%20veden%C3%AD%2C%20starostou%20asi%20Bouchner" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Volby 2022: Radnici v Nové Pace obsadí současné vedení, starostou asi Bouchner&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/volby-2022jc.html">Volby 2022, </a>
                <a class="article-tags__item" title="Štítek: okres Jičín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-jicin-3735.html">okres Jičín, </a>
                <a class="article-tags__item" title="Štítek: zastupitelstvo obce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zastupitelstvo-obce-26684.html">zastupitelstvo obce, </a>
                <a class="article-tags__item" title="Štítek: komunální volby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/komunalni-volby-13010.html">komunální volby, </a>
                <a class="article-tags__item" title="Štítek: Nová Paka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nova-paka-11907.html">Nová Paka, </a>
                <a class="article-tags__item" title="Štítek: výsledky voleb" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vysledky-voleb-109825.html">výsledky voleb, </a>
                <a class="article-tags__item" title="Štítek: Jaromír Dědeček" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jaromir-dedecek-110208.html">Jaromír Dědeček, </a>
                <a class="article-tags__item" title="Štítek: Tomáš Czernin" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tomas-czernin-45194.html">Tomáš Czernin, </a>
                <a class="article-tags__item" title="Štítek: ANO 2011" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ano-2011-168.html">ANO 2011, </a>
                <a class="article-tags__item" title="Štítek: Dana Kracíková" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dana-kracikova-76351.html">Dana Kracíková, </a>
                <a class="article-tags__item" title="Štítek: Osek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/osek-90796.html">Osek</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/volby-2022-komunalni/kdo-zasedne-na-jicinske-radnici-nova-koalice-by-mohla-byt-jasna-koncem-tydne-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /volby-2022-komunalni/kdo-zasedne-na-jicinske-radnici-nova-koalice-by-mohla-byt-jasna-koncem-tydne-202.html', 'eventLabel': 'Clanek: /volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html', 'eventValue': 1})">Kdo zasedne na jičínské radnici? Nová koalice by mohla být jasná koncem týdne</a>
                <a class="related-articles__item" href="/volby-2022-komunalni/jicinske-zastupitele-ceka-slepovani-rozbitych-taliru-20220925.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /volby-2022-komunalni/jicinske-zastupitele-ceka-slepovani-rozbitych-taliru-20220925.html', 'eventLabel': 'Clanek: /volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html', 'eventValue': 2})">KOMENTÁŘ: Jičínské zastupitele čeká slepování rozbitých talířů</a>
                <a class="related-articles__item" href="/volby-2022-komunalni/v-nove-pace-vznika-vseobecna-koalice-bez-ohledu-na-politicke-strany-20220925.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /volby-2022-komunalni/v-nove-pace-vznika-vseobecna-koalice-bez-ohledu-na-politicke-strany-20220925.html', 'eventLabel': 'Clanek: /volby-2022-komunalni/zive-volebni-mistnosti-se-uzavrely-sledujte-s-nami-scitani-hlasu-na-jicinsku-202.html', 'eventValue': 3})">V Nové Pace vzniká všeobecná koalice bez ohledu na politické strany</a>
    </section>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Jičínsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>


<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="jicinsky_700920024, jicinsky_1079835613, jicinsky_626721049, jicinsky_1200446118, jicinsky_2381191085, jicinsky_3853618508, jicinsky_1662812345, jicinsky_2437112681, jicinsky_2570389246">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/polman-rozdal-seky-ze-sbirky-vas-boj-me-pri-zavode-nejvic-motivoval-dekoval-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Polman rozdal šeky ze sbírky. Váš boj mě při závodě nejvíc motivoval, děkoval" tabindex="-1" >
        <img src="https://g.denik.cz/35/3c/lilli-jindra-a-domecek-plny-kolecek-prevzali-od-polmana-sek-ze-sbirky-vas-boj-me-pri-zavodu-05_denik-210-3x2.jpg" width="210" height="140" alt='Lilli, Jindra a Domeček plný koleček převzali od Polmana šek ze sbírky. "Váš boj mě při závodu motivoval nejvíc," děkoval jim Danda' title='Lilli, Jindra a Domeček plný koleček převzali od Polmana šek ze sbírky. "Váš boj mě při závodu motivoval nejvíc," děkoval jim Danda' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/35/3c/lilli-jindra-a-domecek-plny-kolecek-prevzali-od-polmana-sek-ze-sbirky-vas-boj-me-pri-zavodu-05_denik-210-3x2.jpg 1x, https://g.denik.cz/35/3c/lilli-jindra-a-domecek-plny-kolecek-prevzali-od-polmana-sek-ze-sbirky-vas-boj-me-pri-zavodu-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Jičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Jičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/lilli-jindra-a-domecek-plny-kolecek-prevzali-od-polmana-sek-ze-sbirky.html?photo=1&amp;back=700920024-1569-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/polman-rozdal-seky-ze-sbirky-vas-boj-me-pri-zavode-nejvic-motivoval-dekoval-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Polman rozdal šeky ze sbírky. Váš boj mě při závodě nejvíc motivoval, děkoval</h3>
            Téměř 7 400 kilometrů v nohách, 680 500 korun a nespočet šťastných úsměvů lidí, kterým peníze ze…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/volby-2022-komunalni/v-jicine-se-formuji-koalice-hamacek-a-vpm-jsou-prioritni-rika-vitez-maly-2022092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: V Jičíně se formují koalice. &quot;Hamáček a VPM jsou prioritní,&quot; říká vítěz Malý" tabindex="-1" >
        <img src="https://g.denik.cz/68/96/breclav-volby-2018-komunalni-skola-jana-nohace-ilustracni-foto2-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/96/breclav-volby-2018-komunalni-skola-jana-nohace-ilustracni-foto2-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/68/96/breclav-volby-2018-komunalni-skola-jana-nohace-ilustracni-foto2-clone_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        <a class="box-article-tag" href="/galerie/v-jicine-vyhralo-ano-opozice-posilila-cernym-konem-voleb-jsou-patrioti.html?photo=1&amp;back=1079835613-26422-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/v-jicine-se-formuji-koalice-hamacek-a-vpm-jsou-prioritni-rika-vitez-maly-2022092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Jičíně se formují koalice. "Hamáček a VPM jsou prioritní," říká vítěz Malý</h3>
            Sečteno, podtrženo a jde se smlouvat. Volební výsledky v Jičíně sice obkreslují trend, který lze…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-divize/slavik-v-golove-razi-po-pouhem-tydnu-trutnovu-vystrelil-dalsi-tri-venkovni-body.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Slavík v gólové ráži, po pouhém týdnu Trutnovu vystřelil další tři venkovní body" tabindex="-1" >
        <img src="https://g.denik.cz/17/08/fkn-vs-mfk-trutnov-0-1-8_denik-210-3x2.jpg" width="210" height="140" alt="Trutnovský trenér Vladimír Marks si musí připadat jako v nebi. Jeho tým dokázal na podzim už počtvrté vyhrát na půdě soupeře." title="Trutnovský trenér Vladimír Marks si musí připadat jako v nebi. Jeho tým dokázal na podzim už počtvrté vyhrát na půdě soupeře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/08/fkn-vs-mfk-trutnov-0-1-8_denik-210-3x2.jpg 1x, https://g.denik.cz/17/08/fkn-vs-mfk-trutnov-0-1-8_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-divize/" title="Rubrika Fortuna divize" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fortuna divize
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-divize/slavik-v-golove-razi-po-pouhem-tydnu-trutnovu-vystrelil-dalsi-tri-venkovni-body.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slavík v gólové ráži, po pouhém týdnu Trutnovu vystřelil další tři venkovní body</h3>
            Jakub Slavík prostě ví, kdy se má trefit. Před týdnem v Brandýse nad Labem si svoje góly nechal…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/volby-2022-komunalni/komunalni-volby-dohodnute-koalice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Povolební koalice: V Ostravě a Plzni je hotovo. Spolu v Praze pobouřili Piráti" tabindex="-1" >
        <img src="https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2.jpg" width="210" height="140" alt="Sledování výsledků komunálních voleb ve volebním štábu ANO v Ostravě. Tomáš Macura." title="Sledování výsledků komunálních voleb ve volebním štábu ANO v Ostravě. Tomáš Macura." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/95/ostrava-komunalni-volby-volebni-stab-ano-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/komunalni-volby-dohodnute-koalice.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Povolební koalice: V Ostravě a Plzni je hotovo. Spolu v Praze pobouřili Piráti</h3>
            V Česku se po víkendových komunálních volbách začínají rýsovat první koalice. Dohody hlásí…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje" tabindex="-1" >
        <img src="https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2.jpg" width="210" height="140" alt="BÁRA HOMOLKOVÁ se narodila 20. září v 10.54 hodin. Vážila 3670 g. Velkou radost udělala svým rodičům Ivaně a Robinovi Homolkovým z Potštejna. Doma se těší sourozenci Tonička a Mety. Tatínek byl u porodu báječnou oporou." title="BÁRA HOMOLKOVÁ se narodila 20. září v 10.54 hodin. Vážila 3670 g. Velkou radost udělala svým rodičům Ivaně a Robinovi Homolkovým z Potštejna. Doma se těší sourozenci Tonička a Mety. Tatínek byl u porodu báječnou oporou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/38/12/miminka-23-9-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/miminka-23-9-2022.html?photo=1&amp;back=2381191085-4477-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-kralovehradeckeho-kraje-20220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte se na miminka z Královéhradeckého kraje</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/zavod-dal-jezdcum-zabrat-blato-letalo-vzduchem-20220924.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Závod dal jezdcům zabrat. Bláto létalo vzduchem" tabindex="-1" >
        <img src="https://g.denik.cz/23/a2/img-8488_denik-210-3x2.jpg" width="210" height="140" alt="Memoriál Oldy Nývlta ve Mříčné" title="Memoriál Oldy Nývlta ve Mříčné" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/a2/img-8488_denik-210-3x2.jpg 1x, https://g.denik.cz/23/a2/img-8488_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/memorial-nyvlta.html?photo=1&amp;back=3853618508-11597-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/zavod-dal-jezdcum-zabrat-blato-letalo-vzduchem-20220924.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Závod dal jezdcům zabrat. Bláto létalo vzduchem</h3>
            Již čtrnáctý ročník má za sebou pocta Oldy Nývlta Enduro pro děti, dospělé s licencí i bez a také…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Období klidu se nevrátí" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Období klidu se nevrátí</h3>
            Současná krizová situace bude k reakcím nutit nás všechny, ne pouze „ty nahoře“.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/volby-2022-komunalni/jicinske-zastupitele-ceka-slepovani-rozbitych-taliru-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: KOMENTÁŘ: Jičínské zastupitele čeká slepování rozbitých talířů" tabindex="-1" >
        <img src="https://g.denik.cz/55/51/volby_urna_141010_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/51/volby_urna_141010_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/51/volby_urna_141010_ilu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/jicinske-zastupitele-ceka-slepovani-rozbitych-taliru-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KOMENTÁŘ: Jičínské zastupitele čeká slepování rozbitých talířů</h3>
            Když se necelé dva týdny před komunálními volbami rozpoutalo na jednání jičínského zastupitelstva…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/patrioti-slavi-uspech-ve-volbach-v-jicine-jsou-druzi-jednat-chteji-se-vsemi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Patrioti slaví úspěch. Ve volbách v Jičíně jsou druzí, jednat chtějí se všemi" tabindex="-1" >
        <img src="https://g.denik.cz/35/d5/patrioti-slavi-uspech-ve-volbach-v-jicine-jsou-druzi-jednat-chteji-se-vsemi22-02_denik-210-3x2.jpg" width="210" height="140" alt="Hnutí Patrioti a sportovci pro Jičín předčilo očekávání, když s více než 17 procenty drtivě porazilo i favority voleb a z druhého místa ukořistilo hned čtyři mandáty v zastupitelstvu." title="Hnutí Patrioti a sportovci pro Jičín předčilo očekávání, když s více než 17 procenty drtivě porazilo i favority voleb a z druhého místa ukořistilo hned čtyři mandáty v zastupitelstvu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/35/d5/patrioti-slavi-uspech-ve-volbach-v-jicine-jsou-druzi-jednat-chteji-se-vsemi22-02_denik-210-3x2.jpg 1x, https://g.denik.cz/35/d5/patrioti-slavi-uspech-ve-volbach-v-jicine-jsou-druzi-jednat-chteji-se-vsemi22-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Jičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Jičínsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/patrioti-slavi-uspech-ve-volbach-v-jicine-jsou-druzi-jednat-chteji-se-vsemi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Patrioti slaví úspěch. Ve volbách v Jičíně jsou druzí, jednat chtějí se všemi</h3>
            /VOLEBNÍ REPORTÁŽ/ "Už to tam je?" stále dokola obnovují stránku s volebními výsledky na…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/architektura/levna-rekonstrukce-bytu-v-karezu-se-povedla-a-jeste-z-nej-dycha-zenskost-2122092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Levná rekonstrukce bytu v Kařezu se povedla. A ještě z něj dýchá ženskost" tabindex="-1" >
        <img src="https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2.jpg" width="210" height="140" alt="Stylová výzdoba zdí." title="Stylová výzdoba zdí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/rekonstrukce-bytu-v-17_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-bytu-v-karezu.html?photo=1&amp;back=2420822633-24223-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/architektura/levna-rekonstrukce-bytu-v-karezu-se-povedla-a-jeste-z-nej-dycha-zenskost-2122092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Levná rekonstrukce bytu v Kařezu se povedla. A ještě z něj dýchá ženskost</h3>
            Dámy z architektonického Studia In2 přijaly výzvu v podobě nového interiéru bytu v Kařezu mezi…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/meghan-markle-sperky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Meghan Markle si potrpí na zlato i diamanty: Nejdražší kousky dostala od Harryho" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2.jpg" width="210" height="140" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2.jpg 1x, https://g.denik.cz/56/08/profimedia-0567181894_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/meghan-markle-sperky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/meghan-markle-sperky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Meghan Markle si potrpí na zlato i diamanty: Nejdražší kousky dostala od Harryho</h3>
            Vévodkyně Meghan Markle měla už před svatbou s princem Harrym slušnou sbírku nejrůznějším šperků…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/cestujeme-do-sveta/mesto-padouchu-a-zlata-trapi-nevyresena-vrazda-21220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Jarome. Město padouchů a zlata trápí nevyřešená vražda" tabindex="-1" >
        <img src="https://g.denik.cz/1/b8/ruinyjerome_denik-210-3x2.jpg" width="210" height="140" alt="Jerome je cílem turistů." title="Jerome je cílem turistů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b8/ruinyjerome_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b8/ruinyjerome_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/jerome.html?photo=1&amp;back=4165956426-24229-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/cestujeme-do-sveta/mesto-padouchu-a-zlata-trapi-nevyresena-vrazda-21220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jarome. Město padouchů a zlata trápí nevyřešená vražda</h3>
            Jerome. Legendární město v americké Arizoně, ke kterému se pojí touha po bohatství, dřina a nyní…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/lide-z-jeskyne-cervenych-jelenu-21000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vědci objevili podivnou kostru trpaslíka. Zřejmě patří zvláštnímu lidskému druhu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2.jpg" width="210" height="140" alt="Jeskyně Červených jelenů." title="Jeskyně Červených jelenů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2.jpg 1x, https://g.denik.cz/111/c0/profimedia-0707350806_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/lide-z-jeskyne-cervenych-jelenu-21000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vědci objevili podivnou kostru trpaslíka. Zřejmě patří zvláštnímu lidskému druhu</h3>
            Psal se rok 1979. Ropný geolog Li Changqing si nasadil rukavice a pustil se do analýzy bloku…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/auto-testy/obrat-ke-spravnemu-smeru-citroen-c5x-umi-retardery-vyzehlit-do-roviny-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Obrat ke správnému směru. Citroën C5X umí retardéry &quot;vyžehlit&quot; do roviny" tabindex="-1" >
        <img src="https://g.denik.cz/1/ff/titul-dsc-0274_denik-210-3x2.jpg" width="210" height="140" alt="Auto je skvělé na delší rodinné výlety" title="Auto je skvělé na delší rodinné výlety" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ff/titul-dsc-0274_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ff/titul-dsc-0274_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-citroen-c5x.html?photo=1&amp;back=951983307-26031-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/auto-testy/obrat-ke-spravnemu-smeru-citroen-c5x-umi-retardery-vyzehlit-do-roviny-20220927.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obrat ke správnému směru. Citroën C5X umí retardéry "vyžehlit" do roviny</h3>
            Hodně lidí diskutuje o tom, jakou má vlastně novinka Citroënu karosérii. V naší recenzi se však…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/jak-poznat-ze-vas-ma-kocka-rada-20220927.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: 7 znaků, podle kterých poznáte, že vás má kočka ráda" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/a8/shutterstock-507456550_denik-210-3x2.jpg" width="210" height="140" alt="Jak poznat, že vás má kočka ráda" title="Jak poznat, že vás má kočka ráda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/a8/shutterstock-507456550_denik-210-3x2.jpg 1x, https://g.denik.cz/109/a8/shutterstock-507456550_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/jak-poznat-ze-vas-ma-kocka-rada-20220927.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">7 znaků, podle kterých poznáte, že vás má kočka ráda</h3>
            Kočky jsou tajemná stvoření. I přesto však dokáží projevovat svému majiteli bezpodmínečnou lásku.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/veda/vice-nez-polovine-ze-vsech-palem-na-svete-hrozi-vyhynuti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Více než polovině ze všech palem na světě hrozí vyhynutí, tvrdí studie" tabindex="-1" >
        <img src="https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2.jpg" width="210" height="140" alt="Palmy jsou obrovská čeleď rostlin, které poskytují milionům lidí potravu, pití a přístřeší. Mají řadu využití, lze z nich vyrábět palmový i kokosový olej, rostou na nich datle či kokosové ořechy a používají se například při výrobě nábytku, kaučuku." title="Palmy jsou obrovská čeleď rostlin, které poskytují milionům lidí potravu, pití a přístřeší. Mají řadu využití, lze z nich vyrábět palmový i kokosový olej, rostou na nich datle či kokosové ořechy a používají se například při výrobě nábytku, kaučuku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/12/palmy-more-dovolena-364719140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/veda/vice-nez-polovine-ze-vsech-palem-na-svete-hrozi-vyhynuti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Více než polovině ze všech palem na světě hrozí vyhynutí, tvrdí studie</h3>
            Více než tisícovce druhů palem hrozí vyhynutí, uvádí studie, o které dnes informoval server BBC…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zdravi/zdrave-navyky-30000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Osvojte si těchto 10 jednoduchých denních návyků a budete se cítit skvěle" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/a7/profimedia-0625581238_denik-210-3x2.jpg" width="210" height="140" alt="10 jednoduchých návyků vám zlepší život." title="10 jednoduchých návyků vám zlepší život." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/a7/profimedia-0625581238_denik-210-3x2.jpg 1x, https://g.denik.cz/122/a7/profimedia-0625581238_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zdravi/zdrave-navyky-30000926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Osvojte si těchto 10 jednoduchých denních návyků a budete se cítit skvěle</h3>
            Co si takhle vyzkoušet 10 návyků, které vám tak trochu změní život? Zdá se vám to jako klišé?…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/spolecnost/lucie-zednickova-vypadala-jsem-jako-somalske-dite-ted-uz-mi-pandero-nevisi-20500.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Lucie Zedníčková: Vypadala jsem jako somálské dítě, teď už mi „panděro“ nevisí" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/1-lucie-v-lete-pred-operaci-h-5r1a5548-24_denik-210-3x2.jpg" width="210" height="140" alt="Letos v létě prošla Lucie proměnou. Vystouplé břicho je minulostí." title="Letos v létě prošla Lucie proměnou. Vystouplé břicho je minulostí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/1-lucie-v-lete-pred-operaci-h-5r1a5548-24_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/1-lucie-v-lete-pred-operaci-h-5r1a5548-24_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/lucie-zednickova-story2.html?photo=1&amp;back=523561125-13003-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/spolecnost/lucie-zednickova-vypadala-jsem-jako-somalske-dite-ted-uz-mi-pandero-nevisi-20500.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lucie Zedníčková: Vypadala jsem jako somálské dítě, teď už mi „panděro“ nevisí</h3>
            Na toto léto si Lucie Zedníčková naplánovala měsíc volna. Dlouho dopředu nahlásila v divadle…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/rozhovory/jan-kanyza-umeni-obrazy-film-serial-televize-nova-george-clooney-rodina-zdravi-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Jan Kanyza: K filmu už se nevrátím. Své obrazy si měním s vnukem. Je to talent!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/96/profimedia-0354510820_denik-210-3x2.jpg" width="210" height="140" alt="Jan Kanyza" title="Jan Kanyza" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/96/profimedia-0354510820_denik-210-3x2.jpg 1x, https://g.denik.cz/129/96/profimedia-0354510820_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/rozhovory/jan-kanyza-umeni-obrazy-film-serial-televize-nova-george-clooney-rodina-zdravi-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jan Kanyza: K filmu už se nevrátím. Své obrazy si měním s vnukem. Je to talent!</h3>
            Dlouhá desetiletí se objevoval na televizních obrazovkách i divadelních prknech a rozdával radost…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/zdravi-poradny/anketa-babske-rady-proti-viroze-cemu-lekari-veri-a-co-podle-nich-nefunguje-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: ANKETA: Babské rady proti viróze. Čemu lékaři věří a co podle nich nefunguje" tabindex="-1" >
        <img src="https://g.denik.cz/1/91/shutterstock-1445229017_denik-210-3x2.jpg" width="210" height="140" alt="Co nám v boji s běžnými viry může pomoci místo prášků. V anketě jsme se zeptali hned osmi lékařů." title="Co nám v boji s běžnými viry může pomoci místo prášků. V anketě jsme se zeptali hned osmi lékařů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/91/shutterstock-1445229017_denik-210-3x2.jpg 1x, https://g.denik.cz/1/91/shutterstock-1445229017_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi-poradny/" title="Rubrika Poradny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Poradny
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/zdravi-poradny/anketa-babske-rady-proti-viroze-cemu-lekari-veri-a-co-podle-nich-nefunguje-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">ANKETA: Babské rady proti viróze. Čemu lékaři věří a co podle nich nefunguje</h3>
            Nikdo nechce být nastydlý – je to protivné a unavující. Když se člověk potřebuje obrnit proti…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg" width="210" height="140" alt="1946363824" title="1946363824" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?</h3>
            Září znamená konec dovolených a definitivní nástup zpět k povinnostem. Vystaveni tak můžeme být…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://jicinsky.denik.cz/hobby/kviz-co-vite-o-modernich-ceskych-dejinach-21220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Co víte o moderních českých dějinách?" tabindex="-1" >
        <img src="https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2.jpg" width="210" height="140" alt="Památník v Lidicích připomíná 82 dětí, které byly zavražděny nacisty. Sochařku Marii Uchytilovou stálo toto dílo život. Do práce se společně s manželem pustila v roce 1975, zemřela roku 1989 ještě před jeho dokončením. " title="Památník v Lidicích připomíná 82 dětí, které byly zavražděny nacisty. Sochařku Marii Uchytilovou stálo toto dílo život. Do práce se společně s manželem pustila v roce 1975, zemřela roku 1989 ještě před jeho dokončením. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/magaziny-kviz-moderni-ceske-dejiny-od-prvni-republiky-do-osvobozeni-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-moderni-ceske-dejiny.html?photo=1&amp;back=2087513742-13005-35" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://jicinsky.denik.cz/hobby/kviz-co-vite-o-modernich-ceskych-dejinach-21220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Co víte o moderních českých dějinách?</h3>
            Kdy začala nacistická okupace Čech a Moravy, kdo byl formální hlavou protektorátu či co nastalo…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/josef-abrham-pate-dite.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Josef Abrhám bude brzy otcem: Jeho slavní rodiče se pátého vnoučátka nedočkali" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d7/abrham_denik-210-3x2.jpg" width="210" height="140" alt="Josef Abrhám mladší s rodiči" title="Josef Abrhám mladší s rodiči" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/d7/abrham_denik-210-3x2.jpg 1x, https://g.denik.cz/120/d7/abrham_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/josef-abrham-mladsi-pateho-vnoucete-se-rodice-nedockali.html?photo=1&amp;back=302011111-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/josef-abrham-pate-dite.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Josef Abrhám bude brzy otcem: Jeho slavní rodiče se pátého vnoučátka nedočkali</h3>
            Josef Abrhám mladší se před pár měsíci musel rozloučit se svým milovaným otcem, v době bolestivé…
        </a>
    </div>
</article>

        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472416-skoly-hledaji-zpusoby-jak-usetrit-nekde-zatepluji-budovy-jinde-se-zbavuji-plynovych-kotlu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a9be3c041850f9e2f63c84a9b9b42265.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472416-skoly-hledaji-zpusoby-jak-usetrit-nekde-zatepluji-budovy-jinde-se-zbavuji-plynovych-kotlu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Školy hledají způsoby, jak ušetřit. Někde zateplují budovy, jinde vyhazují kotle" target="_blank" rel="noopener">
                Školy hledají způsoby, jak ušetřit. Někde zateplují budovy,…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472385-medvedev-vyjmenoval-kdy-a-kde-rusko-zautoci-jadernymi-zbranemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2776712bf71c36c9ed04b6dadcb646e7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472385-medvedev-vyjmenoval-kdy-a-kde-rusko-zautoci-jadernymi-zbranemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Medveděv vyjmenoval, kdy a kde Rusko zaútočí jadernými zbraněmi" target="_blank" rel="noopener">
                Medveděv vyjmenoval, kdy a kde Rusko zaútočí jadernými…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/5/1/8/9/3535189-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.09. - 27.09.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.09. - 27.09.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/2/4/6/5/3502465-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.09. - 30.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/3/1/4/3536314-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 23.10.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/0/8/2/0/3510820-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 11.10.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-65837161-w4z1s9.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ / KUCHAŘKA, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KUCHAŘ / KUCHAŘKA, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maser--maserka--thajske-65296853-wbkuh7.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MASÉR / MASÉRKA - THAJSKÉ MASÁŽE, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MASÉR / MASÉRKA - THAJSKÉ MASÁŽE, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/facility-manager--managerka-65599907-w5ehse.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="FACILITY MANAGER / MANAGERKA - ENERGETIK / ENERGETIČKA, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	FACILITY MANAGER / MANAGERKA - ENERGETIK / ENERGETIČKA, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer--dispcerka-65570823-wcdgnt.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DISPEČER / DISPČERKA V DOPRAVĚ, 21 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DISPEČER / DISPČERKA V DOPRAVĚ, 21 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac--prodavacka-65537151-wm75ws.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ / PRODAVAČKA, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRODAVAČ / PRODAVAČKA, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator--programatorka-65537139-w17w2z.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR / PROGRAMÁTORKA - C#/.NET VÝVOJÁŘ / VÝVOJÁŘKA, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PROGRAMÁTOR / PROGRAMÁTORKA - C#/.NET VÝVOJÁŘ / VÝVOJÁŘKA, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-maso-65704871-w6xee8.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/PRODAVAČKA MASO UZENINY, 21 300 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRODAVAČ/PRODAVAČKA MASO UZENINY, 21 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-vyrobniho-tymu-65313359-wn9fyg.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ VÝROBNÍHO TÝMU, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VEDOUCÍ VÝROBNÍHO TÝMU, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-LIM-Hatchback-1652365968167620.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6i-KLIMA-Hatchback-164632009089016.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16V-S-Hatchback-1662465730313495.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9Tce-66KW-Hatchback-166023198785899.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-16V-Hatchback-1659445464809389.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-2-0i-AUTOMA-MPV-16415587278720.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scenic servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Espace/Grand-Espace-2-0-dCi-7-M-MPV-165574093385844.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Espace první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Espace první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0T-184kw-Sportovni-Kupe-1653921419018385.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-d2-summum-po-rozvodech-26790431.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V60 D2 Summum, po rozvodech" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V60 D2 Summum, po rozvodech
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0-130-kw-historie-digiklima-11216557.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 2.0 130 kW Historie Digiklima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X3 2.0 130 kW Historie Digiklima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-6/kupe/nafta/bmw-grand-coupe-640xd-27327356.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 6 Grand Coupé 640XD " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 6 Grand Coupé 640XD 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-legacy/kombi/benzin/subaru-legacy-2-0i-4x4-27327546.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Legacy 2,0i 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru Legacy 2,0i 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-combi-d4-awd-3585842.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC70 combi D4 AWD" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC70 combi D4 AWD
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-1-6-tdi-ambition-greenline-26790469.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.6 TDI Ambition Greenline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 1.6 TDI Ambition Greenline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v70/kombi/nafta/volvo-v70-d4-momentum-nordic-plus-26790430.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V70 D4 Momentum Nordic Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V70 D4 Momentum Nordic Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/minibus/nafta/volkswagen-transporter-1-9-tdi-75-kw-9-mist-serviska-11216682.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 1.9 TDI 75 kW 9 Míst Serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter 1.9 TDI 75 kW 9 Míst Serviska
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jicin-ruska-4138117#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jičín, Ruská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jičín, Ruská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sekerice-4137843#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sekeřice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sekeřice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-krizova-1465-4137409#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Paka, Křížová 1465 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Paka, Křížová 1465 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kneznice-4136764#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžnice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kněžnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jicin-4135753#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jičín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jičín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-na-strzi-4135676#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Paka, Na Strži Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Paka, Na Strži Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-na-strzi-4135675#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Paka, Na Strži Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Paka, Na Strži Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-na-strzi-4135674#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Paka, Na Strži Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Paka, Na Strži Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/jicinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/novojicinskydenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001664286599/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001664286599/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
