
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'MS v hokeji 2021',
		'rubrikaName': 'ms-hokej-2021',
		'template': 'clanek',
		'title': "Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům",
		'tag': ["Otakar Janecký", "hokej", "Ivan Hlinka", "Finsko", "Olympijské hry", "Pardubice", "Jaromír Jágr", "Kanada", "Česko", "Slovensko"],
		'author': 'Zdeněk Zamastil',
		'publishedDateTime': "2021-05-20T11:04:00+02:00",
    	'modifiedDateTime': "2021-05-20T11:04:00+02:00",
		'articleID': 2783004444,
		'articleType': 'text',
		'back': "2783004444-18986-35",
		'image': 'https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/jicinsky.denik.cz\/galerie\/otakar-janecky.html?photo=1&back=2783004444-18986-35",
			'images': [
					{
						'url': 'https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-150-3x2.jpg',
						'description': "Otakar Janecký",
						'source': "DENÍK\/Michal Fanta"
					},
					{
						'url': 'https://g.denik.cz/1/95/484395-otakar-janecky-hvezdna-exhibice-hokej_denik-150-3x2.jpg',
						'description': "Exhibice na počest Otakara Janeckého",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/45/91/otakra-janecky-jokerit-helsinky-pardubice-dynamo_denik-150-3x2.jpg',
						'description': "Otakar Janecký, podle fanoušků finského klubu jejich nejoblíbenější hráč.",
						'source': "DENÍK\/Luboš Jeníček"
					},
					{
						'url': 'https://g.denik.cz/1/eb/6333377-hokej-jokerit-vs-hradec-otakar-janecky_denik-150-3x2.jpg',
						'description': "Exhibice na počest Otakara Janeckého",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/58/cc/otakar_janecky_denik-150-3x2.jpg',
						'description': "Otakar Janecký poslouchá potlesku šumperských tribun. ",
						'source': "DENÍK\/ Jan Kastner"
					},
					{
						'url': 'https://g.denik.cz/45/dd/zastupitelstvo_otakar_janecky_pce_denik-150-3x2.jpg',
						'description': "Otakar Janecký",
						'source': "DENÍK\/Jiří Sejkora"
					},
					{
						'url': 'https://g.denik.cz/45/3c/ftg_5_otakar_janecky_tiskovka_benefice_pce_denik-150-3x2.jpg',
						'description': "Otakar Janecký ",
						'source': "DENÍK\/Luboš Jeníček"
					},
					{
						'url': 'https://g.denik.cz/1/fd/484415-otakar-janecky-hvezdna-exhibice-hokej_denik-150-3x2.jpg',
						'description': "Fanoušci měli Otakara Janeckého rádi",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/f0/687434-hokej-exhibice-otakar-janecky_denik-150-3x2.jpg',
						'description': "Exhibice na počest Otakara Janeckého",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/aa/2072837-pardubice-cez-arena-benefice-otakar-janecky-hokej_denik-150-3x2.jpg',
						'description': "Exhibice na počest Otakara Janeckého",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/e0/2056524-pardubice-otakar-janecky_denik-150-3x2.jpg',
						'description': "Otakar Janecký při vzpomínkách na život hokejisty",
						'source': "Deník"
					},
					{
						'url': 'https://g.denik.cz/1/01/2074590-pardubice-cez-arena-benefice-otakar-janecky-hokej_denik-150-3x2.jpg',
						'description': "Exhibice na počest Otakara Janeckého",
						'source': "Deník"
					}
			],
			'count': 12,
			'count-page': 13,
			'count-foto': 12,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Jičínský deník", 'link':"jicinsky.denik.cz"},
			{'name':"MS v hokeji 2021", 'link':"https:\/\/jicinsky.denik.cz\/ms-hokej-2021\/"},
			{'name':"Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům", 'link':"https:\/\/jicinsky.denik.cz\/ms-hokej-2021\/prvni-cesky-kapitan-janecky-hokej-20210520.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html",
            "name": "www.denik.cz",
            "headline": "Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům",
            "description": "\/SERIÁL DENÍKU\/ O svých zážitcích by mohl napsat knížku. Ocitl se na šampionátu, během kterého komunisté od stolu určovali, co se smí a co ne. Působil ve Finsku, byl miláčkem davu. Až přišel zlom. Nedávno. Teď už Otakar Janecký od hokeje dává ruce pryč. Ztratil iluze.  ",
            "articleBody":
                    "Slavný útočník, jenž loni oslavil šedesátiny, startoval na šesti světových kláních. V součtu s olympiádou si na krk pověsil čtyři medaile. Všechny z bronzu.\nOdchovanci Pardubic se dostalo velké pocty…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg",
                "description":"Otakar Janecký",
                "name":"Otakar Janecký"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/novojicinskydenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-20T11:04:00+02:00",
            "dateModified": "2021-05-20T08:23:06+02:00",
            "datePublished": "2021-05-20T11:04:00+02:00",
            "keywords": "null",
            "genre": "MS v hokeji 2021",
            "author": {
                "@type": "Person",
                "name": "Zdeněk Zamastil"
            },
            "editor": {
                "@type": "Person",
                "name": "Zdeněk Zamastil"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jičínský deník",
                "item": "https:\/\/jicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "MS v hokeji 2021",
                "item": "https:\/\/jicinsky.denik.cz\/ms-hokej-2021\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům",
                "item": "https:\/\/jicinsky.denik.cz\/ms-hokej-2021\/prvni-cesky-kapitan-janecky-hokej-20210520.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/SERIÁL DENÍKU/ O svých zážitcích by mohl napsat knížku. Ocitl se na šampionátu, během kterého komunisté od stolu určovali, co se smí a co ne. Působil ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588493/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="otakar janecký, hlinka, debata">
    <meta name="author" content="Zdeněk Zamastil">


	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html">
	<meta property="og:title" content="Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům">
	<meta property="og:description" content="/SERIÁL DENÍKU/ O svých zážitcích by mohl napsat knížku. Ocitl se na šampionátu, během kterého komunisté od stolu určovali, co se smí a co ne. Působil ve Finsku, byl miláčkem davu. Až přišel zlom. Nedávno. Teď už Otakar Janecký od hokeje dává ruce pryč. Ztratil iluze.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům">
	<meta name="twitter:description" content="/SERIÁL DENÍKU/ O svých zážitcích by mohl napsat knížku. Ocitl se na šampionátu, během kterého komunisté od stolu určovali, co se smí a co ne. Působil ve Finsku, byl miláčkem davu. Až přišel zlom. Nedávno. Teď už Otakar Janecký od hokeje dává ruce pryč. Ztratil iluze.  ">
	<meta property="og:image" content="https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Otakar Janecký">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta property="article:published_time" content="2021-05-20T11:04:00+02:00">
    <meta property="article:modified_time" content="2021-05-20T11:04:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1621586751.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c2920886ad02-special-msHokej2021-1621586751.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjicinsky.denik.cz%2Fms-hokej-2021%2Fprvni-cesky-kapitan-janecky-hokej-20210520.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fms-hokej-2021%2Fprvni-cesky-kapitan-janecky-hokej-20210520.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion jicinsky_denik">

            <li>

                <a href="https://jicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://jicinsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/ms-hokej-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji-2021', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="active">
MS v hokeji 2021
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://hradecky.denik.cz/tema/u-zpovedi-fotbalhk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_u-zpovědi', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <i class="fa fa-tag"></i>U zpovědi
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jicinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="nouzovy-stav-je-minulosti-co-se-meni-sledujte-s-nami">
                <h3 class="vyzva-ctenarum__title">ONLINE:</h3>
                <a href="https://pardubicky.denik.cz/zpravy_region/sledujeme-co-se-deje-v-nasich-krajich-lide-nesmi-za-hranice-okresu-20210301.html" class="vyzva-ctenarum__text">Nouzový stav je minulostí. Co se mění? Sledujte s námi.</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">



		<nav class="ms-hokej-2021 ms-hokej-2021-menu">
			<a class="ms-hokej-2021-menu__titles" href="http://www.denik.cz/ms-hokej-2021/">
				<h1 class="ms-hokej-2021-menu__title">
						AKTUÁLNĚ
				</h1>
				<h2 class="ms-hokej-2021-menu__subtitle">
					MS V HOKEJI 2021
				</h2>
			</a>
			<button type="button" class="ms-hokej-2021-menu__opener js-collapse" data-toggle-class="js-mshokej2021">MENU</button>
			<div class="js-mshokej2021 ms-hokej-2021-menu__wrap" data-open="false">
				<ul class="ms-hokej-2021-menu__ul">
					<li class="ms-hokej-2021-menu__li">
						<a  href="http://www.denik.cz/ms-hokej-2021/">AKTUÁLNĚ Z MS</a>
					</li>
					<li class="ms-hokej-2021-menu__li">
						<a  href="http://www.denik.cz/ms-hokej2021/">PŘEHLED ZÁPASŮ</a>
					</li>
					<li class="ms-hokej-2021-menu__li">
						<a  href="http://www.denik.cz/ms-hokej2021/cesky-tym/">ČESKÝ TÝM</a>
					</li>
					<li class="ms-hokej-2021-menu__li">
						<span >SKUPINY <span class="ms-hokej-2021-menu__caret"></span></span>
						<ul class="ms-hokej-2021-menu__sub-ul">
							<li class="ms-hokej-2021-menu__li">
								<a  href="http://www.denik.cz/ms-hokej2021/skupina/">SKUPINA A</a>
							</li>
							<li class="ms-hokej-2021-menu__li">
								<a  href="http://www.denik.cz/ms-hokej2021/skupina/?skupina=skupina-b">SKUPINA B</a>
							</li>
						</ul>
					</li>
					<li class="ms-hokej-2021-menu__li">
						<a  href="http://www.denik.cz/ms-hokej2021/play-off/">PLAY-OFF</a>
					</li>
				</ul>
			</div>
		</nav>








<section id="copylink-content" class="section-article">

        <h1 class="article-title">Janecký vzpomíná na debatu s Hlinkou, z hokeje se stáhl kvůli opilcům</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/45/e6/pce-zamastil2002_denik-30-1x1.jpg" width="30" height="30" alt="Zamastil" title="Zamastil" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/45/e6/pce-zamastil2002_denik-30-1x1.jpg 1x, https://g.denik.cz/45/e6/pce-zamastil2002_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/zdenek-zamastil-1619.html">
                        Zdeněk Zamastil
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html&text=Janeck%C3%BD%20vzpom%C3%ADn%C3%A1%20na%20debatu%20s%20Hlinkou%2C%20z%20hokeje%20se%20st%C3%A1hl%20kv%C5%AFli%20opilc%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fms-hokej-2021%2Fprvni-cesky-kapitan-janecky-hokej-20210520.html&subject=Janeck%C3%BD%20vzpom%C3%ADn%C3%A1%20na%20debatu%20s%20Hlinkou%2C%20z%20hokeje%20se%20st%C3%A1hl%20kv%C5%AFli%20opilc%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/SERIÁL DENÍKU/ O svých zážitcích by mohl napsat knížku. Ocitl se na šampionátu, během kterého komunisté od stolu určovali, co se smí a co ne. Působil ve Finsku, byl miláčkem davu. Až přišel zlom. Nedávno. Teď už Otakar Janecký od hokeje dává ruce pryč. Ztratil iluze.  </p>

<div class="article-multimedium">
        <a href="/galerie/otakar-janecky.html?photo=1&amp;back=2783004444-18986-35">
            <img src="https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg" width="630" height="354" alt="Otakar Janecký" title="Otakar Janecký" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9.jpg 1x, https://g.denik.cz/45/37/otakar-janecky-2016-pce_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/otakar-janecky.html?back=2783004444-18986-35&amp;photo=2">
                            <img src="https://g.denik.cz/1/95/484395-otakar-janecky-hvezdna-exhibice-hokej_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/95/484395-otakar-janecky-hvezdna-exhibice-hokej_denik-150-3x2.jpg 1x, https://g.denik.cz/1/95/484395-otakar-janecky-hvezdna-exhibice-hokej_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/otakar-janecky.html?back=2783004444-18986-35&amp;photo=3">
                            <img src="https://g.denik.cz/45/91/otakra-janecky-jokerit-helsinky-pardubice-dynamo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/91/otakra-janecky-jokerit-helsinky-pardubice-dynamo_denik-150-3x2.jpg 1x, https://g.denik.cz/45/91/otakra-janecky-jokerit-helsinky-pardubice-dynamo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/otakar-janecky.html?back=2783004444-18986-35&amp;photo=4">
                            <img src="https://g.denik.cz/1/eb/6333377-hokej-jokerit-vs-hradec-otakar-janecky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/eb/6333377-hokej-jokerit-vs-hradec-otakar-janecky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/eb/6333377-hokej-jokerit-vs-hradec-otakar-janecky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/otakar-janecky.html?back=2783004444-18986-35&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Otakar Janecký
        <span class="description-autor">
             | 
            Foto: DENÍK/Michal Fanta
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Slavný útočník, jenž loni oslavil šedesátiny, startoval na šesti světových kláních. V součtu s olympiádou si na krk pověsil čtyři medaile. Všechny z bronzu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Odchovanci Pardubic se dostalo velké pocty. V roce 1993 byl prvním kapitánem samostatné České republiky na mistrovství světa. „Motivace uspět tam byla o něco vyšší,“ připouští Janecký.</p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/c0/janecky-infografika_denik-630.png" loading="lazy" alt="Seriál Deníku" title="Seriál Deníku"><span class="inserted-image__description">Seriál Deníku</span><span class="inserted-image__author">Zdroj: Deník</span></span></p>
<p>Ještě rok předtím řádil na ledě spolu s „bratry“ ze Slovenska. „Pro mě bylo nejdůležitější, že reprezentuji svoji zemi. A bylo mi jedno, jak se v tu chvíli jmenovala. Jak ten černý nesmysl spadl na led, tak člověk myslel jen na vítězství,“ podotýká.</p>
<p>Tehdy se hrálo v Německu. V týmu Ivana Hlinky a Jaroslava Waltera se nacházeli mistři světa z Prahy 1985, ale „céčko“ připadlo Janeckému. „Trenéři chtěli, abych šel příkladem. Hodili na mě vyšší zodpovědnost. Znali mě a věděli, že když mi bouchne v hlavě elektronka, tak to nemusí dobře dopadnout,“ směje se.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/hokej/soutez-kdo-bude-nejlepsim-ceskym-hokejistou-podle-ctenaru-deniku-20210516.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/95/ms-hokej-soutez_denik-150-3x2.png" width="150" height="100" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/95/ms-hokej-soutez_denik-150-3x2.png 1x, https://g.denik.cz/1/95/ms-hokej-soutez_denik-150-3x2&#64;2x.png 2x"></div>
                    <h3 class="inserted-box-article-title">SOUTĚŽ: Kdo bude nejlepším českým hokejistou podle čtenářů Deníku?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Češi projeli základní skupinou jako nůž máslem, ve čtvrtfinále zametli s Itálií a zastavilo je až Švédsko.</p>
<p>„Kdybych netrefil jen tyč, mohlo to být všechno jinak. Vyrovnávali jsme v poslední minutě a pak nám dal Rund-qvist rozhodující gól v prodloužení,“ vzpomíná.</p>
<p>V souboji zklamaných pak Češi vyzráli na Kanadu, jejíž dres oblékli takoví borci jako Lindros, Recchi, Kariya nebo Brind'Amour. Výsledek? 5:1.</p>
<p>„Otázkou je, jakou měli motivaci, protože oni berou jen zlato. My si naopak vážili každé medaile,“ líčí Janecký.</p>
<h2 class="pseudo-h3">Nepomohl ani Jágr</h2>
<p>Pokud vás zajímá další rok a další šampionát, tak i tehdy byl kapitánem Janecký.</p>
<p>Na mistrovství světa 1994 měla reprezentace odčinit až páté místo z olympiády. Jenže dopadla ještě hůře. Sedmá příčka nepotěšila, vždyť lépe dopadli i domácí Italové.</p>
<p>Důvod? Ačkoli přijel třeba i Jaromír Jágr, psalo se, že si hráči nesedli. „Jako celku nám to nešlo. Postavil jsem se za tým a s Ivanem Hlinkou jsme debatovali a řešili výkonnost,“ přiznává Janecký.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/hokej/andrej-sustr-hokej-obrance-reprezentace-20210517.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/ctk-hokej-reprezentace-201609180070901_denik-150-3x2.jpg" width="150" height="100" alt="Andrej Šustr (vpravo) a Joe Thornton z Kanady." title="Andrej Šustr (vpravo) a Joe Thornton z Kanady." loading="lazy" srcset="https://g.denik.cz/1/31/ctk-hokej-reprezentace-201609180070901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/ctk-hokej-reprezentace-201609180070901_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Dvoumetrový unikát. Obránce Šustr hrál na Aljašce a vystudoval sociologii</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Češi v základní skupině porazili jen Francii, a dokonce remizovali s Norskem. Probudilo je až čtvrtfinále proti Kanadě. Javorové listy rozhodly dvě a půl minuty před koncem. „Možná kluky více nabudilo, že hráli proti borcům z nejlepší soutěže. ale jsem přesvědčený o tom, že nikdo z nás nic neodflákl,“ tvrdí kapitán, jenž se svezl s týmem. V šesti zápasech si zapsal jen dvě asistence. „To bych raději ani nekomentoval,“ naráží na svoji nejhorší produktivitu na velkých akcích. To byl jeho poslední start na MS. Bylo mu ostatně už 33 let. Pak pokračoval na severu Evropy, kariéru dohrál v Pardubicích, po čtyřicítce se mihl také ve Vrchlabí.</p>
<h2 class="pseudo-h3">Opilci v dresech</h2>
<p>A dnes? „Kolem profesionálního hokeje teď nic nedělám. Společně s kamarádem pracujeme na nějakých projektech. Raději budu plánovat benefiční zápasy, tam mě nikdo nebude osočovat,“ naráží na loňský rok, kdy mu rádoby fanoušci Pardubic nemohli přijít na jméno.</p>
<p>„Dvakrát jsem tam šel dělat trenéra kvůli bývalým spoluhráčům, kteří se stali spoluvlastníky. S cílem pomoct. Měl jsem pocit, že klubu stále něco dlužím. Celý život jsem hrál pro fanoušky a pak to skončilo tak, že mě chtěli hodit do popelnice. V dobrém úmyslu jsem chtěl s nimi diskutovat a najednou mě sto nalitých lidí hodlalo lynčovat. Přišel jsem domů, zamyslel jsem se nad tím a řekl si, že tohle nemám zapotřebí,“ popisuje hořkou zkušenost Otakar Janecký.</p>
<p>Lidé strašně rychle zapomínají.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.5.2021</span>
    
    <a href="/diskuse/nova/prvni-cesky-kapitan-janecky-hokej-20210520.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/ms-hokej-2021/prvni-cesky-kapitan-janecky-hokej-20210520.html&text=Janeck%C3%BD%20vzpom%C3%ADn%C3%A1%20na%20debatu%20s%20Hlinkou%2C%20z%20hokeje%20se%20st%C3%A1hl%20kv%C5%AFli%20opilc%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fms-hokej-2021%2Fprvni-cesky-kapitan-janecky-hokej-20210520.html&subject=Janeck%C3%BD%20vzpom%C3%ADn%C3%A1%20na%20debatu%20s%20Hlinkou%2C%20z%20hokeje%20se%20st%C3%A1hl%20kv%C5%AFli%20opilc%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Otakar Janecký" href="/tagy/otakar-janecky-27017.html">Otakar Janecký, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: Ivan Hlinka" href="/tagy/ivan-hlinka-127.html">Ivan Hlinka, </a></li>
                    <li><a title="Štítek: Finsko" href="/tagy/finsko-981.html">Finsko, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Pardubice" href="/tagy/pardubice-1261.html">Pardubice, </a></li>
                    <li><a title="Štítek: Jaromír Jágr" href="/tagy/jaromir-jagr-890.html">Jaromír Jágr, </a></li>
                    <li><a title="Štítek: Kanada" href="/tagy/kanada-1916.html">Kanada, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3316991534,1006202456,2447542184,4015316274,2361679575,2924230999,2352342668,2095598734,2210707281,1976780599,3669790106"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/marek-troncinsky-hokej-cesko-usti-nad-labem-kladno-obrance-smrt.html"  title="číst článek: Srdce bouřliváka vyhaslo. Obránce Trončinský zemřel v pouhých 32 letech" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2.jpg" width="210" height="140" alt="Marek Trončinský na archivním snímku" title="Marek Trončinský na archivním snímku" loading="lazy" srcset="https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2.jpg 1x, https://g.denik.cz/45/70/extraliga-hokej-hradec-kralove-pardubice-troncinsky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/srdce-bourlivaka-vyhaslo-obrance-marek-troncinsky-zemrel.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/hokej_region/marek-troncinsky-hokej-cesko-usti-nad-labem-kladno-obrance-smrt.html"      
>
            <h3 class="box-article-title fs20">Srdce bouřliváka vyhaslo. Obránce Trončinský zemřel v pouhých 32 letech</h3>
            <h4 class="box-article-perex fs16">V noci ze soboty na neděli zasáhla český hokej velmi smutná zpráva. Podle zdroje Deníku zemřel…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/potvrzeno-vychodoceska-liga-ma-zelenou-20210519.html"  title="číst článek: Potvrzeno! Východočeská liga má zelenou" tabindex="-1"     
>
            <img src="https://g.denik.cz/34/06/hokej-3-semifinale-chrudim-chotebor-2019-21_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/34/06/hokej-3-semifinale-chrudim-chotebor-2019-21_denik-210-3x2.jpg 1x, https://g.denik.cz/34/06/hokej-3-semifinale-chrudim-chotebor-2019-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/potvrzeno-vychodoceska-liga-ma-zelenou-20210519.html"      
>
            <h3 class="box-article-title fs20">Potvrzeno! Východočeská liga má zelenou</h3>
            <h4 class="box-article-perex fs16">Jak to bude s regionálním hokejem v příští sezoně? Deník nedávno informoval, že se jedná o…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/33\/d6\/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/budou-stavet-slovan-uz-rozjizdi-projekty-diky-milionum-za-tomase-soucka.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg" width="300" height="169" alt="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." title="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." loading="lazy" srcset="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg 1x, https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Díky do Anglie. Havlíčkův Brod už má peníze za Součka, plánuje velké věci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-na-havlickobrodske-radnici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zeleznik-prodava-luxusni-auta-za-slusovice-se-trefil-hned-v-prvnim-zapase-202105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg" width="300" height="169" alt="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " title="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " loading="lazy" srcset="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg 1x, https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bývalý útočník Slavie a Zlína prodává luxusní auta, v přeboru chce chytat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-lukas-zeleznik-ukoncil-karieru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/kudela-porad-zije-nadeje-ze-by-to-mohlo-dopadnout-pozitivne-veri-silhavy-2021052.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg" width="300" height="169" alt="Reprezentační trenér Jaroslav Šilhavý." title="Reprezentační trenér Jaroslav Šilhavý." loading="lazy" srcset="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kúdela? Pořád žije naděje, že by to mohlo dopadnout pozitivně, věří Šilhavý</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/reprezentacni-trener-jaroslav-silhavy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/west-ham-fotbal-tomas-soucek-vladimir-coufal-moyes-united.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg" width="300" height="169" alt="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" title="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" loading="lazy" srcset="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bublifuk místo ohňostroje. Souček s Coufalem slaví, West Ham je v Evropě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/splneno-west-ham-se-probojoval-do-zakladni-skupiny-evropske-ligy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/frtala-rve-mi-to-srdce-rad-bych-se-nekdy-vratil-20210510.html"  title="číst článek: Frťala: Rve mi to srdce. Rád bych se někdy vrátil" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/d5/hk-fotbal-votroci-postup-dukla0521-16_denik-210-3x2.jpg" width="210" height="140" alt="Postupové oslavy hradeckých fotbalistů" title="Postupové oslavy hradeckých fotbalistů" loading="lazy" srcset="https://g.denik.cz/17/d5/hk-fotbal-votroci-postup-dukla0521-16_denik-210-3x2.jpg 1x, https://g.denik.cz/17/d5/hk-fotbal-votroci-postup-dukla0521-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fnl-hradec-kralove-dukla-praha21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/fotbal-druha-liga/frtala-rve-mi-to-srdce-rad-bych-se-nekdy-vratil-20210510.html"      
>
            <h3 class="box-article-title fs20">Frťala: Rve mi to srdce. Rád bych se někdy vrátil</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Končí jako vítěz. Trenér Zdenko Frťala dotlačil Hradec do fotbalové ligy a vrací se…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/jicin_martinec_hokej_rozhovor_liga_ruzicka.html"  title="číst článek: Pořád chci dát víc gólů než soupeř, říká trenér Tomáš Martinec" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/e9/0003649942-hokej-hradec-kralove-chabarovsk_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Martinec si ke spolupráci znovu vybral Petra Svobodu (vlevo). Doplní je bývalý kouč Plzně Ladislav Čihák." title="Tomáš Martinec si ke spolupráci znovu vybral Petra Svobodu (vlevo). Doplní je bývalý kouč Plzně Ladislav Čihák." loading="lazy" srcset="https://g.denik.cz/17/e9/0003649942-hokej-hradec-kralove-chabarovsk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/e9/0003649942-hokej-hradec-kralove-chabarovsk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejovy-trener-tomas-martinec21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hokej_region/jicin_martinec_hokej_rozhovor_liga_ruzicka.html"      
>
            <h3 class="box-article-title fs20">Pořád chci dát víc gólů než soupeř, říká trenér Tomáš Martinec</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Před začátkem minulé sezony musel místo uvolnit velkému jménu. Tomáše Martince na…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/foto-hradec-vital-ligu-prebiral-pohar-a-dekoval-20210522.html"  title="číst článek: FOTO: Hradec vítal fotbalovou ligu, zvedl pohár a děkoval Ottmarovi i Frťalovi" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/f3/oslava-3-hradec-fotbal-ottmar_denik-210-3x2.jpg" width="210" height="140" alt="Pozápasové oslavy" title="Pozápasové oslavy" loading="lazy" srcset="https://g.denik.cz/17/f3/oslava-3-hradec-fotbal-ottmar_denik-210-3x2.jpg 1x, https://g.denik.cz/17/f3/oslava-3-hradec-fotbal-ottmar_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dojemne-i-radostne-domaci-louceni-hradec-vital-ligu-prebiral-pohar-a-dekoval-ottmarovi-i-kouci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-druha-liga/foto-hradec-vital-ligu-prebiral-pohar-a-dekoval-20210522.html"      
>
            <h3 class="box-article-title fs20">FOTO: Hradec vítal fotbalovou ligu, zvedl pohár a děkoval Ottmarovi i Frťalovi</h3>
            <h4 class="box-article-perex fs16">Dojemné i radostné domácí loučení. Hradec vítal ligu, přebíral pohár a děkoval Ottmarovi i kouči…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/komplikace-dvorakovi-se-v-mma-vymenil-souper-brazilec-odstoupil-20210521.html"  title="číst článek: Dnes bitva v MMA! Dvořákovi se vyměnil soupeř. Brazilec zkolaboval" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/35/dvorakmma-028_denik-210-3x2.jpg" width="210" height="140" alt="David Dvořák v přípravě" title="David Dvořák v přípravě" loading="lazy" srcset="https://g.denik.cz/17/35/dvorakmma-028_denik-210-3x2.jpg 1x, https://g.denik.cz/17/35/dvorakmma-028_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/david-dvorak-v-usa21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/galerie/david-dvorak-v-usa21.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/komplikace-dvorakovi-se-v-mma-vymenil-souper-brazilec-odstoupil-20210521.html"      
>
            <h3 class="box-article-title fs20">Dnes bitva v MMA! Dvořákovi se vyměnil soupeř. Brazilec zkolaboval</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Už jen hodiny zbývají do třetího zápasu českého bojovníka Davida Dvořáka v UFC,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/cerven-ve-znameni-poharu-agro-cs-fotbaliste-se-tesi-na-radu-pikantnich-derby.html"  title="číst článek: Červen ve znamení Poháru AGRO CS. Fotbalisté se těší na řadu pikantních derby" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/e1/0004967035-treneri-se-zamerili-na-dorostence_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté již vyhlížejí víkendy patřící zápasům." title="Fotbalisté již vyhlížejí víkendy patřící zápasům." loading="lazy" srcset="https://g.denik.cz/23/e1/0004967035-treneri-se-zamerili-na-dorostence_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e1/0004967035-treneri-se-zamerili-na-dorostence_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/cerven-ve-znameni-poharu-agro-cs-fotbaliste-se-tesi-na-radu-pikantnich-derby.html"      
>
            <h3 class="box-article-title fs20">Červen ve znamení Poháru AGRO CS. Fotbalisté se těší na řadu pikantních derby</h3>
            <h4 class="box-article-perex fs16">Konec května a pak i celý červen by měly patřit Poháru AGRO CS, který pořádá Královéhradecký KFS.</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="ms-hokej-2021 mb40">
  <a href="http://www.denik.cz/ms-hokej2021/" class="ms-hokej-2021-title fs20">MS v HOKEJI 2021</a>
  <div class="ms-hokej-2021-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Slovensko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Lotyšsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Bělorusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kanada</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>USA</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kazachstán</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švédsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Norsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kazachstán</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Bělorusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Velká Británie</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="http://www.denik.cz/ms-hokej2021/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ms-hokej-2021/hokej-pavel-patera-mistrovstvi-sveta-reprezentace-norsko-cesko-kapitan.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/7b/patera-retro-poldi-96_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Patera byl kapitánem mistrů světa v roce 1999." title="Pavel Patera byl kapitánem mistrů světa v roce 1999." loading="lazy" srcset="https://g.denik.cz/20/7b/patera-retro-poldi-96_denik-120-3x2.jpg 1x, https://g.denik.cz/20/7b/patera-retro-poldi-96_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ms-hokej-2021/" title="Rubrika MS v hokeji 2021"     
>
        
        MS v hokeji 2021
    </a>

        </div>
        <a href="/ms-hokej-2021/hokej-pavel-patera-mistrovstvi-sveta-reprezentace-norsko-cesko-kapitan.html" tabindex="-1" title="číst článek: Logická volba, co se vyplatila. Patera se v Norsku radoval jako první" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Logická volba, co se vyplatila. Patera se v Norsku radoval jako první</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ms-hokej-2021/kdo-je-na-tom-jeste-hur-nez-cesi-svedska-mizerie-v-rize-bere-dech-20210523.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/70/svedsko-belorusko_denik-120-3x2.jpg" width="120" height="80" alt="Švédsko utrpělo šokující porážku od Běloruska." title="Švédsko utrpělo šokující porážku od Běloruska." loading="lazy" srcset="https://g.denik.cz/1/70/svedsko-belorusko_denik-120-3x2.jpg 1x, https://g.denik.cz/1/70/svedsko-belorusko_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ms-hokej-2021/" title="Rubrika MS v hokeji 2021"     
>
        
        MS v hokeji 2021
    </a>

        </div>
        <a href="/ms-hokej-2021/kdo-je-na-tom-jeste-hur-nez-cesi-svedska-mizerie-v-rize-bere-dech-20210523.html" tabindex="-1" title="číst článek: Další šokující porážka. Švédská mizérie na světovém šampionátu bere dech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další šokující porážka. Švédská mizérie na světovém šampionátu bere dech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ms-hokej-2021/fotbal-hokej-petr-mares-riga-lotyssko-mistrovstvi-sveta.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/55/bude-se-fandit-na-zahradkach-hlasi-fotbalista-mares-z-rigy_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalista Petr Mareš s dcerou a maskotem mistrovství světa v hokeji." title="Fotbalista Petr Mareš s dcerou a maskotem mistrovství světa v hokeji." loading="lazy" srcset="https://g.denik.cz/46/55/bude-se-fandit-na-zahradkach-hlasi-fotbalista-mares-z-rigy_denik-120-3x2.jpg 1x, https://g.denik.cz/46/55/bude-se-fandit-na-zahradkach-hlasi-fotbalista-mares-z-rigy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ms-hokej-2021/" title="Rubrika MS v hokeji 2021"     
>
        
        MS v hokeji 2021
    </a>

        </div>
        <a href="/ms-hokej-2021/fotbal-hokej-petr-mares-riga-lotyssko-mistrovstvi-sveta.html" tabindex="-1" title="číst článek: Mareš kope za Rigu a do Česka vzkazuje: Lotyši jsou na pořádání turnaje hrdí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mareš kope za Rigu a do Česka vzkazuje: Lotyši jsou na pořádání turnaje hrdí</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-z-prace-odesel-na-hodinu-s-laskou-pestuje-zeleninu-20210523.html" tabindex="-1" title="číst článek: FOTO: Z práce odešel na hodinu, s láskou pěstuje zeleninu">
			        <h3 class="ugc-promo__article-title">FOTO: Z práce odešel na hodinu, s láskou pěstuje zeleninu</h3>
			    </a>
				<a href="/ctenar-reporter/cesta-z-jicina-do-ostruzna-pry-nuda-v-dobe-covidu-20210523.html" tabindex="-1" title="číst článek: Cesta z Jičína do Ostružna. Prý nuda v době covidu?">
			        <h3 class="ugc-promo__article-title">Cesta z Jičína do Ostružna. Prý nuda v době covidu?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8676f03c110ef76bf7a418d2d7b6b323.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/caf9d599d5896222251746601280b40d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/058c985a6df29dfd6919f916643922f4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db3c419c0c95345cdeede8bda0665039.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e936a5e936f19da6d92fbdbf2157bca9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/pestovani/27816-jahodovy-spenat-vypestujete-i-v-nadobe-chu-jahod-ale-necekejte/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale nečekejte" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jahodový špenát vypěstujete i v nádobě. Chuť jahod ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55b1b5248e8dbe5c1881af2eca10a0e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda projedná další rozvolňování! Týká se respirátorů i restaurací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda projedná další rozvolňování! Týká se respirátorů i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7eefe487d458f4bf3d4647f10409074e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zmeny-od-pondeli-nova-pravidla-pro-skoly-hotely-divadla-i-sport.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla i sport" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ZMĚNY OD PONDĚLÍ! Nová pravidla pro školy, hotely, divadla…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg" width="120" height="80" alt="Patricie Pagáčová" title="Patricie Pagáčová" loading="lazy" srcset="https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/88/pagacova-d210524z0rvm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/patricie-pagacova-porodila.html" tabindex="-1" title="číst článek: Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další hvězdné miminko, Patricie Pagáčová porodila dceru, jaké jí dala jméno?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/gottova-d210517ef0qs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-kartarka.html" tabindex="-1" title="číst článek: Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová prodává dárky od otce: Kartářka předpověděla, co s ní bude dál</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html" tabindex="-1" title="číst článek: Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" loading="lazy" srcset="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html" tabindex="-1" title="číst článek: Veronika Arichteva už zažívá stinné stránky mateřství"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva už zažívá stinné stránky mateřství</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/1/0/8/1/2431081-500-810.jpg" width="180" alt="Lidl - Booombastické ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">24.05. - 30.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/0/2/2418502-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">24.05. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/4/3/4/2417434-500-810.jpg" width="180" alt="PENNY MARKET - Naše produkty za výhodné ceny" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Naše produkty za výhodné ceny
                        <div class="prometheus-date">13.05. - 26.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec--uklizecka-a-56561835-waajfz.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ / UKLÍZEČKA A POMOCNÍK / POMOCNICE, 16 900 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČ / UKLÍZEČKA A POMOCNÍK / POMOCNICE, 16 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec--svarecka-57157061-w93se5.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ / SVÁŘEČKA, 25 000 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ / SVÁŘEČKA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac--serizovacka-55926429-w556s6.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SEŘIZOVAČ / SEŘIZOVAČKA VSTŘIKOVACÍCH STROJŮ V PLASTIKÁŘSKÉM PRŮMYSLU, 27 000 Kč" target="_blank" rel="noopener">
				       	SEŘIZOVAČ / SEŘIZOVAČKA VSTŘIKOVACÍCH STROJŮ V PLASTIKÁŘSKÉM PRŮMYSLU, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-mkd-56720179-w5y2np.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA MKD, 20 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ / ŘIDIČKA MKD, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/malir--malirka-57157145-wc5sv7.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MALÍŘ / MALÍŘKA, 29 000 Kč" target="_blank" rel="noopener">
				       	MALÍŘ / MALÍŘKA, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-56747803-w8ae57.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/PRACOVNICE V SOCIÁLNÍCH SLUŽBÁCH, 22 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/PRACOVNICE V SOCIÁLNÍCH SLUŽBÁCH, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-56719579-wf62ey.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK / SKLADNICE, 18 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK / SKLADNICE, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista--specialistka-56822749-w3ffus.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPECIALISTA / SPECIALISTKA EXPEDICE A SKLADU, 18 000 Kč" target="_blank" rel="noopener">
				       	SPECIALISTA / SPECIALISTKA EXPEDICE A SKLADU, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDI-Hatchback-16206458195857025.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-Se-SUV-16214260856613323.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-16199574554354517.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX55/iX55-3-0-CRDi-4-SUV-16194390560604223.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX55 koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX55 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-A-Kombi-16215125329473532.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-16214260619113112.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX20 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-CR-2-m-Hatchback-16203030485133819.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i20 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-C-Kombi-16211673531248326.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i40 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-monte-carlo-1-0tsi-81-kw-dsg-37797184.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq Monte Carlo 1,0TSI 81 kW DSG" target="_blank" rel="noopener">
			          	Škoda Kamiq Monte Carlo 1,0TSI 81 kW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-125-let-1-5-tsi-110-kw-37797174.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 125 let 1,5 TSI 110 kW" target="_blank" rel="noopener">
			          	Škoda Karoq 125 let 1,5 TSI 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/benzin/volkswagen-touareg-3-6-fsi-4x4-27327176.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3,6 FSI 4X4" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3,6 FSI 4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-combi-1-6-tdi-3585678.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb III combi 1,6 TDi" target="_blank" rel="noopener">
			          	Škoda Superb III combi 1,6 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-125-let-1-0-tsi-70-kw-37797050.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 125 let 1,0 TSI 70 kw" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 125 let 1,0 TSI 70 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-highline-r-line-2-0-tdi-110kw-52835206.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Highline R-Line 2.0 TDI 110kW" target="_blank" rel="noopener">
			          	Volkswagen Passat Highline R-Line 2.0 TDI 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-monte-carlo-1-5-tsi-110-kw-37797170.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq Monte Carlo 1,5 TSI 110 kW" target="_blank" rel="noopener">
			          	Škoda Kamiq Monte Carlo 1,5 TSI 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive-18d-zaruka-26790218.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 xDrive 18d, ZÁRUKA" target="_blank" rel="noopener">
			          	BMW X1 xDrive 18d, ZÁRUKA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-udrnice-4033809#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Údrnice Prodej domu" target="_blank" rel="noopener">
			          	Údrnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nova-paka-p-bezruce-1833-4033641#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Paka, P. Bezruče 1833 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Nová Paka, P. Bezruče 1833 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-stare-misto-4031036#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Staré Místo Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Staré Místo Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-1-maje-38-4030438#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Veselí, 1. máje 38 Prodej domu" target="_blank" rel="noopener">
			          	Vysoké Veselí, 1. máje 38 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bacalky-4028725#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bačalky Prodej domu" target="_blank" rel="noopener">
			          	Bačalky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sobotka-brezenska-4027601#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sobotka, Březenská Prodej domu" target="_blank" rel="noopener">
			          	Sobotka, Březenská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horice-pelikanova-4025884#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořice, Pelikánova Prodej domu" target="_blank" rel="noopener">
			          	Hořice, Pelikánova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lazne-belohrad-kotykova-alej-4022906#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Bělohrad, Kotykova alej Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Lázně Bělohrad, Kotykova alej Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/novojicinskydenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588493/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>