<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Tři šestky svatebčané v pondělí ignorovali",
			'tag': ["rodina", "svatba", "příroda", "Jičín", "Starý hrad", "Valdštejnská lodžie", "Dětenice", "obřadní síň", "Zebín"],
			'autor': 'Iva Kovářová',
				'publishedDateTime': "2016-06-07T05:12:00+02:00",
				'articleID': 4144892011,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tři šestky svatebčané v pondělí ignorovali - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jičínsko – I když tři šestky signalizují smysl pro rodinu, sympatické datum 6. 6. 2016 na Jičínsku neoslovilo ani jeden pár. Všechny matriky v regionu nám…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html">
    <meta property="og:title" content="Tři šestky svatebčané v pondělí ignorovali">
    <meta property="og:image" content="https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Jičínsko – I když tři šestky signalizují smysl pro rodinu, sympatické datum 6. 6. 2016 na Jičínsku neoslovilo ani jeden pár. Všechny matriky v regionu nám unisono hlásily, že datum 6. 6. 2016 si nikdo pro svatební den nezvolil.">
    <link rel="previewimage" href="https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2016-06-07T05:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Tři šestky svatebčané v pondělí ignorovali">
    <meta name="twitter:description" content="Jičínsko – I když tři šestky signalizují smysl pro rodinu, sympatické datum 6. 6. 2016 na Jičínsku neoslovilo ani jeden pár. Všechny…">
    <meta name="twitter:image" content="https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9.jpg">
    <meta property="author" content="Iva Kovářová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1549457400.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1549457374.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Ftri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Ftri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion jicinsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>

            <a href="https://jicinsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" class="active">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/jicinsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Jičínska:</h3>
        <a href="http://jicinsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Tři šestky svatebčané v pondělí ignorovali</h1>

                    <div class="article-info">
                        <div class="article-date">7.6.2016 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html&text=T%C5%99i%20%C5%A1estky%20svateb%C4%8Dan%C3%A9%20v%20pond%C4%9Bl%C3%AD%20ignorovali&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Ftri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html&subject=T%C5%99i%20%C5%A1estky%20svateb%C4%8Dan%C3%A9%20v%20pond%C4%9Bl%C3%AD%20ignorovali"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Jičínsko – I když tři šestky signalizují smysl pro rodinu, sympatické datum 6. 6. 2016 na Jičínsku neoslovilo ani jeden pár. Všechny matriky v regionu nám unisono hlásily, že datum 6. 6. 2016 si nikdo pro svatební den nezvolil.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=svatbakos_stormovi10a&amp;back=4144892011-1585-35&amp;photo=1">
                                        <img src="https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9.jpg 1x, https://g.denik.cz/35/3e/svatbakos_stormovi10a_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/Alena Kaňková</span></div>

                    <div class="article-text article-content bbtext"><p><span>Přitom, jak jsme se dozvěděli od jedné známé numeroložky, tři šestky symbolizují smysl pro rodinu a v tento den vznikají hezké svazky dvou sebevědomých lidí. Součet všech čísel pak signalizuje, že manželé řeší všechny problémy s rozvahou.</span></p>
<p>Lidé ale mají rádi jiné kuriozity, jako například pátek 13. května, kdy se oddávalo třeba v Jičíně. Tady už mají červen svatbami nabitý a většinou se odehrají v přírodě. Zamluven už mají i 16. červen. Nejčastěji svatebčané míří do Valdštejnské lodžie, Prachovských skal nebo zámečku v Tuři. Vloni se museli oddávající dokonce „vyškrábat" na vrch Zebín, což zatím letos nehrozí.</p>
<h2 class="pseudo-h3">OBŘADNÍ SÍNĚ ZEJÍ PRÁZDNOTOU</h2>
<p>Ani v Nové Pace a Lázních Bělohradu jsme nepochodili. „Už máme nasmlouváno 33 svateb, ale dnes není žádná," odpovídá bělohradská matrikářka, která za svatebními obřady nejčastěji vyjíždí do Javorského mlýna, na Byšičky nebo do malebných Uhlíř.<br /><br />Opuštěné oddávací prostory byly včera i na hradu Pecka, Kosti, zámcích Dětenice, Humprechtu a zámku a hradu Staré Hrady.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/iva-kovarova-619.html">Iva Kovářová</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">7.6.2016</span>
    <a href="/diskuse/nova/ZsT6p.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/tri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html&text=T%C5%99i%20%C5%A1estky%20svateb%C4%8Dan%C3%A9%20v%20pond%C4%9Bl%C3%AD%20ignorovali&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Ftri-sestky-svatebcane-v-pondeli-ignorovali-20160607.html&subject=T%C5%99i%20%C5%A1estky%20svateb%C4%8Dan%C3%A9%20v%20pond%C4%9Bl%C3%AD%20ignorovali"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                                <li><a title="Štítek: svatba" href="/tagy/svatba-310.html">svatba, </a></li>
                                <li><a title="Štítek: příroda" href="/tagy/priroda-33.html">příroda, </a></li>
                                <li><a title="Štítek: Jičín" href="/tagy/jicin-602.html">Jičín, </a></li>
                                <li><a title="Štítek: Starý hrad" href="/tagy/stary-hrad-8245.html">Starý hrad, </a></li>
                                <li><a title="Štítek: Valdštejnská lodžie" href="/tagy/valdstejnska-lodzie-12466.html">Valdštejnská lodžie, </a></li>
                                <li><a title="Štítek: Dětenice" href="/tagy/detenice-3503.html">Dětenice, </a></li>
                                <li><a title="Štítek: obřadní síň" href="/tagy/obradni-sin-551.html">obřadní síň, </a></li>
                                <li><a title="Štítek: Zebín" href="/tagy/zebin-1185.html">Zebín</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/pejsci-cekaji-na-razitka-kruh-se-snad-konecne-uzavre-20190206.html"  title="číst článek: Pejsci čekají na razítka, kruh se snad konečně uzavře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/ba/sber-tyrany-labrador-pes-odebrani-veterina-prevoz-utulek-jicin300119-jc-49_denik-210-3x2.jpg" width="210" height="140" alt="Odebrání dalšího týraného psa ze Sběře na Jičínsku do útulku v Jičíně." title="Odebrání dalšího týraného psa ze Sběře na Jičínsku do útulku v Jičíně." srcset="https://g.denik.cz/35/ba/sber-tyrany-labrador-pes-odebrani-veterina-prevoz-utulek-jicin300119-jc-49_denik-210-3x2.jpg 1x, https://g.denik.cz/35/ba/sber-tyrany-labrador-pes-odebrani-veterina-prevoz-utulek-jicin300119-jc-49_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:26
    </div>
        <a class="box-article-tag" href="/galerie/sber-tyrany-labrador-pes-odebrani-veterina-prevoz-utulek-jicin300119.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 50</a>

        </div>
        <a href="/zpravy_region/pejsci-cekaji-na-razitka-kruh-se-snad-konecne-uzavre-20190206.html"      
>
            <h3 class="box-article-title fs20">Pejsci čekají na razítka, kruh se snad konečně uzavře</h3>
            <h4 class="box-article-perex fs16">Sběř - Případ týraných psů z ghetta ve Sběři na Jičínsku není stále uzavřen. Bohužel, i přes…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/trio-sportaku-dovezlo-z-mcr-bronz-20190206.html"  title="číst článek: Trio sporťáků dovezlo z MČR bronz" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/c1/futsal-mcr-mistrovstvi-republiky-novinari-denik-beroun050219-tu-02_denik-210-3x2.jpg" width="210" height="140" alt="SBĚRATELÉ ÚSPĚCHŮ. Trio Tomáš Otradovský, Petr Tomeš a Jiří Fejgl přivezlo z pěti účastí na MČR novinářů 5 medailí." title="SBĚRATELÉ ÚSPĚCHŮ. Trio Tomáš Otradovský, Petr Tomeš a Jiří Fejgl přivezlo z pěti účastí na MČR novinářů 5 medailí." srcset="https://g.denik.cz/23/c1/futsal-mcr-mistrovstvi-republiky-novinari-denik-beroun050219-tu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c1/futsal-mcr-mistrovstvi-republiky-novinari-denik-beroun050219-tu-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 17:38
    </div>

        </div>
        <a href="/ostatni_region/trio-sportaku-dovezlo-z-mcr-bronz-20190206.html"      
>
            <h3 class="box-article-title fs20">Trio sporťáků dovezlo z MČR bronz</h3>
            <h4 class="box-article-perex fs16">Beroun - Trojice sportovních redaktorů z východních Čech se o víkendu zúčastnila mistrovství České republiky novinářů ve futsale, které tradičně hostilo…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-39283165-wgggb2.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Montážní dělník</div>
				       	<div>Montážní dělníci mechanických zařízení PRACOVNÍK/…</div>
				       	<div class="service-box-strong">18 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42158366-wxzphz.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Kuchař/pizzař</div>
				       	<div>Kuchaři (kromě šéfkuchařů) KUCHAŘ/-KA. Požadované…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43647319-wpfa3d.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</div>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">13 400 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/zaostreno-na-rovne-prilezitosti-ve-vzdelavani-20190206.html"  title="číst článek: Zaostřeno na rovné příležitosti ve vzdělávání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/f7/skolatrida-15zacipataci02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/f7/skolatrida-15zacipataci02_denik-210-3x2.jpg 1x, https://g.denik.cz/35/f7/skolatrida-15zacipataci02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/zaostreno-na-rovne-prilezitosti-ve-vzdelavani-20190206.html"      
>
            <h3 class="box-article-title fs20">Zaostřeno na rovné příležitosti ve vzdělávání</h3>
            <h4 class="box-article-perex fs16">Hořice - Jak se liší mateřské a základní školy na Hořicku z hlediska skladby dětí a poskytovaných služeb? Domníváte se, že všechny zdejší děti a žáci mají…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kuzelky-jicin.html"  title="číst článek: Hrozivá série! Jičínské ženy podvanácté za sebou padly" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/f7/0000-kuzelky-ilu-20090604-denik-380-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/35/f7/0000-kuzelky-ilu-20090604-denik-380-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/35/f7/0000-kuzelky-ilu-20090604-denik-380-denik-630_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/kuzelky-jicin.html"      
>
            <h3 class="box-article-title fs20">Hrozivá série! Jičínské ženy podvanácté za sebou padly</h3>
            <h4 class="box-article-perex fs16">Jičín - O uplynulém víkendu se hrálo sedm utkání nejvyšší kuželkářské soutěže žen. Jičín prohrál už podvanácté v řadě. Tabulku vedou Rosice s náskokem…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-58756173.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58756173_1/1546865409" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-p-58756173.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>TSI 1,0 TSI / 85 kW…</div>
	                	<div class="service-box-strong">385 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Expedition/Expedition-5-4-4x4-7-Terenni-1528468113178288.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6912/13551/13394/0/12055006536912/images/001_05043329_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Expedition/Expedition-5-4-4x4-7-Terenni-1528468113178288.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Expedition</div>
	                   	<div title="koupeno v D">koupeno v D</div>
	                	<div class="service-box-strong">178 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-15471667290985909.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29004/16515/13727/0/12354795479004/images/15471667291345910.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-15471667290985909.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, koupeno v F">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/udaje-o-doprave-v-jicine-sbira-pocitova-mapa-20190206.html"  title="číst článek: Údaje o dopravě v Jičíně sbírá pocitová mapa" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/94/autovolant-14vyhleddopravasilnice_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/94/autovolant-14vyhleddopravasilnice_denik-210-3x2.jpg 1x, https://g.denik.cz/35/94/autovolant-14vyhleddopravasilnice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 13:43
    </div>

        </div>
        <a href="/zpravy_region/udaje-o-doprave-v-jicine-sbira-pocitova-mapa-20190206.html"      
>
            <h3 class="box-article-title fs20">Údaje o dopravě v Jičíně sbírá pocitová mapa</h3>
            <h4 class="box-article-perex fs16">Jičín - Radnice usiluje o zlepšení dopravy ve městě. Cenným nástrojem reflektujícím názory…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trtenice-3766545#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c5853e8929520.69976716.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trtenice-3766545#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Třtěnice">Třtěnice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 170 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jicin-u-trati-3766172#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c5736f258d6b3.05095400.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jicin-u-trati-3766172#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Jičín, U trati">Jičín, U trati</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chomutice-3763377#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4e310292ea51.58556078.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chomutice-3763377#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Chomutice">Chomutice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 910 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/hana-truncova-a-jana-sieberova-prevezmou-oceneni-20190206.html"  title="číst článek: Hana Truncová a Jana Sieberová převezmou ocenění" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/1d/sieberovajana-15hospic_denik-210-3x2.jpg" width="210" height="140" alt="Jana Sieberová." title="Jana Sieberová." srcset="https://g.denik.cz/35/1d/sieberovajana-15hospic_denik-210-3x2.jpg 1x, https://g.denik.cz/35/1d/sieberovajana-15hospic_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:29
    </div>

        </div>
        <a href="/zpravy_region/hana-truncova-a-jana-sieberova-prevezmou-oceneni-20190206.html"      
>
            <h3 class="box-article-title fs20">Hana Truncová a Jana Sieberová převezmou ocenění</h3>
            <h4 class="box-article-perex fs16">Hořice - Ve svých pětadevadesáti letech převezme bývalá politická vězeňkyně Hana Truncová čestné…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/florbal-jicin-muzi.html"  title="číst článek: Florbalisté Jičína stále bez ztráty bodu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/82/op-florbal-ilustracni1215-denik-630-16x9_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/35/82/op-florbal-ilustracni1215-denik-630-16x9_denik-210-3x2.jpg 1x, https://g.denik.cz/35/82/op-florbal-ilustracni1215-denik-630-16x9_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:25
    </div>

        </div>
        <a href="/ostatni_region/florbal-jicin-muzi.html"      
>
            <h3 class="box-article-title fs20">Florbalisté Jičína stále bez ztráty bodu</h3>
            <h4 class="box-article-perex fs16">Jičín - Ani v dalších dvou utkáních královéhradecké florbalové ligy nenašli muži KM automatik FBK…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/mlady-filantrop-rozesmeje-kino-20190205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/2d/0503-pd-peter-chalupiansky-vykryt-3x-cmyk_denik-120-3x2.jpg" width="120" height="80" alt="Peter Chalupianský." title="Peter Chalupianský." srcset="https://g.denik.cz/63/2d/0503-pd-peter-chalupiansky-vykryt-3x-cmyk_denik-120-3x2.jpg 1x, https://g.denik.cz/63/2d/0503-pd-peter-chalupiansky-vykryt-3x-cmyk_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/mlady-filantrop-rozesmeje-kino-20190205.html" tabindex="-1" title="číst článek: Mladý filantrop rozesměje kino" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Mladý filantrop rozesměje kino</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/skolaci-z-brany-zazpivali-po-boku-severacku-20190204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/35/86/nova-paka-zsbrana-detsky-pevecky-sbor-severacek-hotel-central-koncert030219-jc-03_denik-120-3x2.jpg" width="120" height="80" alt="Do Nové Paky se vrátil sbor Severáček." title="Do Nové Paky se vrátil sbor Severáček." srcset="https://g.denik.cz/35/86/nova-paka-zsbrana-detsky-pevecky-sbor-severacek-hotel-central-koncert030219-jc-03_denik-120-3x2.jpg 1x, https://g.denik.cz/35/86/nova-paka-zsbrana-detsky-pevecky-sbor-severacek-hotel-central-koncert030219-jc-03_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/skolaci-z-brany-zazpivali-po-boku-severacku-20190204.html" tabindex="-1" title="číst článek: Školáci z Brány zazpívali po boku Severáčku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Školáci z Brány zazpívali po boku Severáčku</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/kultura_region/vera-hejdukova-malujici-20190203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/35/72/jicin-vera-hejdukova-vystava-vernisaz030219-jc-07_denik-120-3x2.jpg" width="120" height="80" alt="Hejdukovi pojali vernisáž jako společenskou událost." title="Hejdukovi pojali vernisáž jako společenskou událost." srcset="https://g.denik.cz/35/72/jicin-vera-hejdukova-vystava-vernisaz030219-jc-07_denik-120-3x2.jpg 1x, https://g.denik.cz/35/72/jicin-vera-hejdukova-vystava-vernisaz030219-jc-07_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/vera-hejdukova-malujici-20190203.html" tabindex="-1" title="číst článek: Věra Hejduková malující" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Věra Hejduková malující</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jennifer-aniston-brad-pitt-charlize-theron-20190205.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png" width="120" height="80" alt="Brad Pitt a Charlize Theron" title="Brad Pitt a Charlize Theron" srcset="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png 1x, https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jennifer-aniston-brad-pitt-charlize-theron-20190205.html" tabindex="-1" title="číst článek: Jennifer Aniston VS. Charlize Theron: Boj o Bradovo srdce, hádky a SLZY SMUTKU!" target="_blank">
                <h3 class="box-article-title fs16">Jennifer Aniston VS. Charlize Theron: Boj o Bradovo…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg" width="120" height="80" alt="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." title="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." srcset="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg 1x, https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" tabindex="-1" title="číst článek: Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková ho má omotaného kolem prstu" target="_blank">
                <h3 class="box-article-title fs16">Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg" width="120" height="80" alt="Adam Mišík" title="Adam Mišík" srcset="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/misik-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" tabindex="-1" title="číst článek: Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po kopačkách nová partnerka?" target="_blank">
                <h3 class="box-article-title fs16">Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png" width="120" height="80" alt="Meghan markle princ Harry" title="Meghan markle princ Harry" srcset="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png 1x, https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" tabindex="-1" title="číst článek: Vévodkyně Meghan a princ Harry se bojí o život! Výhružky smrtí kvůli babičce!" target="_blank">
                <h3 class="box-article-title fs16">Vévodkyně Meghan a princ Harry se bojí o život!…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg" width="120" height="80" alt="Erika Stárková" title="Erika Stárková" srcset="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" tabindex="-1" title="číst článek: Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most! vás hodně překvapí" target="_blank">
                <h3 class="box-article-title fs16">Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-letela-vedle-obezni-cestujici-jeji-tuk-ohrozil-bezpecnost-tvrdi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena letěla vedle obézní cestující: Její tuk ohrozil bezpečnost, tvrdí</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na Havaji chtějí omezení kouření. Cigarety by byly jen pro stoleté</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/593641/drama-u-soudu-v-kauze-kvitova-zondru-pry-poskodili-pri-rekognici-tenistka-pri-tom-plakala.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Drama u soudu v kauze Kvitová: Žondru prý poškodili při rekognici, tenistka při tom plakala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Luxusní pražské restaurace nabízely polské hovězí, tvrdí Toman. Jako argentinské a české</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43647319-wpfa3d.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 13 400 Kč">
			       	Doprava a logistika Řidič nákladního automobilu, 13 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-39586914-w8y7yc.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Zdravotní sestra, 28 000 Kč">
			       	Zdravotnictví Zdravotní sestra, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43686436-wgq8tz.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
			       	Gastronomie Kuchař/pizzař, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-43611252-w3qdr3.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Obchodní zástupce, 25 000 Kč">
			       	Obchod Obchodní zástupce, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43625805-wf1yct.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 16 900 Kč">
			       	Gastronomie Kuchař/pizzař, 16 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ostatni-43647998-wr34pe.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Ostatní pracovníci v dopravě, 19 850 Kč">
			       	Doprava a logistika Ostatní pracovníci v dopravě, 19 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43655736-wrapg9.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 500 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43653478-wtr46u.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební dělník, 13 800 Kč">
			       	Stavebnictví Stavební dělník, 13 800 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-COMBI-1-Kombi-15440563502484940.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v A">
		          	Škoda Fabia servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-16V-AUT-Kombi-15412051546485317.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v D">
		          	Opel Meriva servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-16V-DIG-Kombi-15398191612427657.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Zafira servisní knížka, koupeno v D">
		          	Opel Zafira servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-7CDTI-Hatchback-152711980035365985.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v D">
		          	Opel Meriva první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-116-d-Auto-Hatchback-15494754207604802.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 116 ">
		          	BMW 116 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-530-d-kuze-Kombi-15494752156333686.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka">
		          	BMW 530 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-d-4X4-SUV-1549474282328523.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X5 servisní knížka">
		          	BMW X5 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-Terenni-1549449594642554.html?d_jc#utm_source=jicinsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X1 ">
		          	BMW X1 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-2-0-cr-110-kw-l-k-59550945.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TDI 2,0 CR / 110 kW L&amp;K">
		          	Škoda Octavia TDI 2,0 CR / 110 kW L&amp;K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-70-kw-trum-58753207.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 70 kW Trum">
		          	Škoda Fabia Combi TSI 1,0 TSI / 70 kW Trum
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/skoda-fabia/hatchback/benzin/skoda-fabia-active-1-0-mpi-44-kw-37790158.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Active 1,0 MPI 44 kW">
		          	Škoda Fabia Active 1,0 MPI 44 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kangoo/van/nafta/renault-kangoo-1-5-dci-happy-family-zaruka-45900097.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Kangoo 1.5 DCI Happy Family,ZÁRUKA">
		          	Renault Kangoo 1.5 DCI Happy Family,ZÁRUKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/skoda-rapid/hatchback/benzin/skoda-rapid-ambition-1-0-tsi-81-kw-37790107.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid Ambition 1,0 TSI 81 kW">
		          	Škoda Rapid Ambition 1,0 TSI 81 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/limuzina/nafta/mercedes-benz-e200-cdi-hezky-vuz-45900014.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E E200 CDI, hezký vůz">
		          	Mercedes-Benz Třídy E E200 CDI, hezký vůz
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59552399.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
		          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/skoda-fabia/kombi/benzin/skoda-fabia-combi-ambition-1-0-mpi-55-kw-37790105.html#utm_source=jicinsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi Ambition 1,0 MPI 55 kW">
		          	Škoda Fabia Combi Ambition 1,0 MPI 55 kW
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chomutice-3763377#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutice Prodej domu">
		          	Chomutice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sekerice-3763128#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Sekeřice Prodej domu">
		          	Sekeřice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-3763121#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Nová Paka Prodej domu">
		          	Nová Paka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chomutice-3762219#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutice Prodej domu">
		          	Chomutice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lazne-belohrad-leontiny-masinove-3761501#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lázně Bělohrad, Leontiny Mašínové Prodej domu">
		          	Lázně Bělohrad, Leontiny Mašínové Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horice-3758862#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hořice Prodej domu">
		          	Hořice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stara-paka-3756757#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Stará Paka Prodej domu">
		          	Stará Paka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-miletin-komenskeho-3755860#utm_source=jicinsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Miletín, Komenského Prodej bytu 3+kk">
		          	Miletín, Komenského Prodej bytu 3+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
