<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Stará historie na nádvoří zámku",
			'tag': ["historie", "Julius Zeyer"],
			'autor': 'Radka Tobolková',
				'publishedDateTime': "2019-07-04T13:44:00+02:00",
				'modifiedDateTime': "2019-07-03T23:05:55+02:00",
				'articleID': 2134863325,
				'back': "2134863325-1585-35",
		'breadcrumb': [
			{'name':"Jičínský deník", 'link':"jicinsky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/jicinsky.denik.cz\/kultura_region\/"},
			{'name':"Stará historie na nádvoří zámku", 'link':"https:\/\/jicinsky.denik.cz\/kultura_region\/stara-historie-na-nadvori-zamku-20190704.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Stará historie na nádvoří zámku - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Členové amatérského divadelního souboru jičínského K-klubu zvou na předposlední reprízu hry Stará historie od Julia Zeyera.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Radka Tobolková">
	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html">
	<meta property="og:title" content="Stará historie na nádvoří zámku">
	<meta property="og:description" content="Členové amatérského divadelního souboru jičínského K-klubu zvou na předposlední reprízu hry Stará historie od Julia Zeyera.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Stará historie na nádvoří zámku">
	<meta name="twitter:description" content="Členové amatérského divadelního souboru jičínského K-klubu zvou na předposlední reprízu hry Stará historie od Julia Zeyera.">
	<meta property="og:image" content="https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-07-04T13:44:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1561988229.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1562005364.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1561988229.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fstara-historie-na-nadvori-zamku-20190704.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/stara-historie-na-nadvori-zamku-20190704.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jicinsky_denik">

        <li>
           
            <a href="https://jicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="active">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jicinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/stara-historie-na-nadvori-zamku-20190704.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Jičínska:</h3>
        <a href="http://jicinsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Stará historie na nádvoří zámku</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 13:44 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html&text=Star%C3%A1%20historie%20na%20n%C3%A1dvo%C5%99%C3%AD%20z%C3%A1mku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fstara-historie-na-nadvori-zamku-20190704.html&subject=Star%C3%A1%20historie%20na%20n%C3%A1dvo%C5%99%C3%AD%20z%C3%A1mku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Členové amatérského divadelního souboru jičínského K-klubu zvou na předposlední reprízu hry Stará historie od Julia Zeyera.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=jcnadvori-14zamkuarkady01&amp;back=2134863325-1585-35&amp;photo=1">
                <img src="https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9.jpg 1x, https://g.denik.cz/35/bd/jcnadvori-14zamkuarkady01_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/Alena Kaňková</span></div>
                    <div class="article-text article-content bbtext"><p>Arkádové nádvoří zámku ve 20.30 hodin již potřetí ožije komedií o mladých milencích, kteří přelstí vykutáleného lichváře.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jicinsky.denik.cz/zpravy_region/festival-napovi-jak-vest-rozhovor-20190704.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-150-3x2.jpg 1x, https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Festival napoví, jak vést rozhovor</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/radka-tobolkova-3893.html">Radka Tobolková</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:44</span>
    <a href="/diskuse/nova/MWdGV.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/stara-historie-na-nadvori-zamku-20190704.html&text=Star%C3%A1%20historie%20na%20n%C3%A1dvo%C5%99%C3%AD%20z%C3%A1mku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fstara-historie-na-nadvori-zamku-20190704.html&subject=Star%C3%A1%20historie%20na%20n%C3%A1dvo%C5%99%C3%AD%20z%C3%A1mku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: historie" href="/tagy/historie-190.html">historie, </a></li>
                <li><a title="Štítek: Julius Zeyer" href="/tagy/julius-zeyer-26571.html">Julius Zeyer</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/cesky-jazyk-a-literatura-ve-jmenu-frani-sramka-20190704.html"  title="číst článek: Český jazyk a literatura ve jménu Fráni Šrámka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/06/sobotka-3_denik-210-3x2.jpg" width="210" height="140" alt="šrámkova sobotka" title="šrámkova sobotka" srcset="https://g.denik.cz/35/06/sobotka-3_denik-210-3x2.jpg 1x, https://g.denik.cz/35/06/sobotka-3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/cesky-jazyk-a-literatura-ve-jmenu-frani-sramka-20190704.html"      
>
            <h3 class="box-article-title fs20">Český jazyk a literatura ve jménu Fráni Šrámka</h3>
            <h4 class="box-article-perex fs16">Festival Šrámkova Sobotka se překlopil do své druhé poloviny. Přinášíme vám program na poslední tři dny. Není-li uvedeno jinak, vstupné je dobrovolné.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/hasici-odrezavali-padajici-vetve-20190704.html"  title="číst článek: Hasiči odřezávali padající větve" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/62/hasici-technicka-pomoc-silny-vitr-spadly-strom-zlomena-vetev-rezani110118-hk3_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/62/hasici-technicka-pomoc-silny-vitr-spadly-strom-zlomena-vetev-rezani110118-hk3_denik-210-3x2.jpg 1x, https://g.denik.cz/17/62/hasici-technicka-pomoc-silny-vitr-spadly-strom-zlomena-vetev-rezani110118-hk3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/nehody/hasici-odrezavali-padajici-vetve-20190704.html"      
>
            <h3 class="box-article-title fs20">Hasiči odřezávali padající větve</h3>
            <h4 class="box-article-perex fs16">V katastru části Hrobičany na Jičínsku odstraňovali hasiči části polámaných stromů, které hrozily pádem na vozovku.</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43654247-wv1791.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektronických zařízení MONTÁŽNÍ…</div>
				       	<div class="service-box-strong">13 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-pracovnici-pro-45091178-w5y2sx.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Pracovníci pro ruční mytí vozidel, oken,</h3>
				       	<div>Pracovníci pro ruční…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45214624-wmmv7x.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení PRACOVNÍK/…</div>
				       	<div class="service-box-strong">18 200 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/vozidlo-vzplalo-od-motoru-20190704.html"  title="číst článek: Vozidlo vzplálo od motoru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/37/05/hasici-ilustr-2_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči. Ilustrační snímek." title="Hasiči. Ilustrační snímek." srcset="https://g.denik.cz/37/05/hasici-ilustr-2_denik-210-3x2.jpg 1x, https://g.denik.cz/37/05/hasici-ilustr-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/pozary/vozidlo-vzplalo-od-motoru-20190704.html"      
>
            <h3 class="box-article-title fs20">Vozidlo vzplálo od motoru</h3>
            <h4 class="box-article-perex fs16">Zřejmě technická závada na elektroinstalaci stála v noci na včerejšek za vznikem požáru v motorovém prostoru automobilu v Jičíněvsi.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/ani-vazna-nemoc-ji-nezastavila-kazdy-den-zije-naplno-20190704.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'jicinsky.denik.cz' })" title="číst článek: Ani vážná nemoc ji nezastavila. Každý den žije naplno" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-210-3x2.jpg" width="210" height="140" alt="Jitka Hlavsová" title="Jitka Hlavsová" srcset="https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/ani-vazna-nemoc-ji-nezastavila-kazdy-den-zije-naplno-20190704.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'jicinsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Ani vážná nemoc ji nezastavila. Každý den žije naplno</h3>
            <h4 class="box-article-perex fs16">V roce 2010 Jitka Hlavsová z Lokte vážně onemocněla rakovinou prsu. Prodělala náročnou léčbu, chemoterapii, ozařování a pak roční biologickou léčbu v…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-style-1-6-tdi-85-kw-37790162.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37790162_1/1553331606" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-style-1-6-tdi-85-kw-37790162.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Karoq</h3>
	                   	<div>Style 1,6 TDI 85 kW</div>
	                	<div class="service-box-strong">652 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-O-TDi-4x4-Kombi-155576353700618.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6912/13551/13394/0/12055006536912/images/001_05043471_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-O-TDi-4x4-Kombi-155576353700618.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A6</h3>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">460 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-COMBI-1-6-T-Kombi-15621104051079712.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14091/28032/12949/0/11654940974091/images/15621104051379713.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-COMBI-1-6-T-Kombi-15621104051079712.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/festival-napovi-jak-vest-rozhovor-20190704.html"  title="číst článek: Festival napoví, jak vést rozhovor" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-210-3x2.jpg 1x, https://g.denik.cz/35/f8/sobotka_sramkova09festival28_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/festival-napovi-jak-vest-rozhovor-20190704.html"      
>
            <h3 class="box-article-title fs20">Festival napoví, jak vést rozhovor</h3>
            <h4 class="box-article-perex fs16">Jak se během rozhovoru dostat k jádru věci a nebýt hyena? To odhalí rozhlasový pořad Mezi Martou Kubišovou a psychonauty, který začíná ve čtvrtek v 15…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/paleni-klesti-se-v-suchu-nevyplatilo-20190704.html"  title="číst článek: Pálení klestí se v suchu nevyplatilo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/09/paleni-klesti-nahled_denik-210-3x2.jpg" width="210" height="140" alt="V extrémně suchém počasí může být pálení klestí nebezpečné. Ilustrační foto." title="V extrémně suchém počasí může být pálení klestí nebezpečné. Ilustrační foto." srcset="https://g.denik.cz/2/09/paleni-klesti-nahled_denik-210-3x2.jpg 1x, https://g.denik.cz/2/09/paleni-klesti-nahled_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/pozary/paleni-klesti-se-v-suchu-nevyplatilo-20190704.html"      
>
            <h3 class="box-article-title fs20">Pálení klestí se v suchu nevyplatilo</h3>
            <h4 class="box-article-perex fs16">Šest jednotek požární ochrany vyjelo do průmyslové zóny v Sobotce, kde došlo k požáru travního porostu.</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-konecchlumi-3823112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d1bcc2fa20418.68809253.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-konecchlumi-3823112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Konecchlumí">Konecchlumí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 100 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-nevratice-3822742#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10551/img_5d1b27803657c9.67365380.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-nevratice-3822742#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nevratice">Nevratice</h3>
		       			<div>Prodej domu 4+kk</div>
		       			<div class="service-box-strong">1 980 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jicin-sokolovska-3822481#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d1a7862138d73.76687929.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jicin-sokolovska-3822481#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jičín, Sokolovská">Jičín, Sokolovská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 310 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/v-budcevsi-havarovalo-auto-20190703.html"  title="číst článek: V Budčevsi havarovalo auto" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/53/zdravotnicka-zachranna-sluzba-zzskhk-zachranari-sanita171118-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/53/zdravotnicka-zachranna-sluzba-zzskhk-zachranari-sanita171118-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/53/zdravotnicka-zachranna-sluzba-zzskhk-zachranari-sanita171118-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/nehody/v-budcevsi-havarovalo-auto-20190703.html"      
>
            <h3 class="box-article-title fs20">V Budčevsi havarovalo auto</h3>
            <h4 class="box-article-perex fs16">Ve středu kolem 20. hodiny se na silnici I/32 v obci Budčeves (okres Jičín) stala dopravní nehoda.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/ostravske-hradcany-industrialni-dedictvi-20200702.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'jicinsky.denik.cz' })" title="číst článek: Z ostudy pýcha republiky. Ostravské Hradčany se staly jasným jackpotem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/1a/5852499-ostrava-dov-velky-svet-techniky-vysoka-pec_denik-210-3x2.jpg" width="210" height="140" alt="DOV - Dolní oblast Vítkovic v Ostravě" title="DOV - Dolní oblast Vítkovic v Ostravě" srcset="https://g.denik.cz/1/1a/5852499-ostrava-dov-velky-svet-techniky-vysoka-pec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/5852499-ostrava-dov-velky-svet-techniky-vysoka-pec_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dolni-oblast-vitkovice201808.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy-z-ceska/ostravske-hradcany-industrialni-dedictvi-20200702.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'jicinsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Z ostudy pýcha republiky. Ostravské Hradčany se staly jasným jackpotem</h3>
            <h4 class="box-article-perex fs16">Dolní oblast Vítkovice je pojem, který má velký zvuk, a to už dávno nejen v Ostravě a České…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/chata-shorela-do-zakladu-20190703.html"  title="číst článek: Chata shořela do základů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/e0/pozar-ohen-plameny-chata-kolonie-horice-hrachovec-hasici030719-jc3_denik-210-3x2.jpg" width="210" height="140" alt="Chata v zahrádkářské kolonii lehla popelem." title="Chata v zahrádkářské kolonii lehla popelem." srcset="https://g.denik.cz/35/e0/pozar-ohen-plameny-chata-kolonie-horice-hrachovec-hasici030719-jc3_denik-210-3x2.jpg 1x, https://g.denik.cz/35/e0/pozar-ohen-plameny-chata-kolonie-horice-hrachovec-hasici030719-jc3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/pozar-ohen-plameny-chata-kolonie-horice-hrachovec-hasici030719.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pozary/chata-shorela-do-zakladu-20190703.html"      
>
            <h3 class="box-article-title fs20">Chata shořela do základů</h3>
            <h4 class="box-article-perex fs16">Požár chaty v zahrádkářské kolonii v lokalitě Hrachovec u Hořic byl nahlášen ve středu ráno před 9. hodinou. Podle prvních informací z místa události se…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - Sex a my" title="Jak milují Češi - Sex a my" srcset="https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9.png 1x, https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/obrazem-rockove-letiste-20190704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/6c/rock-for-people-festivalpark-vecirek-pro-nedockave-rfp040719-hk_denik-120-3x2.jpg" width="120" height="80" alt="Rock for People začal večírkem pro nedočkavé." title="Rock for People začal večírkem pro nedočkavé." srcset="https://g.denik.cz/17/6c/rock-for-people-festivalpark-vecirek-pro-nedockave-rfp040719-hk_denik-120-3x2.jpg 1x, https://g.denik.cz/17/6c/rock-for-people-festivalpark-vecirek-pro-nedockave-rfp040719-hk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/obrazem-rockove-letiste-20190704.html" tabindex="-1" title="číst článek: OBRAZEM: Rockové letiště" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Rockové letiště</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/spousta-lidi-se-nas-porad-neopravnene-boji-citi-curby-20190702.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/af/curby-organizator-festivalu-obscene-extreme-v-trutnove_denik-120-3x2.jpg" width="120" height="80" alt="Čurby, organizátor festivalu Obscene Extreme v Trutnově." title="Čurby, organizátor festivalu Obscene Extreme v Trutnově." srcset="https://g.denik.cz/23/af/curby-organizator-festivalu-obscene-extreme-v-trutnove_denik-120-3x2.jpg 1x, https://g.denik.cz/23/af/curby-organizator-festivalu-obscene-extreme-v-trutnove_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/spousta-lidi-se-nas-porad-neopravnene-boji-citi-curby-20190702.html" tabindex="-1" title="číst článek: Spousta lidí se nás pořád neoprávněně bojí, cítí šéf festivalu extrémů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Spousta lidí se nás pořád neoprávněně bojí, cítí šéf…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/festival-vplul-plnou-parou-do-desateho-rocniku-20190703.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/6f/sedmihorske-leto-festival-divadlo-plnou-parou030719-jc_denik-120-3x2.jpg" width="120" height="80" alt="Divadelní představení Plnou parou odstartovalo letošní ročník festivalu Sedmihorské hudební léto." title="Divadelní představení Plnou parou odstartovalo letošní ročník festivalu Sedmihorské hudební léto." srcset="https://g.denik.cz/35/6f/sedmihorske-leto-festival-divadlo-plnou-parou030719-jc_denik-120-3x2.jpg 1x, https://g.denik.cz/35/6f/sedmihorske-leto-festival-divadlo-plnou-parou030719-jc_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/festival-vplul-plnou-parou-do-desateho-rocniku-20190703.html" tabindex="-1" title="číst článek: Festival vplul Plnou parou do desátého ročníku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Festival vplul Plnou parou do desátého ročníku</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/v-rybnicich-jezerech-ci-bazenech-utone-rocne-dve-ste-cechu-jake-chyby-delaji-20190704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/4c/0407-data-utopenci-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/4c/0407-data-utopenci-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/4c/0407-data-utopenci-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/v-rybnicich-jezerech-ci-bazenech-utone-rocne-dve-ste-cechu-jake-chyby-delaji-20190704.html" tabindex="-1" title="číst článek: V rybnících, jezerech či bazénech utone ročně dvě stě Čechů. Jaké chyby dělají?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">V rybnících, jezerech či bazénech utone ročně dvě stě…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/ani-vazna-nemoc-ji-nezastavila-kazdy-den-zije-naplno.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Hlavsová" title="Jitka Hlavsová" srcset="https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-120-3x2.jpg 1x, https://g.denik.cz/2/b0/pout-do-santiaga-1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/ani-vazna-nemoc-ji-nezastavila-kazdy-den-zije-naplno.html" tabindex="-1" title="číst článek: Ani vážná nemoc ji nezastavila. Každý den žije naplno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'jicinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Ani vážná nemoc ji nezastavila. Každý den žije naplno</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': jicinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': jicinsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': jicinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/herrecka-sandra-novakova-otevrene-o-synovi-vynahrazuje-ji-sramy-z-detstvi-20171018.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/68/sandra-otv_denik-120-3x2.jpg" width="120" height="80" alt="Sandra Nováková " title="Sandra Nováková " srcset="https://g.denik.cz/56/68/sandra-otv_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/sandra-otv_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/herrecka-sandra-novakova-otevrene-o-synovi-vynahrazuje-ji-sramy-z-detstvi-20171018.html" tabindex="-1" title="číst článek: Herečka Sandra Nováková OTEVŘENĚ o synovi: Vynahrazuje jí ŠRÁMY Z DĚTSTVÍ!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Sandra Nováková OTEVŘENĚ o synovi: Vynahrazuje…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/markle-zasnubni-prsten-20190626.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f9/mustr-630x350-8-obloukvlelo-d190627t8wth1_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/f9/mustr-630x350-8-obloukvlelo-d190627t8wth1_denik-120-3x2.png 1x, https://g.denik.cz/56/f9/mustr-630x350-8-obloukvlelo-d190627t8wth1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/markle-zasnubni-prsten-20190626.html" tabindex="-1" title="číst článek: Nespokojená Meghan: Zásnubní prsten vyměnila za dražší a &quot;američtější&quot; kousek" target="_blank">
                <h3 class="box-article-title fs16">Nespokojená Meghan: Zásnubní prsten vyměnila za dražší…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/jakub-prachar-casino-akce.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/28/prachar-d1906249tvqk1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař" title="Jakub Prachař" srcset="https://g.denik.cz/56/28/prachar-d1906249tvqk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/prachar-d1906249tvqk1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/jakub-prachar-casino-akce.html" tabindex="-1" title="číst článek: Jakub Prachař zdrcený hádkami a vztekem: Ovládá ho nenávist!" target="_blank">
                <h3 class="box-article-title fs16">Jakub Prachař zdrcený hádkami a vztekem: Ovládá ho…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/andrea-cerna.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/20/cerna_denik-120-3x2.jpg" width="120" height="80" alt="Eliška ze Mlejna Andrea Černá" title="Eliška ze Mlejna Andrea Černá" srcset="https://g.denik.cz/56/20/cerna_denik-120-3x2.jpg 1x, https://g.denik.cz/56/20/cerna_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/andrea-cerna.html" tabindex="-1" title="číst článek: Co je s Andreou Černou? Princezna ze mlejna ZMIZELA z povrchu zemského!" target="_blank">
                <h3 class="box-article-title fs16">Co je s Andreou Černou? Princezna ze mlejna ZMIZELA z…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/moet-party-saty-20190702.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/20/moet-party-vary-24_denik-120-3x2.png" width="120" height="80" alt="Šaty z Moet Party: Které slečny vypadaly krásně a které měly zůstat doma?" title="Šaty z Moet Party: Které slečny vypadaly krásně a které měly zůstat doma?" srcset="https://g.denik.cz/56/20/moet-party-vary-24_denik-120-3x2.png 1x, https://g.denik.cz/56/20/moet-party-vary-24_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/moet-party-saty-20190702.html" tabindex="-1" title="číst článek: Holky, měly jste zůstat doma. Takhle se na luxusní párty ve Varech neobléká!" target="_blank">
                <h3 class="box-article-title fs16">Holky, měly jste zůstat doma. Takhle se na luxusní…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/vypadek-odhalil-dulezitou-vec-tohle-vse-ziska-facebook-z-fotek.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Výpadek odhalil důležitou věc. Tohle vše získá Facebook z fotek</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/instagram-a-facebook-postihl-vypadek-nenacitaji-se-obrazky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Facebook po 11 hodinách funguje! Už se ví, proč měl výpadek</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/2/4/1/1/1042411-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">04.07. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/9/2/9/6/1049296-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">27.06. - 10.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/5/7/9/3/3/1057933-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">03.07. - 09.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/4/2/7/8/1034278-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.06. - 07.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45214624-wmmv7x.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 200 Kč">
				       	Výroba Montážní dělník, 18 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-45222589-wkn7hc.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 18 000 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-44285660-wnsur7.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 39 000 Kč">
				       	Věda a výzkum Výzkumný a vědecký pracovník, 39 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-45091125-wqy77c.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 15 500 Kč">
				       	Gastronomie Pomocníci v kuchyni, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44406139-w399mq.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 30 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45213846-wtyb6f.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 400 Kč">
				       	Stavebnictví Stavební dělník, 13 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-pokladni-45184174-wg4yc2.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Pokladní, 13 000 Kč">
				       	Obchod Pokladní, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-45158730-w6ert4.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 13 500 Kč">
				       	Výroba Ruční balič, 13 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-16V-MUL-Kombi-15615919589877442.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo servisní knížka, koupeno v D">
			          	Citroën Berlingo servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-7MI-MPV-15622363441490.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford S-Max první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-8-Eko-za-MPV-15621744417896791.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max první majitel">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-Clas-Hatchback-156217136765393.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-CR-Hatchback-15620872029363804.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Courier/Tourneo-Courier-1-0-EcoBoos-Pick-up-15620871914793744.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Courier první majitel, servisní knížka, koupeno v CZ">
			          	Ford Tourneo Courier první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Se-Kombi-15551482339071791.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16-V-CR-Kombi-15550620686773379.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0-tsi-85-kw-37790217.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala Ambition 1,0 TSI 85 kW">
			          	Škoda Scala Ambition 1,0 TSI 85 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/nafta/opel-meriva-1-3-cdti-zaruka-45901888.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva 1.3 CDTI, ZÁRUKA">
			          	Opel Meriva 1.3 CDTI, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/terenni/nafta/volvo-xc90-d5-awd-27327006.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC90 D5 AWD">
			          	Volvo XC90 D5 AWD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-combi-2-0-tdi-4x4-1-maj-3585072.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III combi 2,0 TDi  4x4 1.maj.">
			          	Škoda Octavia III combi 2,0 TDi  4x4 1.maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-grand-voyager/mpv/nafta/chrysler-grand-voyager-2-8-crd-2x-kola-zaruka-45900161.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrysler Grand Voyager 2.8 CRD, 2x kola, ZÁRUKA">
			          	Chrysler Grand Voyager 2.8 CRD, 2x kola, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-style-1-5-tsi-110-kw-37790169.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi Style 1,5 TSI 110 kW">
			          	Škoda Octavia Combi Style 1,5 TSI 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-automt-dsg-rezervace-27321526.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.9 Tdi automt DSG Rezervace!!">
			          	Škoda Octavia 1.9 Tdi automt DSG Rezervace!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/kombi/nafta/citroen-c4-picasso-80-kw-automat-79-800-km-11215616.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso 80 kW Automat 79.800 km">
			          	Citroën C4 Picasso 80 kW Automat 79.800 km
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jicin-sokolovska-3822481#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičín, Sokolovská Prodej bytu 3+1">
			          	Jičín, Sokolovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sekerice-3821533#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sekeřice Prodej domu">
			          	Sekeřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liban-3821256#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Libáň Prodej domu">
			          	Libáň Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-kozojedy-3820640#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kozojedy Prodej domu 3+1">
			          	Kozojedy Prodej domu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jicin-strauchova-3817904#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičín, Štrauchova Prodej domu">
			          	Jičín, Štrauchova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-prof-deyla-3817603#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké Veselí, Prof. Deyla Prodej domu">
			          	Vysoké Veselí, Prof. Deyla Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cerekvice-nad-bystrici-3817593#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cerekvice nad Bystřicí Pronájem bytu 2+1">
			          	Cerekvice nad Bystřicí Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jicin-podebradova-3817511#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičín, Poděbradova Prodej domu">
			          	Jičín, Poděbradova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
