<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
			'title': "Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo",
			'tag': ["divadlo", "Jan Teplý", "rodina", "seriál", "audiokniha", "Petr Kracik", "Palmovka", "Michaela Badinková", "Zdivočelá země", "Faust", "Haruki Murakami", "Jiří Stránský"],
			'autor': 'Filip Lukeš',
				'publishedDateTime': "2019-04-15T04:00:00+02:00",
				'articleID': 840184541,
				'back': "840184541-1585-35",
		'breadcrumb': [
			{'name':"Jičínský deník", 'link':"jicinsky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/jicinsky.denik.cz\/kultura_region\/"},
			{'name':"Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo", 'link':"https:\/\/jicinsky.denik.cz\/kultura_region\/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Herec Jan Teplý se nedávno připojil ke skupině šťastlivců, kterým bylo dopřáno zahrát si na divadle Fausta. Stalo se mu to ve věku 42 let, kdy…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="keywords" content="Jan Teplý, herec,">
    <meta name="author" content="Filip Lukeš">
	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html">
	<meta property="og:title" content="Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo">
	<meta property="og:description" content="/ROZHOVOR/ Herec Jan Teplý se nedávno připojil ke skupině šťastlivců, kterým bylo dopřáno zahrát si na divadle Fausta. Stalo se mu to ve věku 42 let, kdy bilancuje, co udělal, co neměl dělat, a jak to s ním bude dál. Určitě se mu o tom přemýšlí lépe, když má milující rodinu a práce nad hlavu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo">
	<meta name="twitter:description" content="/ROZHOVOR/ Herec Jan Teplý se nedávno připojil ke skupině šťastlivců, kterým bylo dopřáno zahrát si na divadle Fausta. Stalo se mu to ve věku 42 let, kdy bilancuje, co udělal, co neměl dělat, a jak to s ním bude dál. Určitě se mu o tom přemýšlí lépe, když má milující rodinu a práce nad hlavu.">
	<meta property="og:image" content="https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Herec Jan Teplý mladší.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-15T04:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1555058722.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1555062275.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1555058722.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fherec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jicinsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jicin.html">JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/horice.html">HOŘICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/miletin.html">MILETÍN</a></li>
            </ul>
        </li>

        <li>

            <a href="https://jicinsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" class="active">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/jicinsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Jičínska:</h3>
        <a href="http://jicinsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Herec Jan Teplý: Dřív jsem víc rozděloval práci a rodinu, teď se všechno spojilo</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 04:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html&text=Herec%20Jan%20Tepl%C3%BD%3A%20D%C5%99%C3%ADv%20jsem%20v%C3%ADc%20rozd%C4%9Bloval%20pr%C3%A1ci%20a%20rodinu%2C%20te%C4%8F%20se%20v%C5%A1echno%20spojilo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fherec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html&subject=Herec%20Jan%20Tepl%C3%BD%3A%20D%C5%99%C3%ADv%20jsem%20v%C3%ADc%20rozd%C4%9Bloval%20pr%C3%A1ci%20a%20rodinu%2C%20te%C4%8F%20se%20v%C5%A1echno%20spojilo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">/ROZHOVOR/ Herec Jan Teplý se nedávno připojil ke skupině šťastlivců, kterým bylo dopřáno zahrát si na divadle Fausta. Stalo se mu to ve věku 42 let, kdy bilancuje, co udělal, co neměl dělat, a jak to s ním bude dál. Určitě se mu o tom přemýšlí lépe, když má milující rodinu a práce nad hlavu.</p>

    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/jan-teply.html?photo=1&amp;back=840184541-1585-35">
                <img src="https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9.jpg" width="630" height="354" alt="Herec Jan Teplý mladší." title="Herec Jan Teplý mladší." class="dv4-img" srcset="https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9.jpg 1x, https://g.denik.cz/1/82/praha-rozhovor-teply_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/jan-teply.html?mm=9719218&amp;back=840184541-1585-35&amp;photo=2">
                    <img src="https://g.denik.cz/1/3a/praha-rozhovor-teply-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3a/praha-rozhovor-teply-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3a/praha-rozhovor-teply-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/jan-teply.html?mm=9719219&amp;back=840184541-1585-35&amp;photo=3">
                    <img src="https://g.denik.cz/1/59/praha-rozhovor-teply-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/59/praha-rozhovor-teply-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/praha-rozhovor-teply-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/jan-teply.html?mm=9719220&amp;back=840184541-1585-35&amp;photo=4">
                    <img src="https://g.denik.cz/1/65/praha-rozhovor-teply-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/65/praha-rozhovor-teply-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/65/praha-rozhovor-teply-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/jan-teply.html?mm=9719217&amp;back=840184541-1585-35&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>7 fotografií v&nbsp;galerii &#8250;</span></a>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Herec Jan Teplý mladší. <span class="description-autor"> | Foto: Deník / Martin Divíšek</span></div>
</div>
                    <div class="article-text article-content bbtext"><p><strong>V Divadle pod Palmovkou hrajete bez dvou roků už dvacet let, chvíli jste byl na volné noze…</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p></strong>A od loňského dubna jsem zase v angažmá. Ale nikdy jsem tu pupeční šňůru nepřestřihl.</p>
<p><strong>Zažil jste tu mnohé režiséry, kolegy a umělecké šéfy. Co považujete za vrcholné období této scény, která je letos podle divadelních kritiků divadlem roku?<br /></strong>Byl tady i můj táta, takže to bychom mohli jít hodně do historie. Petr Kracik tady měl úchvatné období, které sem naučilo lidi chodit. Podařilo se mu vyvolat o tohle divadlo zájem diváků. Pro mě osobně to byly různé etapy, ale momentálně mám radost z toho, co se tu děje teď. Je to odvážné, dělají tu mladí režiséři a opravdu tu mám na čem pracovat. Vzniká tu něco, co může být zajímavé pro široké spektrum diváků. Je to pestré, máme tu i autorskou tvorbu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/kazda-mama-by-chtela-byt-nad-veci-ale-neni-rika-agata-pracharova-20190320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2f/praha-modelka-agata-pracharova-27-unor-05_denik-150-3x2.jpg" width="150" height="100" alt="Modelka Agáta Prachařová." title="Modelka Agáta Prachařová." srcset="https://g.denik.cz/1/2f/praha-modelka-agata-pracharova-27-unor-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/praha-modelka-agata-pracharova-27-unor-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Agáta Prachařová: Mateřství je stresující, proto je třeba sem tam někde povolit</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak jste toto divadlo viděl v roce 1998, kdy jste sem nastoupil?<br /></strong>Byl jsem šťastný, že sem můžu jít. Chodil jsem sem ještě jako student konzervatoře, protože tu vznikalo něco, co mě strašně zajímalo. A když mi Petr Kracik nabídl angažmá, tak jsem zajásal a neváhal jsem odejít z Hradce Králové. Lákala mě sem pověst téhle scény a divadlo, které se tu tenkrát hrálo.</p>
<p><strong>Máte rád role, ve kterých můžete filtrovat vlastní myšlenky. Která pro vás byla takovým hustým filtrem?<br /></strong>Momentálně je to vlastně skoro všechno, co tu hraji, což považuji za velké štěstí. Ať už je to Maxmilian Aue v Laskavých bohyních nebo nově třeba postava Fausta ve stejnojmenné hře. Faust je opravdu veledílo, které vás nenechá lhostejným. Mám pocit, že ta role přišla ve správném věku, kdy si člověk říká, co s tím životem dál. Kdy bilancuje, co udělal, co neměl dělat a jak to s ním bude dál a o co se opřít. To jsou role, které vás k tomu úplně vybízejí.</p>
<p><strong>Jaký je tedy Faust v Divadle pod Palmovkou?<br /></strong>Přijďte se podívat! Je to popkulturní Faust o dnešku. Je o tom, kde všude nás ďábel ponouká k tomu, jak trávíme svůj život, podle čeho řídíme své činy. V tom textu jsou věci, které jsou platné dodneška. Goethe vůbec nechtěl, aby druhý díl Fausta vyšel za jeho života. Je v něm nějaká vizionářská rovina toho, co se v nás skrývá, za čím se pachtíme, co považujeme za štěstí a co všechno chceme ochutnat kvůli vlastní sobeckosti, neukojitelnosti nebo frustraci a zneuznání. Akorát oproti počátku 19. století, kdy Faust vyšel, mají dnes lidé jiné prostředky k tomu, jak se dostat na scestí. Doufám, že náš Faust bude apelovat na dnešního člověka a bude ho provokovat k zamyšlení.</p>
<p><strong>Na kterou ze svých rolí se vždycky těšíte?<br /></strong>Mám velké štěstí, že opravdu na všechny. Ať už je to Nora, Něco za něco, Laskavé bohyně, Sedmé nebe nebo Faust, tak mě to baví všechno. Faust je nejčerstvější a teď jsem zvědavý, kam nás při reprízách zavede. Každé představení vyžaduje nějakou investici, takže při tom nemůžu zlenivět, což je dobře.</p>
<p><strong>Do angažmá jste šel rovnou z konzervatoře, tedy ze střední školy. Nezalitoval jste někdy, že jste svému vzdělání nedal ještě trochu času?<br /></strong>Já jsem chtěl hrát divadlo, takže jsem o tom takhle vůbec neuvažoval. Ostatně člověk se může dovzdělávat i bez papíru. Ale zajímal mě spíš život. To, že divadelní praxe přišla hned po škole, pro mne bylo zásadní.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/film/ruda-knezka-simpsonovy-mam-radsi-rika-hvezda-hry-o-truny-carice-van-houtenova-20190320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/ca/brno-kultura-kino-scala-premiera-film-skleneny-pokoj-producent-rudolf-biermann-47_denik-150-3x2.jpg" width="150" height="100" alt="Brno 12.3.2019 - Slavnostní premiéra filmu Skleněný pokoj v brněnském univerzitním kině Scala - Carice van Houten." title="Brno 12.3.2019 - Slavnostní premiéra filmu Skleněný pokoj v brněnském univerzitním kině Scala - Carice van Houten." srcset="https://g.denik.cz/50/ca/brno-kultura-kino-scala-premiera-film-skleneny-pokoj-producent-rudolf-biermann-47_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ca/brno-kultura-kino-scala-premiera-film-skleneny-pokoj-producent-rudolf-biermann-47_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rudá kněžka? Simpsonovy mám radši, říká hvězda Hry o trůny Carice van Houtenová</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Já jsem vás jako herce poprvé zaregistroval v seriálu Zdivočelá země. S ním jste strávil kus života.<br /></strong>Díky němu jsem se potkal se zajímavými lidmi, s Hynkem Bočanem, Jiřím Stránským… Byla to pro mne radost. Natáčení začalo, když mi bylo osmnáct, ještě jsem byl na škole, a s nějakými přestávkami jsme to točili patnáct let. Nevím, jestli se mi ještě podaří něco takového zažít.</p>
<p><strong>Ve Zdivočelé zemi jste se před kamerou potkal i se svým otcem. Dával vám herecké rady?<br /></strong>Měli jsme spolu spíš jiné diskuse. Měl jsem různé revolty, takže jsme spolu sedávali a vyměňovali si dojmy. I když mezi námi byl větší věkový rozdíl, stihli jsme si toho hodně říct. Měl se mnou velkou trpělivost a byl rád, že se mi podařilo dostat se k divadlu.</p>
<p><strong>S herečkou Michaelou Badinkovou máte dcery Evelínu a Emílii. V jednom rozhovoru jste řekl, že je pro vás důležitý čas strávený s dětmi. Kdy jste si to uvědomil?<br /></strong>Uvědomuji si to čím dál tím víc. Ale kdy konkrétně to bylo poprvé, nevím…</p>
<p><strong>Pomohlo vám k tomu uvědomění i to, že jste sám zažil, co to je být dítětem herce a herečky?<br /></strong>Možná ano. Člověk si chce víc hlídat svůj čas a být více jeho pánem, což je u herectví někdy sporné, protože vlastně nikdy nejste pánem svého času a svých rozhodnutí. Jste závislý na druhých… Dřív jsem to více rozděloval na práci a na rodinu. Dnes se to všechno nějak pospojovalo a je to tak lepší. Víc mě to utužuje.</p>
<p><strong>Byl fakt, že jste se stal otcem také důvodem, proč jste šel na volnou nohu?<br /></strong>Ne, to s tím nemělo souvislost. Byl jsem Pod Palmovkou nějakou dobu a toužil jsem po změně, která měla konkrétní důvody, ale to tady nechci rozebírat. To jsem ještě netušil, k jakým tu dojde změnám, a když za mnou přišel Michal Lang s tím, že by se mnou rád zkusil pracovat a řekl mi, co od toho čeká a co by tu rád dělal, tak mě to zaujalo a nelituji toho. Dostal jsem příležitosti, kterých si vážím a za posledních pět let jsem se toho ještě hodně naučil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/marek-ztraceny-verim-ze-z-kazde-strany-o2-areny-se-bude-ozyvat-jiny-dialekt-20190313.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/10/marek-ztraceny-foto-jan-tuma-1_denik-150-3x2.jpg" width="150" height="100" alt="Marek Ztracený." title="Marek Ztracený." srcset="https://g.denik.cz/1/10/marek-ztraceny-foto-jan-tuma-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/marek-ztraceny-foto-jan-tuma-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Marek Ztracený: Věřím, že z každé strany O2 areny se bude ozývat jiný dialekt</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak čas s dcerami trávíte nejraději?<br /></strong>Jakkoli. Nejradši venku. Mám rád volný prostor. Samozřejmě jsem radši, když jsem ve formě a mám dostatek energie, abych se jim mohl věnovat naplno. Úplně nejradši jsem, když si můžeme někam vyjet. Bavilo mě, učit holky jezdit na kole. Mě to baví přes ten pohyb. Když se nám narodila první dcera, tak jsem ten první rok nebyl moc doma, protože jsem měl hodně práce. Pak ale zjišťujete, že nejste u těch zásadních momentů, a to už bych nechtěl opakovat. Sice s Michaelou děláme oba stejnou práci, ale myslím, že holky tím netrpí. Společný čas si docela hájíme.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/film/herecka-lucie-zednickova-chci-jit-prikladem-20190312.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/55/zednickova-herecka_denik-150-3x2.jpg" width="150" height="100" alt="Herečka Lucie Zedníčková" title="Herečka Lucie Zedníčková" srcset="https://g.denik.cz/1/55/zednickova-herecka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/zednickova-herecka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lucie Zedníčková: Žít s maminkou je jako nastavené zrcadlo, a pěkně obrovské</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Snažíte se při výchově dcer nedělat věci, které jste u svých rodičů považoval za chybu? A jak se vám to daří?<br /></strong>Někdy se opravdu přistihnu, že si říkám: „Buď trpělivější. Nebuď tak zbrklý!“ Myslím, že se mi to už občas daří napočítat si do pěti… (smích) Nemám rád, když na ně třeba nespravedlivě vyjedu, protože za tím bývá nějaká únava, nebo člověk něco řeší a trošku si to vybije na dětech.</p>
<p>Myslím, že je lepší taková ta vnitřní pevnost, potom je všechno přirozenější i ve výchově. Nemusíte být urputný. Děti jsou jako houby, všechno nasávají a reagují na váš momentální stav. Nastavují vám zrcadlo, a to se mi na tom líbí. Hned vidíte, že jste něco přehnal třeba neprávem. Ale přistihnu se, že mám v sobě nějaké modely, které jsem odkoukal od rodičů. Napadne vás to právě až při výchově vlastních dětí.</p>
<p><strong>Nedávno vyšly audioknihy Mokrá ryba a Tichý zabiják. Detektivní romány Volkera Kutchera jste načetl právě vy. Stopáž obou cédéček dělá dohromady 35 hodin. Jakým způsobem a jak dlouho se připravujete na jednu frekvenci?<br /></strong>Rozhodně si vždycky přečtu, co mě v té frekvenci čeká. S režisérem Michalem Burešem jsme při dobré formě schopni udělat padesát stránek. Knížku si samozřejmě přečtu celou, netroufl bych si ji číst z jedné vody na čisto. Jsou to náročné knížky, je v nich spousta postav, takže se snažím, i když někdy v časovém presu, přečíst si před frekvencí pasáž, kterou mám před sebou.</p>
<p><strong>Podle Mokré ryby byl natočen seriál Babylon Berlín. I v něm dabujete komisaře Ratha. Liší se nějak ten televizní a audioknižní komisař?<br /></strong>Liší. Seriál je z velké části inspirován knihou, ale jsou tam trochu jiné detaily, pozadí postav, drobné změny v ději, ale ta hlavní dějová linka zůstává. Je úplná náhoda, že to ke mně oboje přišlo. Nemělo to žádnou souvislost. A jsem za to rád, protože práce na audioknize i na seriálu mě hodně bavila.</p>
<p><strong>Liší se ty dvě práce i ve vašem pojetí?<br /></strong>To si netroufám posoudit, ale samozřejmě, když někoho dabujete a vidíte před sebou herce, který ho hraje, tak se snažíte trošku mu vlézt pod kůži, dostat do hlasu nějaké nuance jeho výrazu, emoce a podobně. U knížek je zase mnohem víc postav, které se člověk snaží odlišit, aby se v tom posluchač vyznal. Tam je komisař Rath takový můj civil, beru ho víc za sebe.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/rodina/pavel-novotny-jsem-starostou-vsech-tupcu-spartanu-i-volicu-tomia-okamury-20190311.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/ef/praha-starosta-praha-reporyje-pavel-novotny-6-brezen-02_denik-150-3x2.jpg" width="150" height="100" alt="Starosta pražských Řeporyjí Pavel Novotný." title="Starosta pražských Řeporyjí Pavel Novotný." srcset="https://g.denik.cz/63/ef/praha-starosta-praha-reporyje-pavel-novotny-6-brezen-02_denik-150-3x2.jpg 1x, https://g.denik.cz/63/ef/praha-starosta-praha-reporyje-pavel-novotny-6-brezen-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pavel Novotný: Jsem starostou všech. Tupců, sparťanů i voličů Tomia Okamury</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Máte vůbec rád detektivky? Co čtete, když to není kvůli práci?<br /></strong>Mám rád detektivky, ale že bych jich přečetl mraky, to ne. Spíš jsem četl hodně knih od Cormaca McCartyho. Jednu dobu mě úplně pohltil Haruki Murakami, přečetl jsem většinu jeho knížek. Baví mě příběhy. S faktickou četbou jsem na tom trošku hůř. Je to podle chuti, co mě zrovna zajímá.</p>
<p><strong>Posloucháte audioknihy?<br /></strong>Ne, ještě jsem se k tomu nedostal. Nemám na to čas. Ani v autě. Poslechl jsem si kousek toho, co jsme udělali, ale nejezdím zase tak dlouhé cesty, abych si pouštěl audioknížky. Je skvělé, že lidi audioknihy kupují a mají trpělivost je poslouchat, ale musím se přiznat, že já si knížku radši přečtu sám.</p>
<p><strong>V Českém rozhlase jste si zase zahrál v seriálu Historie českého zločinu. Baví vás víc rozhlas, audiokniha, nebo dabing?<br /></strong>Baví mě všechno, co je spojené s herectvím, obzvlášť když to má nějakou kvalitu. Rozhlas mě tedy baví strašně moc. A vlastně neznám herce, kterého by rozhlas nebavil. Baví mě práce se slovem. A čím zajímavější text, tím lépe.</p>
<p><strong>Když jsme se domlouvali na rozhovoru, říkal jste, že něco točíte. Můžete prozradit víc?<br /></strong>Natáčíme druhou řadu kriminálního seriálu Temný Kraj, která se dělala před dvěma lety pro Primu. Mohu prozradit, že moje postava ambiciózního policajta Vojty Coufala, který je velmi zažraný do své práce, povýší a z vesnice se dostane do Prahy. Bude tam větší prostor pro humor, protože on s tou svojí povahou dost často narazí. Jinak to plyne v tom samém duchu jako první série. Také jsem si zahrál malou roli v televizním filmu Past, který točí Viktor Polesný. Jsem za to rád, protože je to o kauze herečky Jiřiny Štěpničkové z padesátých let. Scénář je moc zajímavý a je dobře, že se o tom točí.</p>
<p class="rastr-sedy-l">Jan Teplý mladší se narodil 14. června 1976 v Praze. Jeho rodiči byli herec Jan Teplý a herečka Jana Jiskrová. Po studiu na Pražské konzervatoři získal první angažmá v Klicperově divadle v Hradci Králové. Odtud v roce 1998 odešel do Divadla pod Palmovkou, kde působí dodnes. Kromě toho hostoval v Divadle na Vinohradech a ve Švandově divadle, objevil se i na menších pražských scénách a v představeních v rámci Letních shakespearovských slavností. Hrál v několika filmech (Kožené slunce, Hezké chvilky bez záruky, Andělé všedního dne). Známý je z televizního seriálu Temný Kraj, kde ztvárnil jednu z hlavních postav, a účinkoval i v dalších (Zdivočelá země, Kriminálka Anděl, Ulice, České století). Spolupracuje s rozhlasem a věnuje se dabingu (daboval třeba hlavní postavu kriminálního komisaře Gereona Ratha v seriálu Babylon Berlin). Jeho partnerkou je herečka Michaela Badinková, s níž má dcery Evelýnu a Emílii.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/na-zmenu-prace-je-ted-vhodna-doba-i-pro-starsi-rika-karierova-poradkyne-20190316.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/40/adamov-pavla-frnkova-karierove-poradenstvi-d1903168yj6k1_denik-150-3x2.jpg" width="150" height="100" alt="Pavla Frňková z Adamova pracuje jako kariérová poradkyně." title="Pavla Frňková z Adamova pracuje jako kariérová poradkyně." srcset="https://g.denik.cz/67/40/adamov-pavla-frnkova-karierove-poradenstvi-d1903168yj6k1_denik-150-3x2.jpg 1x, https://g.denik.cz/67/40/adamov-pavla-frnkova-karierove-poradenstvi-d1903168yj6k1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na změnu práce je teď vhodná doba. I pro starší, říká kariérová poradkyně</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: Filip Lukeš
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/kultura_region/herec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html&text=Herec%20Jan%20Tepl%C3%BD%3A%20D%C5%99%C3%ADv%20jsem%20v%C3%ADc%20rozd%C4%9Bloval%20pr%C3%A1ci%20a%20rodinu%2C%20te%C4%8F%20se%20v%C5%A1echno%20spojilo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fkultura_region%2Fherec-jan-teply-driv-jsem-vic-rozdeloval-praci-a-rodinu-ted-se-vsechno-spojilo-20190409.html&subject=Herec%20Jan%20Tepl%C3%BD%3A%20D%C5%99%C3%ADv%20jsem%20v%C3%ADc%20rozd%C4%9Bloval%20pr%C3%A1ci%20a%20rodinu%2C%20te%C4%8F%20se%20v%C5%A1echno%20spojilo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a title="Štítek: divadlo" href="/tagy/divadlo-134.html">divadlo, </a></li>
                <li><a title="Štítek: Jan Teplý" href="/tagy/jan-teply-31470.html">Jan Teplý, </a></li>
                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                <li><a title="Štítek: seriál" href="/tagy/serial-42.html">seriál, </a></li>
                <li><a title="Štítek: audiokniha" href="/tagy/audiokniha-12614.html">audiokniha, </a></li>
                <li><a title="Štítek: Petr Kracik" href="/tagy/petr-kracik-22078.html">Petr Kracik, </a></li>
                <li><a title="Štítek: Palmovka" href="/tagy/palmovka-7511.html">Palmovka, </a></li>
                <li><a title="Štítek: Michaela Badinková" href="/tagy/michaela-badinkova-26256.html">Michaela Badinková, </a></li>
                <li><a title="Štítek: Zdivočelá země" href="/tagy/zdivocela-zeme-8883.html">Zdivočelá země, </a></li>
                <li><a title="Štítek: Faust" href="/tagy/faust-54378.html">Faust, </a></li>
                <li><a title="Štítek: Haruki Murakami" href="/tagy/haruki-murakami-27539.html">Haruki Murakami, </a></li>
                <li><a title="Štítek: Jiří Stránský" href="/tagy/jiri-stransky-10454.html">Jiří Stránský</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nebezpecim-pro-stromy-nejsou-jen-mrazy-ale-i-fytoftora-20190415.html"  title="číst článek: Nebezpečím pro stromy nejsou jen mrazy, ale i fytoftora" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/1b/stromovocny-14tresenkvetouci02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/1b/stromovocny-14tresenkvetouci02_denik-210-3x2.jpg 1x, https://g.denik.cz/35/1b/stromovocny-14tresenkvetouci02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:51
    </div>

        </div>
        <a href="/zpravy_region/nebezpecim-pro-stromy-nejsou-jen-mrazy-ale-i-fytoftora-20190415.html"      
>
            <h3 class="box-article-title fs20">Nebezpečím pro stromy nejsou jen mrazy, ale i fytoftora</h3>
            <h4 class="box-article-perex fs16">Předpověď meteorologů se nemýlila. Už v pátek ráno spadla rtuť teploměru pod nulu, na Novopacku…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/skladby-the-beatles-lecily-v-laznich-20190414.html"  title="číst článek: Skladby The Beatles léčily v lázních" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-210-3x2.jpg" width="210" height="140" alt="V sále Anenských slatinných lázní zněly v pátek večer nezapomenutelné skladby skupiny Beatles v podání The Beatles Veteran Club z Jičína" title="V sále Anenských slatinných lázní zněly v pátek večer nezapomenutelné skladby skupiny Beatles v podání The Beatles Veteran Club z Jičína" srcset="https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-210-3x2.jpg 1x, https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:17
    </div>
        <a class="box-article-tag" href="/galerie/skladby-the-beatles-lecily-v-laznich.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/kultura_region/skladby-the-beatles-lecily-v-laznich-20190414.html"      
>
            <h3 class="box-article-title fs20">Skladby The Beatles léčily v lázních</h3>
            <h4 class="box-article-perex fs16">/FOTO/ V sále Anenských slatinných lázní zněly v pátek večer nezapomenutelné skladby skupiny…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/kultura-a-sport-odborni-44564527-ww73r6.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Kultura a sport Odborní pracovníci</h3>
				       	<div>Ostatní odborní…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-44554117-ww8ntv.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Lékař</h3>
				       	<div>Lékaři bez atestace (kromě oborů praktického…</div>
				       	<div class="service-box-strong">33 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44505279-wdeq6y.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha číslicově řízených strojů…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190414.html"  title="číst článek: Pozvánka na fotbal ve východních Čechách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační foto - fotbal" title="ilustrační foto - fotbal" srcset="https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2.jpg 1x, https://g.denik.cz/48/09/micuda-okresni-ilustracni-2015_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/pozvanka-na-fotbal-ve-vychodnich-cechach-20190414.html"      
>
            <h3 class="box-article-title fs20">Pozvánka na fotbal ve východních Čechách</h3>
            <h4 class="box-article-perex fs16">Kam za sportem v regionu?
 </h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/kdyz-zeny-jdou-s-opentlenymi-vareckami-na-muze-20190414.html"  title="číst článek: Když ženy jdou s opentlenými vařečkami na muže" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/05/solnice-jestetice-holcici-divci-holcenci-koleda-kolednice130419-rk-03_denik-210-3x2.jpg" width="210" height="140" alt="Holčenčí koleda." title="Holčenčí koleda." srcset="https://g.denik.cz/38/05/solnice-jestetice-holcici-divci-holcenci-koleda-kolednice130419-rk-03_denik-210-3x2.jpg 1x, https://g.denik.cz/38/05/solnice-jestetice-holcici-divci-holcenci-koleda-kolednice130419-rk-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/solnice-jestetice-holcici-divci-holcenci-koleda-kolednice130419.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/z-regionu/kdyz-zeny-jdou-s-opentlenymi-vareckami-na-muze-20190414.html"      
>
            <h3 class="box-article-title fs20">Když ženy jdou s opentlenými vařečkami na muže</h3>
            <h4 class="box-article-perex fs16">Nikde jinde, snad jen na jihovýchodní Moravě, není tak rozšířen zvyk, který se drží dva týdny…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/cadillac-bls/limuzina/benzin/cadillac-bls-2-0-turbo-business-zaruka-26790134.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/26790134_1/1523516863" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/cadillac-bls/limuzina/benzin/cadillac-bls-2-0-turbo-business-zaruka-26790134.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Cadillac BLS</h3>
	                   	<div>2.0 Turbo Business,…</div>
	                	<div class="service-box-strong">124 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-CZ-Hatchback-155373342723317754.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14091/28032/12949/0/11654940974091/images/155373342727017755.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDi-CZ-Hatchback-155373342723317754.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">182 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6912/13551/13394/0/12055006536912/images/001_05043230_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford </h3>
	                   	<div title="veterán, první majitel, koupeno v USA, nehavarované">veterán, první majitel,…</div>
	                	<div class="service-box-strong">300 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/fotogalerie-pardubice-se-staly-rajem-pro-bezce-20190413.html"  title="číst článek: FOTOGALERIE: Pardubice se staly rájem pro běžce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/b2/pardubice-pardubicky-vinarsky-pulmaratonu-mcr-beh-ateltika-18_denik-210-3x2.jpg" width="210" height="140" alt="Pardubický vinařský půlmaratón a Mistrovství ČR mužů a žen v půlmaratonu 2019 v ulicích města Pardubic." title="Pardubický vinařský půlmaratón a Mistrovství ČR mužů a žen v půlmaratonu 2019 v ulicích města Pardubic." srcset="https://g.denik.cz/45/b2/pardubice-pardubicky-vinarsky-pulmaratonu-mcr-beh-ateltika-18_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b2/pardubice-pardubicky-vinarsky-pulmaratonu-mcr-beh-ateltika-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        13.4.2019
    </div>
        <a class="box-article-tag" href="/galerie/pardubicky-vinarsky-pulmaraton-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 36</a>

        </div>
        <a href="/ostatni_region/fotogalerie-pardubice-se-staly-rajem-pro-bezce-20190413.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Pardubice se staly rájem pro běžce</h3>
            <h4 class="box-article-perex fs16">V sobotu se v Pardubicích sešly stovky běžců, kteří poměřili své síly na jednadvacet kilometrů…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-horice-pod-lipou-3792015#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5cae233179e5e7.30154710.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-horice-pod-lipou-3792015#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hořice, Pod Lipou">Hořice, Pod Lipou</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">1 890 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kopidlno-3791528#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5caca224df57f8.44652266.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kopidlno-3791528#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kopidlno">Kopidlno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-udrnice-3790849#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5caa76b2d7ae76.74662086.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-udrnice-3790849#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Údrnice">Údrnice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/foto-vystava-naladila-na-velikonoce-20190413.html"  title="číst článek: FOTO: V lázeňském městě vyhlížejí Velikonoce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční výstava v Lázních Bělohrad" title="Velikonoční výstava v Lázních Bělohrad" srcset="https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-210-3x2.jpg 1x, https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        13.4.2019
    </div>
        <a class="box-article-tag" href="/galerie/velikonocni-vystava-v-laznich-belohrad.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 26</a>

        </div>
        <a href="/kultura_region/foto-vystava-naladila-na-velikonoce-20190413.html"      
>
            <h3 class="box-article-title fs20">FOTO: V lázeňském městě vyhlížejí Velikonoce</h3>
            <h4 class="box-article-perex fs16">Blížící se Velikonoce si připomínají v lázeňském městě jarní výstavu v Památníku K.V. Raise.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/obrazem-prave-jsme-se-narodili-20190413.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/f0/ester-morksova-mimino-miminka-porodnice-jicin130419-jc_denik-210-3x2.jpg" width="210" height="140" alt="Ester Morksová přišla na svět 7. dubna s mírou 49 cm a váhou 2,85 kg. Z prvního miminka se radují rodiče Petra Halešová a Martin Morks. Bydlet budou ve Třtěnici. Foto: Martina Šepsová" title="Ester Morksová přišla na svět 7. dubna s mírou 49 cm a váhou 2,85 kg. Z prvního miminka se radují rodiče Petra Halešová a Martin Morks. Bydlet budou ve Třtěnici. Foto: Martina Šepsová" srcset="https://g.denik.cz/35/f0/ester-morksova-mimino-miminka-porodnice-jicin130419-jc_denik-210-3x2.jpg 1x, https://g.denik.cz/35/f0/ester-morksova-mimino-miminka-porodnice-jicin130419-jc_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        13.4.2019
    </div>
        <a class="box-article-tag" href="/galerie/mimino-miminka-porodnice-jicin130419.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

        </div>
        <a href="/miminka/obrazem-prave-jsme-se-narodili-20190413.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Dnes vás seznámíme s dalšími miminky narozenými v jičínské porodnici.</h4>
        </a>
    </div>
</article>
    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/skladby-the-beatles-lecily-v-laznich-20190414.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-120-3x2.jpg" width="120" height="80" alt="V sále Anenských slatinných lázní zněly v pátek večer nezapomenutelné skladby skupiny Beatles v podání The Beatles Veteran Club z Jičína" title="V sále Anenských slatinných lázní zněly v pátek večer nezapomenutelné skladby skupiny Beatles v podání The Beatles Veteran Club z Jičína" srcset="https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-120-3x2.jpg 1x, https://g.denik.cz/35/64/skladby-beatles-v-laznich-lecily-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/skladby-the-beatles-lecily-v-laznich-20190414.html" tabindex="-1" title="číst článek: Skladby The Beatles léčily v lázních" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skladby The Beatles léčily v lázních</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/foto-vystava-naladila-na-velikonoce-20190413.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-120-3x2.jpg" width="120" height="80" alt="Velikonoční výstava v Lázních Bělohrad" title="Velikonoční výstava v Lázních Bělohrad" srcset="https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-120-3x2.jpg 1x, https://g.denik.cz/35/67/velikonocni-tvoreni-v-laznich-belohrad-12-d190413s21cd13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/foto-vystava-naladila-na-velikonoce-20190413.html" tabindex="-1" title="číst článek: FOTO: V lázeňském městě vyhlížejí Velikonoce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: V lázeňském městě vyhlížejí Velikonoce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/tip-deniku-navstivte-cistirnu-odpadnich-vod-20190412.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/ae/hk-cisticka0817_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/17/ae/hk-cisticka0817_denik-120-3x2.jpg 1x, https://g.denik.cz/17/ae/hk-cisticka0817_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/tip-deniku-navstivte-cistirnu-odpadnich-vod-20190412.html" tabindex="-1" title="číst článek: Tip Deníku: Navštivte čistírnu odpadních vod" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip Deníku: Navštivte čistírnu odpadních vod</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ewa-farna-8.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2b/farna-01_denik-120-3x2.jpg" width="120" height="80" alt="farna čeká miminko?" title="farna čeká miminko?" srcset="https://g.denik.cz/56/2b/farna-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2b/farna-01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ewa-farna-8.html" tabindex="-1" title="číst článek: Dítě v ohrožení? Divoký konec těhotenství Ewy Farné!" target="_blank">
                <h3 class="box-article-title fs16">Dítě v ohrožení? Divoký konec těhotenství Ewy Farné!</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-120-3x2.jpg" width="120" height="80" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..." srcset="https://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" tabindex="-1" title="číst článek: Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou" target="_blank">
                <h3 class="box-article-title fs16">Eva z Discopříběhu ZAHODILA snový život! Agenti ji…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/frances-cobain-fotky-20190411.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e3/frances-cobain-31_denik-120-3x2.png" width="120" height="80" alt="Frances Bean Cobain" title="Frances Bean Cobain" srcset="https://g.denik.cz/56/e3/frances-cobain-31_denik-120-3x2.png 1x, https://g.denik.cz/56/e3/frances-cobain-31_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/frances-cobain-fotky-20190411.html" tabindex="-1" title="číst článek: Frances Bean Cobain: Jak vypadá dcera Kurta Cobaina z Nirvany?" target="_blank">
                <h3 class="box-article-title fs16">Frances Bean Cobain: Jak vypadá dcera Kurta Cobaina z…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/09/nejhorsi-den-27_denik-120-3x2.jpg" width="120" height="80" alt="Někdy se prostě nedaří..." title="Někdy se prostě nedaří..." srcset="https://g.denik.cz/56/09/nejhorsi-den-27_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/nejhorsi-den-27_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" tabindex="-1" title="číst článek: 30 lidí, co zažili ten NEJHORŠÍ možný DEN... Jejich utrpení vám zvedne náladu!" target="_blank">
                <h3 class="box-article-title fs16">30 lidí, co zažili ten NEJHORŠÍ možný DEN... Jejich…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/71/dominika-myslivcova-blogerka-sex-penize_denik-120-3x2.jpg" width="120" height="80" alt="Muži z blogerky opravdu šílí." title="Muži z blogerky opravdu šílí." srcset="https://g.denik.cz/56/71/dominika-myslivcova-blogerka-sex-penize_denik-120-3x2.jpg 1x, https://g.denik.cz/56/71/dominika-myslivcova-blogerka-sex-penize_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" tabindex="-1" title="číst článek: NEJRŮŽOVĚJŠÍ blogerka Česka Dominika Myslivcová: Muži mi nabízejí PENÍZE ZA SEX!" target="_blank">
                <h3 class="box-article-title fs16">NEJRŮŽOVĚJŠÍ blogerka Česka Dominika Myslivcová: Muži…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/alpy-ceka-kruty-osud-dotkne-se-i-ceskych-zemedelcu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Alpy čeká krutý osud. Dotkne se i českých zemědělců</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/sokujici-priznani-zdravotni-sestry-v-porodnici-delala-neco-strasneho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Šokující přiznání zdravotní sestry! V porodnici dělala něco strašného</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44505279-wdeq6y.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 25 000 Kč">
				       	Výroba Seřizovači, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-44557448-wd5j3d.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 24 000 Kč">
				       	Administrativa Administrativní pracovník, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-nastrojar-43485916-wtchnd.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Nástrojař, 20 000 Kč">
				       	Výroba Nástrojař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-44513911-w5qm1h.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 26 000 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-logistik-39678753-wrjbsp.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Logistik, 20 000 Kč">
				       	Doprava a logistika Logistik, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-44555178-w7v8ce.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní pomocní pracovníci ve výrobě POMOCNÍ, 14 740 Kč">
				       	Ostatní pomocní pracovníci ve výrobě POMOCNÍ, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44557305-wwgm8y.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 8 800 Kč">
				       	Služby Uklízeč, uklízečka, 8 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-pracovnici-v-ostatnich-44612259-wwxj7e.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řídící pracovníci v ostatních službách (cestovní, 40 000 Kč">
				       	Řídící pracovníci v ostatních službách (cestovní, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-15471667290985909.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, koupeno v F">
			          	Škoda Octavia první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-2-0-TFSi-CA-Kabriolet-Roadster-155183327031916260.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi TT servisní knížka, koupeno v D">
			          	Audi TT servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-1-8-20V-TUR-Sportovni-Kupe-155424810428117004.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi TT koupeno v D">
			          	Audi TT koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-AVANT-1-9-T-Kombi-15455251462705684.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 servisní knížka, koupeno v D">
			          	Audi A4 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-5-TDI-Kombi-15403375107135318.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 servisní knížka, koupeno v D">
			          	Audi A6 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4-Allroad/A4-Allroad-2-0-TDI-4X4-Kombi-15399918743982615.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 Allroad servisní knížka, koupeno v CZ">
			          	Audi A4 Allroad servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-8-16-V-Sedan-Limuzina-15552349009731303.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 ">
			          	Peugeot 407 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-4-VTi-Ser-Hatchback-155299562986423584.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ">
			          	Peugeot 308 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-style-1-6-tdi-85-kw-37790102.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq Style 1,6 TDI 85 kW">
			          	Škoda Karoq Style 1,6 TDI 85 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-ambition-1-0-mpi-55-kw-37790122.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Ambition 1,0 MPI 55 kW">
			          	Škoda Fabia Ambition 1,0 MPI 55 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-6-tdi-66-kw-serviska-11215490.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.6 TDI 66 kW Serviska">
			          	Škoda Fabia 1.6 TDI 66 kW Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-s-type/sedan/nafta/jaguar-s-type-2-7-d-v6-152kw-top-27321736.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaguar S-Type 2.7 D V6 152kw Top!!!">
			          	Jaguar S-Type 2.7 D V6 152kw Top!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-2-tsi-scout-style-zaruka-45900142.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster 1.2 TSI Scout Style, ZÁRUKA">
			          	Škoda Roomster 1.2 TSI Scout Style, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-evalia/mpv/nafta/nissan-evalia-nv200-1-5-dci-navi-zaruka-26790182.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Evalia NV200 1.5 dCi, navi, ZÁRUKA">
			          	Nissan Evalia NV200 1.5 dCi, navi, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-125kw-navigace-couvaci-kamera-33470314.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 125KW NAVIGACE, COUVACÍ KAMERA">
			          	Volkswagen Tiguan 125KW NAVIGACE, COUVACÍ KAMERA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-combi-1-6-tdi-3585221.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat combi 1,6 TDi">
			          	Volkswagen Passat combi 1,6 TDi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-udrnice-3790849#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Údrnice Prodej domu">
			          	Údrnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-kk-cerekvice-nad-bystrici-3790724#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cerekvice nad Bystřicí Prodej domu 3+kk">
			          	Cerekvice nad Bystřicí Prodej domu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-jicin-fugnerova-228-3789984#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičín, Fügnerova 228 Pronájem bytu 3+kk">
			          	Jičín, Fügnerova 228 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-veseli-zahranicnich-hrdinu-3789922#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké Veselí, Zahraničních hrdinů Prodej domu">
			          	Vysoké Veselí, Zahraničních hrdinů Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horice-machova-1123-3788273#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořice, Máchova 1123 Prodej domu">
			          	Hořice, Máchova 1123 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostromer-zahradni-372-3787948#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostroměř, Zahradní 372 Prodej bytu 3+1">
			          	Ostroměř, Zahradní 372 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holin-3786617#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holín Prodej domu">
			          	Holín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-stara-paka-tovarni-3783701#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stará Paka, Tovární Prodej bytu 2+kk">
			          	Stará Paka, Tovární Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554813219.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
