<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Na startu týdne zavítal do Čech obhájce trofeje v Asijské hokejové lize a právě PSK Sakhalin byl úvodním soupeřem dvou východočeských klubů…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tomáš Otradovský">
	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html">
	<meta property="og:title" content="Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové">
	<meta property="og:description" content="/FOTOGALERIE/ Na startu týdne zavítal do Čech obhájce trofeje v Asijské hokejové lize a právě PSK Sakhalin byl úvodním soupeřem dvou východočeských klubů v přípravě na II. ligu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové">
	<meta name="twitter:description" content="/FOTOGALERIE/ Na startu týdne zavítal do Čech obhájce trofeje v Asijské hokejové lize a právě PSK Sakhalin byl úvodním soupeřem dvou východočeských klubů v přípravě na II. ligu.">
	<meta property="og:image" content="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-15T15:26:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565870983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565870983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1565689909.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fjicinsky.denik.cz%2Fhokej_region%2Fnejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion jicinsky_denik">

        <li>
           
            <a href="https://jicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://jicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://jicinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/jicinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://jicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://jicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Jičínska:</h3>
        <a href="http://jicinsky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 15:26 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html&text=Nejv%C3%ADc%20si%20v%20l%C3%A9t%C4%9B%20zahraje%20nov%C3%A1%C4%8Dek.%20Jako%20prvn%C3%AD%20jej%20prov%C4%9B%C5%99ili%20Rusov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fhokej_region%2Fnejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html&subject=Nejv%C3%ADc%20si%20v%20l%C3%A9t%C4%9B%20zahraje%20nov%C3%A1%C4%8Dek.%20Jako%20prvn%C3%AD%20jej%20prov%C4%9B%C5%99ili%20Rusov%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/FOTOGALERIE/ Na startu týdne zavítal do Čech obhájce trofeje v Asijské hokejové lize a právě PSK Sakhalin byl úvodním soupeřem dvou východočeských klubů v přípravě na II. ligu.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html?photo=1&amp;back=2332753558-1572-35">
                <img src="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9.jpg" width="630" height="354" alt="Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin." title="Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin." class="dv4-img" srcset="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9.jpg 1x, https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html?mm=10145064&amp;back=2332753558-1572-35&amp;photo=2">
                    <img src="https://g.denik.cz/23/c2/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/c2/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/c2/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html?mm=10145065&amp;back=2332753558-1572-35&amp;photo=3">
                    <img src="https://g.denik.cz/23/f0/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/f0/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/f0/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html?mm=10145066&amp;back=2332753558-1572-35&amp;photo=4">
                    <img src="https://g.denik.cz/23/70/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/70/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/23/70/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html?mm=10145064&amp;back=2332753558-1572-35&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>20 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin. <span class="description-autor"> | Foto: Anton Martinec</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Třetí nejvyšší hokejová soutěž startuje již ve středu 11. září, a tak je nejvyšší čas na zahájení zápasové přípravy všech jejích účastníků.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Premiéry před svým publikem mají za sebou jak největší favorit skupiny Sever Vrchlabí, tak i druholigový nováček z Nové Paky. Oba týmy se postavily silnému celku z Ruska, úřadujícímu šampionovi Asijské ligy.</p>
<h2 class="pseudo-h3">Vrchlabí - Sakhalin 4:8 (1:5, 1:3, 2:0)</h2>
<p><strong>Fakta</strong> – branky a asistence: 18. O. Sýkora (Poppel, Jirků), 23. Chalupa (Urban, Mrňa), 46. Urban (Jirků, Vágner), 59. Hozák (Kastner) – 3. Jeremenko (Kovalev, Leonov), 4. Petrov (Stracev), 6. Kovalev (Leonov, Sinělev), 7. Stratcev, 19. Golyšev (Aleksejev, Kovalev), 22. Žukov (Kopijenko), 38. Kovalev, 39. Kovalev (Šibajev). Rozhodčí: Veselý, Veinfurter – Maštalíř, Řezníček. Vyloučení: 6:9. Využití: 2:2. Diváci: 548. <strong>HC Stadion Vrchlabí:</strong> Soukup (Abrahám) – Jirků, Kynčl, Vágner, Váchal, Bendík, J. Moník, Voženílek – Chalupa, Urban, Mrňa – Bláha, Kastner, Hozák – T. Šlaicher, O. Sýkora, Poppel – R. Šlaicher.</p>
<h2 class="pseudo-h3">Nová Paka - Sakhalin 3:6 (1:4, 1:0, 1:2)</h2>
<p><strong>Fakta</strong> – branky a asistence: 13. Foerster (Štěpán, Horyna), 33. A. Půlpán (Hidveghy), 60. Nevyhoštěný – 4. Leonov (Kopienko), 8. Kopienko (Golyshev), 14. Klimchuk (Kovalev, Zatsepilin), 17. Sinelev (Sursov), 44. Kopienko (Golyshev, Bogomolov), 60. Zatsepilin. Rozhodčí: Veinfurter – Řezníček, Všetečka. Vyloučení: 4:5. Bez využití. Diváci: 183. <strong>BK Nová Paka:</strong> Jelínek (30. Mahdal) – Abraham, Malík, Mlčoch, Suvorov, Bezděk, Müller, Štěpán, Svoboda – Hidveghy, Ukhin, A. Půlpán – Nevyhoštěný, Hnik, Hric – T. Půlpán, Miškovský, Maďar – Kloutvor, Foerster, Horyna – Dvořák.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jicinsky.denik.cz/ostatni_region/stransky-vybojoval-na-ms-v-dansku-bronz-20190815.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-150-3x2.jpg 1x, https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stránský vybojoval na MS v Dánsku bronz</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Plán přípravy<br /></strong><br /><span style="text-decoration: underline;">HC Stadion Vrchlabí</span><br />ÚT 20. 8.: Jablonec – Vrchlabí (18.00)<br />ČT 22. 8.: Šumperk – Vrchlabí (18.00)<br />ČT 29. 8.: Vrchlabí – Šumperk (18.00)<br />ÚT 3. 9.: Vrchlabí – Dvůr Kr.(18.00)<br />ST 4. 9.: Vrchlabí – Jablonec (18.00)<br />PO 9. 9.: Vrchlabí – Nová Paka (18.00)<br /><br /><span style="text-decoration: underline;">HC BAK Trutnov</span><br />ÚT 20. 8.: Trutnov – Hronov (19.00)<br />ČT 22. 8.: Trutnov – Žďár n. S. (18.00)<br />PO 26. 8.: Trutnov – Nová Paka (19.00)<br />Domácí turnaj BAK Cup:<br />PÁ 30. 8.: Trutnov – Hronov (16.00) <br />SO 31. 8.: Trutnov – Nový Jičín (16.00)<br />NE 1. 9.: Trutnov – Děčín (17.00)<br />ÚT 3. 9.: Žďár n. S. – Trutnov (18.00)<br />PÁ 6. 9.: Nová Paka – Trutnov (18.00)<br /><br /><span style="text-decoration: underline;">HC RODOS Dvůr Králové</span><br />ÚT 20. 8.: Dvůr Kr. – Žďár n. S. (18.00)<br />ČT 22. 8.: Dvůr Kr. – Jablonec (18.00)<br />ÚT 27. 8.: Nová Paka – Dvůr Kr. (18.00)<br />ČT 29. 8.: Dvůr Kr. – Chrudim (18.30)<br />ÚT 3. 9.: Vrchlabí – Dvůr Kr. (18.00)<br />ČT 5. 9.: Kolín – Dvůr Kr. (18.00)<br /><br /><span style="text-decoration: underline;">BK Nová Paka</span><br />ÚT 20. 8.: Kolín – Nová Paka (18.00)<br />PÁ 23. 8.: Nová Paka – Chrudim (18.00)<br />PO 26. 8.: Trutnov – Nová Paka (19.00)<br />ÚT 27. 8.: Nová Paka – Dvůr Kr. (18.00)<br />PO 2. 9.: Chrudim – Nová Paka (18.30)<br />PÁ 6. 9.: Nová Paka – Trutnov (18.00)<br />PO 9. 9.: Vrchlabí – Nová Paka (18.00)</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/tomas-otradovsky-2253.html">Tomáš Otradovský</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 15:26</span>
    <a href="/diskuse/nova/6Q3cJ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html&text=Nejv%C3%ADc%20si%20v%20l%C3%A9t%C4%9B%20zahraje%20nov%C3%A1%C4%8Dek.%20Jako%20prvn%C3%AD%20jej%20prov%C4%9B%C5%99ili%20Rusov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fhokej_region%2Fnejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html&subject=Nejv%C3%ADc%20si%20v%20l%C3%A9t%C4%9B%20zahraje%20nov%C3%A1%C4%8Dek.%20Jako%20prvn%C3%AD%20jej%20prov%C4%9B%C5%99ili%20Rusov%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Vrchlabí" href="/tagy/vrchlabi-1604.html">Vrchlabí, </a></li>
                <li><a title="Štítek: Trutnov" href="/tagy/trutnov-601.html">Trutnov, </a></li>
                <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-442.html">Česká televize, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Chrudim" href="/tagy/chrudim-868.html">Chrudim, </a></li>
                <li><a title="Štítek: Žďár nad Sázavou" href="/tagy/zdar-nad-sazavou-910.html">Žďár nad Sázavou, </a></li>
                <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                <li><a title="Štítek: Kolín" href="/tagy/kolin-2167.html">Kolín, </a></li>
                <li><a title="Štítek: Šumperk" href="/tagy/sumperk-957.html">Šumperk, </a></li>
                <li><a title="Štítek: Hronov" href="/tagy/hronov-1109.html">Hronov</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="3209106072,3070016875,1983748217,2332753558,3059154567,2733080768,3431444326"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/stransky-vybojoval-na-ms-v-dansku-bronz-20190815.html"  title="číst článek: Stránský vybojoval na MS v Dánsku bronz" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-210-3x2.jpg 1x, https://g.denik.cz/10/01/4695939-opava-cyklistika-horska-kola-zavod-silesia-merida-bike-marathon-2012_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/stransky-vybojoval-na-ms-v-dansku-bronz-20190815.html"      
>
            <h3 class="box-article-title fs20">Stránský vybojoval na MS v Dánsku bronz</h3>
            <h4 class="box-article-perex fs16">V posledním individuálním klání na mistrovství světa v orientačních závodech na horských kolech, které se konalo v Dánsku minulý týden, vybojoval jičínský…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/buril-ve-sve-kategorii-prvni-na-lyse-hore-20190815.html"  title="číst článek: Buřil skončil ve své kategorii první na Lysé hoře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/41/beh_do_vrchu_veterani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační" title="Ilustrační" srcset="https://g.denik.cz/68/41/beh_do_vrchu_veterani_denik-210-3x2.jpg 1x, https://g.denik.cz/68/41/beh_do_vrchu_veterani_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/buril-ve-sve-kategorii-prvni-na-lyse-hore-20190815.html"      
>
            <h3 class="box-article-title fs20">Buřil skončil ve své kategorii první na Lysé hoře</h3>
            <h4 class="box-article-perex fs16">Konal se již 35. ročník bĕhu na Lysou horu v Beskydech. Tento závod se konal jako mistrovství Moravy a Slezska a zároveň jako Český pohár v bĕhu do vrchu.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/dacia-logan/sedan/benzin/dacia-logan-1-0-tci-3585401.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03585401_1/1564753740" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-logan/sedan/benzin/dacia-logan-1-0-tci-3585401.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Dacia Logan</h3>
		                   	<div>1,0 TCi</div>
		                	<div class="service-box-strong">198 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/6912/13551/13394/0/12055006536912/images/001_05043230_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-V8-Coupe-b-Sportovni-Kupe-1528468114383320.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford </h3>
		                   	<div title="veterán, první majitel, koupeno v USA, nehavarované">veterán, první majitel,…</div>
		                	<div class="service-box-strong">300 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-6-T-Kombi-155079577108216828.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/14091/28032/12949/0/11654940974091/images/155148709769015895.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-6-T-Kombi-155079577108216828.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title="koupeno v D">koupeno v D</div>
		                	<div class="service-box-strong">109 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/74\/51\/radim-grussmann_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/radim-grussmann-svycarsko-bylo-dobrou-zkusenosti-20190814.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/74/51/radim-grussmann_denik-300-16x9.jpg" width="300" height="169" alt="Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži." title="Radim Grussmann (vpravo) poslední rok strávil ve čtvrté nejvyšší švýcarské soutěži." srcset="https://g.denik.cz/74/51/radim-grussmann_denik-300-16x9.jpg 1x, https://g.denik.cz/74/51/radim-grussmann_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Radim Grussmann: Švýcarsko bylo dobrou zkušeností</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/vyberte-gol-1-kola-tady-jsou-nejhezci-trefy-krajskeho-preboru-20190813.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-300-16x9.jpg" width="300" height="169" alt="Vyberte gól kola" title="Vyberte gól kola" srcset="https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-300-16x9.jpg 1x, https://g.denik.cz/43/55/gol-fotbal-mic-branka-golkola_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vyberte GÓL 1. kola! Tady jsou nejhezčí trefy Krajského přeboru</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbalova-asociace-celi-exekucnimu-rizeni-kvuli-programu-na-registraci-hracu-20190815.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/25/jan-pauly-vpravo-na-fotce-s-romanem-berbrem-1_denik-300-16x9.jpg" width="300" height="169" alt="Jan Pauly (vpravo) na fotce s místopředsedou FAČR Romanem Berbrem" title="Jan Pauly (vpravo) na fotce s místopředsedou FAČR Romanem Berbrem" srcset="https://g.denik.cz/1/25/jan-pauly-vpravo-na-fotce-s-romanem-berbrem-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/25/jan-pauly-vpravo-na-fotce-s-romanem-berbrem-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalová asociace čelí exekučnímu řízení. Kvůli programu na registraci hráčů</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/sparta-chce-v-tureckem-pekle-prekvapit-a-vybojovat-postup-20190814.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/7c/praha-fotbal-fortuna-liga-ac-sparta-praha-fc-banik-ostrava-letna-4-kveten-druha-varka-13_denik-300-16x9.jpg" width="300" height="169" alt="Zápas fotbalové Fortuna ligy  AC Sparta Praha - FC Baník Ostrava na Letné 4.května." title="Zápas fotbalové Fortuna ligy  AC Sparta Praha - FC Baník Ostrava na Letné 4.května." srcset="https://g.denik.cz/63/7c/praha-fotbal-fortuna-liga-ac-sparta-praha-fc-banik-ostrava-letna-4-kveten-druha-varka-13_denik-300-16x9.jpg 1x, https://g.denik.cz/63/7c/praha-fotbal-fortuna-liga-ac-sparta-praha-fc-banik-ostrava-letna-4-kveten-druha-varka-13_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sparta chce v tureckém &quot;pekle&quot; překvapit a vybojovat postup</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/ctt-do-horic-prilaka-evropskou-elitu-20190814.html"  title="číst článek: Česká Tourist Trophy do Hořic přiláká evropskou elitu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/ef/horice-motocykly-300zatacek-gustava-havla220519-jc-48_denik-210-3x2.jpg" width="210" height="140" alt="300 zatáček Gustava Havla." title="300 zatáček Gustava Havla." srcset="https://g.denik.cz/35/ef/horice-motocykly-300zatacek-gustava-havla220519-jc-48_denik-210-3x2.jpg 1x, https://g.denik.cz/35/ef/horice-motocykly-300zatacek-gustava-havla220519-jc-48_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/ctt-do-horic-prilaka-evropskou-elitu-20190814.html"      
>
            <h3 class="box-article-title fs20">Česká Tourist Trophy do Hořic přiláká evropskou elitu</h3>
            <h4 class="box-article-perex fs16">Už o víkendu se v Hořicích pojede Česká Tourist Trophy (ČTT), která je v posledních letech neodmyslitelně spojená s šampionátem IRRC.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44532936-wzdwk6.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">15 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45307603-wbjkq3.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Specialista financí</h3>
				       	<div>Úředníci v oblasti…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-44696640-wxqx4f.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html"  title="číst článek: Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-210-3x2.jpg" width="210" height="140" alt="Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin." title="Vrchlabští hokejisté v úvodním přípravném utkání nestačili na ruský Sakhalin." srcset="https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-210-3x2.jpg 1x, https://g.denik.cz/23/6b/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819-tu-13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/hokej-priprava-pratelsky-hcstadion-vrchllabi-psksakhalin140819.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html"      
>
            <h3 class="box-article-title fs20">Nejvíc si v létě zahraje nováček. Jako první jej prověřili Rusové</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na startu týdne zavítal do Čech obhájce trofeje v Asijské hokejové lize a právě PSK…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/vychodocesky-tenis-konci-20190814.html"  title="číst článek: Východočeský tenis končí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/3/3b/tenisovy-micek-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Tenisový míček. Ilustrační foto." title="Tenisový míček. Ilustrační foto." srcset="https://g.denik.cz/3/3b/tenisovy-micek-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/3/3b/tenisovy-micek-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/vychodocesky-tenis-konci-20190814.html"      
>
            <h3 class="box-article-title fs20">Východočeský tenis končí</h3>
            <h4 class="box-article-perex fs16">Tři kola a dost. Východočeská oblast už nemá ve dvouhrách 92. ročníku Pardubické juniorky žádného zástupce. Tím posledním byla předloňská finalistka Adéla…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stare-smrkovice-3838607#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d547a736d0271.88351152.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-smrkovice-3838607#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Staré Smrkovice">Staré Smrkovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">860 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-luzany-3837704#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d51d7a70758a8.66615774.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-luzany-3837704#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lužany">Lužany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-3837630#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d51d6d99aaf27.19828609.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-3837630#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nová Paka">Nová Paka</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 400 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/priprava-pokracuje-v-jicine-se-hraje-zepos-cup-20190814.html"  title="číst článek: Příprava pokračuje, v Jičíně se hraje Zepos cup" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/61/hazena-extraliga-hazenkari-hbcronal-jicin-mic-branka-sit-ilustr151118-jc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/35/61/hazena-extraliga-hazenkari-hbcronal-jicin-mic-branka-sit-ilustr151118-jc_denik-210-3x2.jpg 1x, https://g.denik.cz/35/61/hazena-extraliga-hazenkari-hbcronal-jicin-mic-branka-sit-ilustr151118-jc_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/priprava-pokracuje-v-jicine-se-hraje-zepos-cup-20190814.html"      
>
            <h3 class="box-article-title fs20">Příprava pokračuje, v Jičíně se hraje Zepos cup</h3>
            <h4 class="box-article-perex fs16">Už ve středu od 19 hodin vstoupí házenkáři extraligového Jičína do domácího turnaje zvaného Zepos Cup. Prvním jejich soupeřem bude Zubří. Poté se postupně…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/posila-horic-sestrelila-vysokou-20190813.html"  title="číst článek: Posila Hořic sestřelila Vysokou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/3e/krkonose-fotbal-mic1117_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/3e/krkonose-fotbal-mic1117_denik-210-3x2.jpg 1x, https://g.denik.cz/23/3e/krkonose-fotbal-mic1117_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/posila-horic-sestrelila-vysokou-20190813.html"      
>
            <h3 class="box-article-title fs20">Posila Hořic sestřelila Vysokou</h3>
            <h4 class="box-article-perex fs16">Na Královéhradecku se rozběhl nový ročník fotbalového Votrok krajského přeboru. A hned na úvod přinesl řadu překvapivých výsledků.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - výběr partnera" title="Jak milují Češi - výběr partnera" srcset="https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9.png 1x, https://g.denik.cz/1/42/jak-miluji-cesi-8_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/kazdy-zapas-v-jine-sestave-po-prvnim-turnaji-prijde-rez-20190810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/44/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-8_denik-120-3x2.jpg" width="120" height="80" alt="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." title="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." srcset="https://g.denik.cz/17/44/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-8_denik-120-3x2.jpg 1x, https://g.denik.cz/17/44/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/kazdy-zapas-v-jine-sestave-po-prvnim-turnaji-prijde-rez-20190810.html" tabindex="-1" title="číst článek: Každý zápas v jiné sestavě? Po prvním turnaji přijde řez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Každý zápas v jiné sestavě? Po prvním turnaji přijde…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/z-pardubic-do-hradce-a-hned-pomohl-v-derby-20190809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/9a/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-5_denik-120-3x2.jpg" width="120" height="80" alt="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." title="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." srcset="https://g.denik.cz/17/9a/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-5_denik-120-3x2.jpg 1x, https://g.denik.cz/17/9a/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/z-pardubic-do-hradce-a-hned-pomohl-v-derby-20190809.html" tabindex="-1" title="číst článek: Z Pardubic do Hradce. A hned pomohl v derby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z Pardubic do Hradce. A hned pomohl v derby</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/mountfield-cup-hokejiste-hradce-kralove-porazili-v-derby-pardubice-20190807.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/6f/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-1_denik-120-3x2.jpg" width="120" height="80" alt="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." title="Hokejový Mountfield Cup: Mountfield HK - HC Dynamo Pardubice." srcset="https://g.denik.cz/17/6f/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-1_denik-120-3x2.jpg 1x, https://g.denik.cz/17/6f/hokej-mtfcup-mountfieldhk-hradec-hcdynamo-pardubice-derby070819-hk-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/mountfield-cup-hokejiste-hradce-kralove-porazili-v-derby-pardubice-20190807.html" tabindex="-1" title="číst článek: Mountfield Cup: Hokejisté Hradce Králové porazili v derby Pardubice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mountfield Cup: Hokejisté Hradce Králové porazili v…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378676852"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/radioaktivni-jod-v-norsku-objevili-ho-par-dni-po-jaderne-nehode-v-rusku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/37011ef6c6e159bdaca6990efeb3ecd6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/radioaktivni-jod-v-norsku-objevili-ho-par-dni-po-jaderne-nehode-v-rusku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Radioaktivní jód v Norsku! Objevili ho pár dní po jaderné nehodě v Rusku" target="_blank">
                <h3 class="box-article-title fs16">Radioaktivní jód v Norsku! Objevili ho pár dní po jaderné…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zena-behala-zmatene-po-ulici-v-byte-nasli-jeji-mrtvou-triletou-dceru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/185786fe626e52829fe546d161e025a1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zena-behala-zmatene-po-ulici-v-byte-nasli-jeji-mrtvou-triletou-dceru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Žena běhala zmateně po ulici. V bytě našli její mrtvou tříletou dceru" target="_blank">
                <h3 class="box-article-title fs16">Žena běhala zmateně po ulici. V bytě našli její mrtvou…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ewa-farna-trestny-cin.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6a/ewa-farna-2019_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna momentálně nemá moc důvodů k úsměvu." title="Ewa Farna momentálně nemá moc důvodů k úsměvu." srcset="https://g.denik.cz/56/6a/ewa-farna-2019_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6a/ewa-farna-2019_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ewa-farna-trestny-cin.html" tabindex="-1" title="číst článek: Ewa Farna se zlobí a chystá právní kroky: Útok za hranou zákona nerozdýchala"      target="_blank"
>
            <h3 class="box-article-title fs16">Ewa Farna se zlobí a chystá právní kroky: Útok za…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jakub-vagner-stardance-tanecnice-michaela.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/stardance-02_denik-120-3x2.jpg" width="120" height="80" alt="Stardance páry" title="Stardance páry" srcset="https://g.denik.cz/56/e8/stardance-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/stardance-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jakub-vagner-stardance-tanecnice-michaela.html" tabindex="-1" title="číst článek: Nový pár ve Stardance? Jakub Vágner má ke své tanečnici podezřele blízko!"      target="_blank"
>
            <h3 class="box-article-title fs16">Nový pár ve Stardance? Jakub Vágner má ke své…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/krakonos-a-lyznici-20190815.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/5a/lohnisky1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Lohniský" title="Václav Lohniský" srcset="https://g.denik.cz/111/5a/lohnisky1_denik-120-3x2.jpg 1x, https://g.denik.cz/111/5a/lohnisky1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/krakonos-a-lyznici-20190815.html" tabindex="-1" title="číst článek: Tragické natáčení filmu Krakonoš a lyžníci: Lohniský zaplatil tvrdohlavost smrtí"      target="_blank"
>
            <h3 class="box-article-title fs16">Tragické natáčení filmu Krakonoš a lyžníci: Lohniský…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-george-foto.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a9/princ-george-fotbal_denik-120-3x2.jpg" width="120" height="80" alt="Z prince George je už velký kluk, co miluje fotbal." title="Z prince George je už velký kluk, co miluje fotbal." srcset="https://g.denik.cz/56/a9/princ-george-fotbal_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/princ-george-fotbal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-george-foto.html" tabindex="-1" title="číst článek: Královská rodina zveřejnila nové fotky George: Británie se hádá, komu se podobá"      target="_blank"
>
            <h3 class="box-article-title fs16">Královská rodina zveřejnila nové fotky George:…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/0/6/0/8/9/1106089-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">15.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/5/5/2/1/1085521-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">15.08. - 15.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/0/6/1/8/8/1106188-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">14.08. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/2/4/1/1/1042411-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/7/5/2/6/1047526-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">15.08. - 15.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-44696640-wxqx4f.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43168770-ws7c71.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 16 500 Kč">
				       	Administrativa Administrativní pracovník, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44411005-wuch92.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
				       	Služby Uklízeč, uklízečka, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44658486-wubr9p.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 21 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-45459817-w2m6se.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 23 000 Kč">
				       	Věda a výzkum Výzkumný a vědecký pracovník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-44557448-wd5j3d.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 24 000 Kč">
				       	Administrativa Administrativní pracovník, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-36854704-w9unat.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 10 000 Kč">
				       	Služby Uklízeč, uklízečka, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43488749-wx94fb.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 27 000 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-STYLE-DSG-1-Kombi-156401132148615059.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-COMBI-2-0-T-Kombi-155917334517424277.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-COMBI-2-0-T-Kombi-156055540957221663.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D">
			          	Volkswagen Passat servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-COMBI-2-0-T-Kombi-1561160010947550.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4-TSI-4X4-SUV-15452660375168288.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-4-2-TDI-V8-SUV-15176181623868699.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg servisní knížka, koupeno v D">
			          	Volkswagen Touareg servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-1-4-16V-A-Hatchback-15303151927646205.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-96k-Kombi-1565877651754554.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D">
			          	Ford Mondeo servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-ambition-1-0-mpi-44-kw-37790237.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Ambition 1,0 MPI 44 kW">
			          	Škoda Fabia Ambition 1,0 MPI 44 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-grand-voyager/mpv/nafta/chrysler-grand-voyager-2-8-crd-2x-kola-zaruka-45900161.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrysler Grand Voyager 2.8 CRD, 2x kola, ZÁRUKA">
			          	Chrysler Grand Voyager 2.8 CRD, 2x kola, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-active-1-0-mpi-44-kw-37790157.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Active 1,0 MPI 44 kW">
			          	Škoda Fabia Active 1,0 MPI 44 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/nafta/skoda-roomster-1-2-tdi-greenline-zaruka-45900180.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster 1.2 TDI Greenline, ZÁRUKA">
			          	Škoda Roomster 1.2 TDI Greenline, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-ii-2-0-tdi-6-rychl-3585349.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia II 2,0 TDi / 6 rychl.">
			          	Škoda Octavia II 2,0 TDi / 6 rychl.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-1-6-7-mist-27321741.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 1,6 7 mist">
			          	Peugeot 5008 1,6 7 mist
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-active-1-0-mpi-55-kw-37790183.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Active 1,0 MPI 55 kW">
			          	Škoda Fabia Active 1,0 MPI 55 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-double-cab-33470322.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi L200 double cab">
			          	Mitsubishi L200 double cab
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-paka-3837630#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nová Paka Prodej domu">
			          	Nová Paka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miletin-jiriho-z-podebrad-3835994#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Miletín, Jiřího z Poděbrad Prodej domu">
			          	Miletín, Jiřího z Poděbrad Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pecka-3835010#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pecka Prodej bytu 3+1">
			          	Pecka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strevac-3832523#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Střevač Prodej domu">
			          	Střevač Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-horice-palackeho-namesti-128-3831520#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořice, Palackého náměstí 128 Prodej bytu atypický">
			          	Hořice, Palackého náměstí 128 Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horice-palackeho-namesti-128-3831519#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořice, Palackého náměstí 128 Prodej domu">
			          	Hořice, Palackého náměstí 128 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liban-komenskeho-3830954#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Libáň, Komenského Prodej domu">
			          	Libáň, Komenského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jicineves-3830544#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jičíněves Prodej domu">
			          	Jičíněves Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_jicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/novojicinskydenik" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//jicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html -->
<!-- https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html -->
<script>
	if("https:\/\/jicinsky.denik.cz\/hokej_region\/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html" != window.location.href && "jicinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://jicinsky.denik.cz/hokej_region/nejvic-si-v-lete-zahraje-novacek-jako-prvni-jej-proverili-rusove-20190815.html'
	    });
	}
</script>

</body>
</html>
