
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě - Jičínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě",
		'tag': ["Luděk Sobota", "film", "Václav", "fotbal", "Jan Prušinovský", "SK Slavia Praha", "FC Slovan Liberec", "FK Dukla Praha"],
		'author': 'Martin Jůzek',
		'publishedDateTime': "2022-02-02T15:11:00+01:00",
    	'modifiedDateTime': "2022-02-02T15:11:00+01:00",
		'articleID': 2418714207,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2418714207-9240-35",
		'image': 'https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://jicinsky.denik.cz/galerie/okresni-prebor-ludek-sobota-a-spol.html?photo=1&back=2418714207-9240-35",
			'images': [
					{
						'url': 'https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-150-3x2.jpg',
						'description': "Autogramy při exhibicích. Rozdával je i Luděk Sobota",
						'source': "Deník/Michal Sladký"
					},
					{
						'url': 'https://g.denik.cz/1/0e/foto-okresni-prebor-05_denik-150-3x2.jpg',
						'description': "Luděk Sobota při Slovácké exhibici",
						'source': "Deník/Michal Sladký"
					},
					{
						'url': 'https://g.denik.cz/1/9b/foto-okresni-prebor_denik-150-3x2.jpg',
						'description': "Jaroslava Pokorná, jež v seriálu hrála Antonii Hnátkovou",
						'source': "Deník/Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/74/foto-okresni-prebor-02_denik-150-3x2.jpg',
						'description': "Luděk Sobota a Jarmil Škvrňa",
						'source': "Deník/Jiří Sejkora"
					},
					{
						'url': 'https://g.denik.cz/1/40/foto-okresni-prebor-03_denik-150-3x2.jpg',
						'description': "Luděk Sobota kdysi hrál fotbal s partou z Ypsilonky",
						'source': "Deník/Michal Sladký"
					},
					{
						'url': 'https://g.denik.cz/1/70/foto-okresni-prebor-06_denik-150-3x2.jpg',
						'description': "Luděk Sobota s manželkou",
						'source': "Deník/Tilen Vajt"
					},
					{
						'url': 'https://g.denik.cz/1/88/foto-okresni-prebor-04_denik-150-3x2.jpg',
						'description': "Premiéra filmu: Luděk Sobota a parta z Houslic",
						'source': "Deník/Tilen Vajt"
					},
					{
						'url': 'https://g.denik.cz/1/e2/foto-okresni-prebor-07_denik-150-3x2.jpg',
						'description': "Luděk Sobota, jenž hrál v seriálu Václava Orla",
						'source': "Deník/Martin Divíšek"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://jicinsky.denik.cz/",
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html",
            "name": "www.denik.cz",
            "headline": "Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě",
            "description": "Za rok mu bude osmdesát let, přesto je herec Luděk Sobota k nezastavení. Před pár dny plaval na Srí Lance, každý den ujde pět tisíc kroků. \"Snažím se udržet v kondici,\" prozradil muž, jehož můžete znát ze spousty úspěšných filmů ze 70. a 80. let minulého století. Jednou z pozdějších, ale stejně nezapomenutelných rolí je i postava Václava Orla, jehož si zahrál v seriálu (i filmu) Okresní přebor.",
            "articleBody":
                    "Pokorný, až na výjimky vyrovnaný a svědomitý postarší pán. Předseda fotbalového klubu z Houslic se od ostatních - hráčů, pokladníka či zdravotníka - rozhodně odlišoval. &quot;Režisér Jan Prušinovský…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg",
                "description":"Autogramy při exhibicích. Rozdával je i Luděk Sobota",
                "name":"Autogramy při exhibicích. Rozdával je i Luděk Sobota"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/novojicinskydenik", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-02-02T15:11:00+01:00",
            "dateModified": "2022-02-02T15:37:01+01:00",
            "datePublished": "2022-02-02T15:11:00+01:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Martin Jůzek"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Jůzek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jičínský deník",
                "item": "https://jicinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https://jicinsky.denik.cz/fotbal-perlicky/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě",
                "item": "https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1644328675.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1644328675.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1644328675.css">
        

        

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Za rok mu bude osmdesát let, přesto je herec Luděk Sobota k nezastavení. Před pár dny plaval na Srí Lance, každý den ujde pět tisíc kroků. &quot;Snažím se…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="okresní přebor, sobota, vzpomínky, fotbal">
    <meta name="author" content="Martin Jůzek">


	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html">
	<meta property="og:title" content="Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě">
	<meta property="og:description" content="Za rok mu bude osmdesát let, přesto je herec Luděk Sobota k nezastavení. Před pár dny plaval na Srí Lance, každý den ujde pět tisíc kroků. &quot;Snažím se udržet v kondici,&quot; prozradil muž, jehož můžete znát ze spousty úspěšných filmů ze 70. a 80. let minulého století. Jednou z pozdějších, ale stejně nezapomenutelných rolí je i postava Václava Orla, jehož si zahrál v seriálu (i filmu) Okresní přebor.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě">
	<meta name="twitter:description" content="Za rok mu bude osmdesát let, přesto je herec Luděk Sobota k nezastavení. Před pár dny plaval na Srí Lance, každý den ujde pět tisíc kroků. &quot;Snažím se udržet v kondici,&quot; prozradil muž, jehož můžete znát ze spousty úspěšných filmů ze 70. a 80. let minulého století. Jednou z pozdějších, ale stejně nezapomenutelných rolí je i postava Václava Orla, jehož si zahrál v seriálu (i filmu) Okresní přebor.">
	<meta property="og:image" content="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Autogramy při exhibicích. Rozdával je i Luděk Sobota">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta property="article:published_time" content="2022-02-02T15:11:00+01:00">
    <meta property="article:modified_time" content="2022-02-02T15:11:00+01:00">



        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fjicinsky.denik.cz%2Ffotbal-perlicky%2Fslavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fjicinsky.denik.cz%2Ffotbal-perlicky%2Fslavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<a class="zoh2022-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH22-special-banner', 'eventAction': 'click_ZOH22-banner', 'eventLabel': &quot;jicinsky.denik.cz&quot; })" href="/zoh-2022/">
	<img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg" srcset="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg 1x, https://g.denik.cz/build/images/denik/specialy/zoh2022/promo@2.jpg 2x" height="78" width="298" alt="ZOH 2022" loading="eager">
</a>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://jicinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://jicinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://jicinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://jicinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://jicinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://jicinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://jicinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://jicinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://jicinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://jicinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html'})"
></button>
        <form action="/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/film-a-televize/devadesatky-kdo-jsou-hlavni-hybatele-divoke-ery.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Devadesátky:</h3>
            <span class="vyzva-ctenarum__text">Hlavní hybatelé divoké éry versus herci. Kdo koho hraje v seriálu</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">
















<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">2.2.2022</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg" width="75" height="75" alt="Martin Jůzek" title="Martin Jůzek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1.jpg 1x, https://g.denik.cz/1/87/0001132936-praha-centrala-redakce-portret_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-juzek-2246.html">
                            <span class="article-info__author-name">
                                Martin
                                Jůzek
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportovní redakce</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-juzek-2246.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Ffotbal-perlicky%2Fslavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html&subject=Sl%C3%A1vista%20a%20kli%C4%8Fas.%20Sobota%20prozradil%3A%20Jsem%20nesm%C4%9Bl%C3%BD%20i%20v%20norm%C3%A1ln%C3%ADm%20%C5%BEivot%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Za rok mu bude osmdesát let, přesto je herec Luděk Sobota k nezastavení. Před pár dny plaval na Srí Lance, každý den ujde pět tisíc kroků. "Snažím se udržet v kondici," prozradil muž, jehož můžete znát ze spousty úspěšných filmů ze 70. a 80. let minulého století. Jednou z pozdějších, ale stejně nezapomenutelných rolí je i postava Václava Orla, jehož si zahrál v seriálu (i filmu) Okresní přebor.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?photo=1&amp;back=2418714207-9240-35">
        <img src="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg" width="630" height="354" alt="Autogramy při exhibicích. Rozdával je i Luděk Sobota" title="Autogramy při exhibicích. Rozdával je i Luděk Sobota" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?back=2418714207-9240-35&amp;photo=2">
                    <img src="https://g.denik.cz/1/0e/foto-okresni-prebor-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0e/foto-okresni-prebor-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/foto-okresni-prebor-05_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?back=2418714207-9240-35&amp;photo=3">
                    <img src="https://g.denik.cz/1/9b/foto-okresni-prebor_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/9b/foto-okresni-prebor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/foto-okresni-prebor_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?back=2418714207-9240-35&amp;photo=4">
                    <img src="https://g.denik.cz/1/74/foto-okresni-prebor-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/74/foto-okresni-prebor-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/74/foto-okresni-prebor-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?back=2418714207-9240-35&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        8 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Autogramy při exhibicích. Rozdával je i Luděk Sobota
        <span class="description-autor">
             | 
            Foto: Deník/Michal Sladký
        </span>
</div>



 





<article class="box-article box-article-classic mb25 zoh2022-box-related box-article--souvisejici hotjar-top10">

    <a class="box-article-left" href="/zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventValue': 0})" title="číst článek: Sáblíková půjde na pětce po medaili. Holky se mnou musí počítat, varuje" tabindex="-1" >
        <img src="https://g.denik.cz/1/8e/holky-se-mnou-musi-pocitat-tesi-se-sablikova-na-start-petky_denik-210-3x2.jpg" width="210" height="140" alt="Rychlobruslařka Martina Sáblíková bude útočit na sedmou olympijskou medaili." title="Rychlobruslařka Martina Sáblíková bude útočit na sedmou olympijskou medaili." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8e/holky-se-mnou-musi-pocitat-tesi-se-sablikova-na-start-petky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/holky-se-mnou-musi-pocitat-tesi-se-sablikova-na-start-petky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventValue': 0})" >
            <h3 class="box-article-title fs20">Sáblíková půjde na pětce po medaili. Holky se mnou musí počítat, varuje</h3>
            
        </a>
            <a class="zoh2022-box-related__logo" href="/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'click_ZOH22-banner', 'eventLabel': 'clanek, jicinsky.denik.cz', 'eventValue': 5 })">
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="83" height="98" loading="lazy">
    </a>

    </div>
    <div class="box-article__souvisejici">
        
            <a class="box-article__souvisejici-item" href="http://www.denik.cz/hokej/ruzicka-vzpomina-na-nagano-najezd-proti-kanade-sel-bych-do-blafaku-20220209.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/hokej/ruzicka-vzpomina-na-nagano-najezd-proti-kanade-sel-bych-do-blafaku-20220209.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventValue': 1})">Kdyby nebyl trenérem Hlinka, nikdy bych do Nagana neletěl, vzpomíná Růžička</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022/olympijsky-skandal-svet-se-spojil-proti-cine-jak-tohle-muze-byt-zlato-20220209.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022/olympijsky-skandal-svet-se-spojil-proti-cine-jak-tohle-muze-byt-zlato-20220209.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventValue': 2})">Olympijský skandál: Jak tohle může být zlato? Svět se spojil proti Číně</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/ledecka-jagra-z-postele-nevytahla-s-timhle-zlatem-se-pocitalo-rekla-legenda-2022.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/ledecka-jagra-z-postele-nevytahla-s-timhle-zlatem-se-pocitalo-rekla-legenda-2022.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/sablikova-pujde-na-petce-po-medaili-holky-se-mnou-musi-pocitat-varuje-20220209.html', 'eventValue': 3})">Fenomenální výkon Ledecké Jágra nepřekvapil. S tímhle zlatem se počítalo, míní</a>
    </div>
</article>
        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Pokorný, až na výjimky vyrovnaný a svědomitý postarší pán. Předseda fotbalového klubu z Houslic se od ostatních - hráčů, pokladníka či zdravotníka - rozhodně odlišoval. "Režisér Jan Prušinovský mi řekl, ať do toho moc nešlapu. Neměl jsem být vtipný," uvedl Sobota.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<h2 class="pseudo-h3">Vzpomínky na Okresní přebor</h2>
<p>K natáčení Okresního přeboru došlo v ideální době, alespoň pro Sobotu. V roce 2008 totiž musel nuceně zavřít své Směšné divadlo. Měl spoustu volného času, proto se hned s radostí pustil do fotbalového seriálu.</p>


        <a class="inserted-article" href="https://www.denik.cz/fotbal-perlicky/motivace-pornem-kladensky-kouc-vedel-uz-jako-hrac-jak-na-fotbalisty-20220124.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/fotbal-perlicky/motivace-pornem-kladensky-kouc-vedel-uz-jako-hrac-jak-na-fotbalisty-20220124.html' })">
            <img src="https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-150-3x2.jpg" width="150" height="100" alt='SK Braškov - Sokol Hostouň "B" 2:5 (1:4), I.B třída skupina A, 13. 9. 2020, Miroslav Supáček' title='SK Braškov - Sokol Hostouň "B" 2:5 (1:4), I.B třída skupina A, 13. 9. 2020, Miroslav Supáček' class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-150-3x2.jpg 1x, https://g.denik.cz/20/5c/16-braskov-hostounb2-5-ib-20200913boh_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Největší svéráz v republice. Trenér motivuje fotbalisty harmonikou i pornem</div>
        </a>

<p>Dokonce se po úspěchu v televizi pravidelně účastnil exhibic. "Užíval jsem si to. Měli jsme výbornou partu," dodal.</p>
<h2 class="pseudo-h3">Vzpomínka na díl Jaro</h2>
<p>V této epizodě byl Sobota v popředí. Zahrát nesmělého introverta mu nicméně nedělalo problém. "Vždy jsem byl docela plachý, vzpomeňte na film Jáchyme, hod ho do stroje. Ale nejen ve filmu, jsem takový i v životě," prozradil 78letý komik.</p>
<h2 class="pseudo-h3">Vztah k fotbalu</h2>
<p>Myslíte si, že o Okresním přeboru víte všechno? Tak zkuste uhodnout, jestli Sobota před natáčením tušil, jak se hraje fotbal… "Jasně. Sám jsem ho kdysi hrál." Nechytal tedy za Duklu, to byla jen seriálová fikce. Přesto jej evidovali ve svazových záznamech. "V sedmdesátých letech, kdy byla ypsilonka v Liberci, jsme s kolegy kopali pralesní soutěž."</p>
<p>Upřesnění na konec: je fanouškem Slavie, dodnes sleduje její zápasy, byť už na stadion nechodí. "Tým hodně pozvedl trenér Trpišovský. Nebýt jeho, nejsou tak dobří," uzavřel.</p>
<p><em>Pro unikátní články o Okresním přeboru klikněte v obrázku na kolečko epizody:</em></p>
<div class="infogram-embed infographic" data-id="5d60ee7f-3d8f-43e7-8580-44af9ce898c6" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="zoh2022-menu zoh2022-promo-article">
    <a class="zoh2022-promo-article__logo" 
        href="/zoh-2022/" 
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz', 'eventValue': 0 })"
    >
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="41" height="48" loading="lazy">
    </a>

    <div class="zoh2022-promo-article__content">
        

<div class="zoh2022-menu__list">
    <a class="zoh2022-menu__item " 
        href="/zoh-2022/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_1: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz' })"
    >OLYMPIÁDA V PEKINGU</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-cesi/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_2: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz' })"
    >ČESKÝ TÝM</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-olympijsky-festival/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_3: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz' })"
    >OLYMPIJSKÝ FESTIVAL</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-medaile/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_4: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz' })"
    >MEDAILE</a>
</div>
        
            <a class="zoh2022-promo-article__link" 
                href="/zoh-2022-cesi/rucinsky-veri-partakovi-z-hospody-snad-uz-ziskame-medaili-rekla-legenda-20220208.html" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_clanky_ZOH22', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, jicinsky.denik.cz', 'eventValue': 0 })"
            >
                Ručinský věří parťákovi z hospody. Získáme medaili, řekla legenda <span class="zoh2022-promo-article__more">Více&nbsp;&gt;</span>
            </a>
    </div>
</div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">2.2.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Ffotbal-perlicky%2Fslavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html&subject=Sl%C3%A1vista%20a%20kli%C4%8Fas.%20Sobota%20prozradil%3A%20Jsem%20nesm%C4%9Bl%C3%BD%20i%20v%20norm%C3%A1ln%C3%ADm%20%C5%BEivot%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Luděk Sobota" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ludek-sobota-4224.html">Luděk Sobota, </a>
                <a class="article-tags__item" title="Štítek: film" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/film-13072.html">film, </a>
                <a class="article-tags__item" title="Štítek: Václav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vaclav-88442.html">Václav, </a>
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: Jan Prušinovský" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-prusinovsky-2402.html">Jan Prušinovský, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: FC Slovan Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a>
                <a class="article-tags__item" title="Štítek: FK Dukla Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-dukla-praha-27417.html">FK Dukla Praha</a>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/fotbal/soutez-ziskejte-tisic-korun-poznate-fotbalistu-jenz-hral-proti-houslicim-2022013.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/fotbal/soutez-ziskejte-tisic-korun-poznate-fotbalistu-jenz-hral-proti-houslicim-2022013.html', 'eventLabel': 'Clanek: /fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html', 'eventValue': 1})">SOUTĚŽ: Získejte tisíc korun. Poznáte fotbalistu, jenž hrál proti Houslicím?</a>
                <a class="related-articles__item" href="http://www.denik.cz/fotbal-perlicky/zablati-fotbal-spravkyne-tereza-workova-svatba.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/fotbal-perlicky/zablati-fotbal-spravkyne-tereza-workova-svatba.html', 'eventLabel': 'Clanek: /fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html', 'eventValue': 2})">Fotbalisté jsou jako děti, říká "paní Hnátková" ze Záblatí. Dresy ale nepere</a>
                <a class="related-articles__item" href="http://www.denik.cz/fotbal-zajimavosti/fotbalovy-pribeh-jako-z-televize-zadost-o-ruku-na-olympiade-gol-slavii-svatba.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/fotbal-zajimavosti/fotbalovy-pribeh-jako-z-televize-zadost-o-ruku-na-olympiade-gol-slavii-svatba.html', 'eventLabel': 'Clanek: /fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html', 'eventValue': 3})">Fotbalový příběh jako z televize: Žádost o ruku na olympiádě, gól Slavii, svatba</a>
    </section>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/sedm-statecnych-vyhrava-kanonyr-machalek-odkulhat-nemusel-20220207.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9.jpg" width="300" height="169" alt="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." title="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." loading="lazy" srcset="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9.jpg 1x, https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavná výhra ve stylu Houslic? Sedm statečných šokovalo i po zábavě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-20220207.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový zápas TJ Měcholupy - I. B třída (hráči v černém)" title="Fotbalový zápas TJ Měcholupy - I. B třída (hráči v černém)" loading="lazy" srcset="https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-300-16x9.jpg 1x, https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rozhodčí popletové. Objevili se v jiné vesnici, aspoň je nenapadlo jet do Prahy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci.html?photo=1&amp;back=3989406611-9240-35" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/silenec-z-west-hamu-zouma-kopal-a-fackoval-kocku-ozvala-se-i-policie.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg" width="300" height="169" alt="Obránce West Hamu Kurt Zouma." title="Obránce West Hamu Kurt Zouma." loading="lazy" srcset="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/f202202080112001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Šílený Zouma. Spoluhráč Součka kopal a mlátil kočku, ozvala se i policie</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prestup-snu-roberto-carlos-se-vraci-z-duchodu-zahraje-si-za-hospodsky-tym-202202.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/31/fo02094744_denik-300-16x9.jpg" width="300" height="169" alt="Legendární Brazilec Roberto Carlos." title="Legendární Brazilec Roberto Carlos." loading="lazy" srcset="https://g.denik.cz/1/31/fo02094744_denik-300-16x9.jpg 1x, https://g.denik.cz/1/31/fo02094744_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Přestup snů. Roberto Carlos se vrací z důchodu, zahraje si za hospodský tým</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3171474520,3511398378,3273748005,843877255,1568228845,2178566564,888052184,1678022588,1417732622"></div>

 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/suverenni-sedlacek-zvitezil-o-parnik-v-cili-mel-naskok-vice-nez-sedmi-minut-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Suverénní Sedláček zvítězil o „parník“: v cíli měl náskok více než sedmi minut" tabindex="-1" >
        <img src="https://g.denik.cz/17/51/suverenni-sedlacek-zvitezil-o-parnik-v-cili-mel-naskok-vice-nez-sedmi-minut-05_denik-210-3x2.jpg" width="210" height="140" alt="NEJRYCHLEJŠÍ V CÍLI. Adam Matouš si v sobotu dojel pro vítězství v závodě na dvacet kilometrů volným způsobem." title="NEJRYCHLEJŠÍ V CÍLI. Adam Matouš si v sobotu dojel pro vítězství v závodě na dvacet kilometrů volným způsobem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/51/suverenni-sedlacek-zvitezil-o-parnik-v-cili-mel-naskok-vice-nez-sedmi-minut-05_denik-210-3x2.jpg 1x, https://g.denik.cz/17/51/suverenni-sedlacek-zvitezil-o-parnik-v-cili-mel-naskok-vice-nez-sedmi-minut-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/38-rocnik-orlickeho-maratonu.html?photo=1&amp;back=3171474520-1573-35" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/suverenni-sedlacek-zvitezil-o-parnik-v-cili-mel-naskok-vice-nez-sedmi-minut-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Suverénní Sedláček zvítězil o „parník“: v cíli měl náskok více než sedmi minut</h3>
            /FOTOGALERIE/ Druhým podnikem seriálu SkiTour v běhu na lyžích byl Orlický maraton v Deštném v…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-cfl-msfl/sestnactilety-talent-vstrelil-dve-branky-nachoda-chlumecky-obrat-po-prestavce-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Šestnáctiletý talent vstřelil dvě branky Náchoda. Chlumecký obrat po přestávce" tabindex="-1" >
        <img src="https://g.denik.cz/17/46/sestnactilety-talent-vstrelil-dve-branky-nachoda-chlumecky-obrat-po-prestavce_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Chlumce nad Cidlinou (v modrobílém) v dalším přípravném utkání otočili utkání s Vysokým Mýtem." title="Fotbalisté Chlumce nad Cidlinou (v modrobílém) v dalším přípravném utkání otočili utkání s Vysokým Mýtem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/46/sestnactilety-talent-vstrelil-dve-branky-nachoda-chlumecky-obrat-po-prestavce_denik-210-3x2.jpg 1x, https://g.denik.cz/17/46/sestnactilety-talent-vstrelil-dve-branky-nachoda-chlumecky-obrat-po-prestavce_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/sestnactilety-talent-vstrelil-dve-branky-nachoda-chlumecky-obrat-po-prestavce-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šestnáctiletý talent vstřelil dvě branky Náchoda. Chlumecký obrat po přestávce</h3>
            Příprava na jaro v podání třetiligových a divizních týmů z regionu je v plném proudu. Fotbalisté…
        </a>
        
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/rodos-znovu-prohral-a-z-boje-o-prvni-pricku-muze-byt-razem-strach-o-treti-misto.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Rodos znovu prohrál a z boje o první příčku může být rázem strach o třetí místo" tabindex="-1" >
        <img src="https://g.denik.cz/23/5e/vlci_denik-210-3x2.jpg" width="210" height="140" alt="Dvorští hokejisté v Jablonci nad Nisou další výhru nepřidali. V prostřední části nabrali na soupeře ztrátu, kterou už ve zbytku zápasu nedohnali." title="Dvorští hokejisté v Jablonci nad Nisou další výhru nepřidali. V prostřední části nabrali na soupeře ztrátu, kterou už ve zbytku zápasu nedohnali." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/5e/vlci_denik-210-3x2.jpg 1x, https://g.denik.cz/23/5e/vlci_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dalsi-vyhra-vlku-doma-tentokrat-nad-dvorem-kralove.html?photo=1&amp;back=3273748005-1572-35" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/rodos-znovu-prohral-a-z-boje-o-prvni-pricku-muze-byt-razem-strach-o-treti-misto.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rodos znovu prohrál a z boje o první příčku může být rázem strach o třetí místo</h3>
            Dvorští hokejisté ještě před víkendem snili o vítězství v základní části druholigové skupiny…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/tri-dny-tri-vyhry-velky-triumf-lvice-na-slovensku-ovladly-federalni-pohar-202202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Tři dny, tři výhry = velký triumf! Lvice na Slovensku ovládly Federální pohár" tabindex="-1" >
        <img src="https://g.denik.cz/17/b7/tri-dny-tri-vyhry-velky-triumf-lvice-na-slovensku-ovladly-federalni-pohar-01_denik-210-3x2.jpg" width="210" height="140" alt="Hradecké basketbalistky se staly vítězkami Československého poháru." title="Hradecké basketbalistky se staly vítězkami Československého poháru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/b7/tri-dny-tri-vyhry-velky-triumf-lvice-na-slovensku-ovladly-federalni-pohar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/17/b7/tri-dny-tri-vyhry-velky-triumf-lvice-na-slovensku-ovladly-federalni-pohar-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/tri-dny-tri-vyhry-velky-triumf-lvice-na-slovensku-ovladly-federalni-pohar-202202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři dny, tři výhry = velký triumf! Lvice na Slovensku ovládly Federální pohár</h3>
            Diplomat aréna ve slovenských Piešťanech hostila od pátku do neděle dlouho očekávaný a několikrát…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/co-chybelo-stesti-a-lepsi-finalni-faze-nevytvorili-jsme-si-lozenku-vi-kubala-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Co chybělo? Štěstí a lepší finální fáze. Nevytvořili jsme si loženku, ví Kubala" tabindex="-1" >
        <img src="https://g.denik.cz/17/17/co-chybelo-stesti-a-lepsi-finalni-faze-nevytvorili-jsme-si-lozenku-vi-kubala_denik-210-3x2.jpg" width="210" height="140" alt="DO ŠANCE se řítil Votrok Filip Kubala (v bílém), ale míč mi v poslední chvíli skluzem vypíchl plzeňský Luděk Pernica." title="DO ŠANCE se řítil Votrok Filip Kubala (v bílém), ale míč mi v poslední chvíli skluzem vypíchl plzeňský Luděk Pernica." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/17/co-chybelo-stesti-a-lepsi-finalni-faze-nevytvorili-jsme-si-lozenku-vi-kubala_denik-210-3x2.jpg 1x, https://g.denik.cz/17/17/co-chybelo-stesti-a-lepsi-finalni-faze-nevytvorili-jsme-si-lozenku-vi-kubala_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/co-chybelo-stesti-a-lepsi-finalni-faze-nevytvorili-jsme-si-lozenku-vi-kubala-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co chybělo? Štěstí a lepší finální fáze. Nevytvořili jsme si loženku, ví Kubala</h3>
            V součtu obou poločasů by byla zasloužená remíza. Hradečtí fotbalisté by si ji za výkon po…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/dynamo-vzadu-hori-jako-tekuty-podpalovac-osmnact-prustrelu-za-ctyri-zapasy-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Dynamo vzadu hoří jako tekutý podpalovač. Osmnáct průstřelů za čtyři zápasy" tabindex="-1" >
        <img src="https://g.denik.cz/45/16/273473542-10159906496710126-1485255813809474116-n_denik-210-3x2.jpg" width="210" height="140" alt="Pardubičtí hokejisté se na vítkovickém ledě k bodovému zisku neprokousali." title="Pardubičtí hokejisté se na vítkovickém ledě k bodovému zisku neprokousali." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/16/273473542-10159906496710126-1485255813809474116-n_denik-210-3x2.jpg 1x, https://g.denik.cz/45/16/273473542-10159906496710126-1485255813809474116-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hc-vitkovice-ridera-hc-dynamo-pardubice.html?photo=1&amp;back=2178566564-1572-35" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/dynamo-vzadu-hori-jako-tekuty-podpalovac-osmnact-prustrelu-za-ctyri-zapasy-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dynamo vzadu hoří jako tekutý podpalovač. Osmnáct průstřelů za čtyři zápasy</h3>
            Čtyři, pět, pět, čtyři. Ne, to není dopočítávání do pěti a zpátky. Pardubičtí hokejisté obdrželi…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/glosa-falesne-narceni-rehaka-je-opak-kauzy-kudela-mosquera-by-zaslouzil-trest.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: GLOSA: Lež, či spravedlnost? Kauza Mosquera (ne)má skončit jako kauza Kúdela" tabindex="-1" >
        <img src="https://g.denik.cz/1/b9/f201701010535701-1_denik-210-3x2.jpg" width="210" height="140" alt="Slávista Pavel Řehák při tradičním Silvestrovském derby se Spartou." title="Slávista Pavel Řehák při tradičním Silvestrovském derby se Spartou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b9/f201701010535701-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b9/f201701010535701-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/glosa-falesne-narceni-rehaka-je-opak-kauzy-kudela-mosquera-by-zaslouzil-trest.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">GLOSA: Lež, či spravedlnost? Kauza Mosquera (ne)má skončit jako kauza Kúdela</h3>
            Říjnové utkání Slavie proti Plzni (2:0) bylo jedním z nejvyhrocenějších zápasů v historii české…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/po-dvou-tydnech-opet-v-karantene-sokoli-maji-kvuli-covidu-dalsi-odlozene-zapasy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Po dvou týdnech opět v karanténě. Sokoli mají kvůli covidu další odložené zápasy" tabindex="-1" >
        <img src="https://g.denik.cz/17/cb/sestava-sokolu-by-mela-byt-kompletni-skoli-novacka-v-zapase-hradec-vs-hradec_denik-210-3x2.jpg" width="210" height="140" alt="Hradečtí basketbalisté (v černém) museli odložit další dva zápasy Kooperativa NBL." title="Hradečtí basketbalisté (v černém) museli odložit další dva zápasy Kooperativa NBL." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/cb/sestava-sokolu-by-mela-byt-kompletni-skoli-novacka-v-zapase-hradec-vs-hradec_denik-210-3x2.jpg 1x, https://g.denik.cz/17/cb/sestava-sokolu-by-mela-byt-kompletni-skoli-novacka-v-zapase-hradec-vs-hradec_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/po-dvou-tydnech-opet-v-karantene-sokoli-maji-kvuli-covidu-dalsi-odlozene-zapasy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Po dvou týdnech opět v karanténě. Sokoli mají kvůli covidu další odložené zápasy</h3>
            Basketbalisté Hradce Králové mají ve svých řadách znovu problémy s koronavirem. Sobotní domácí…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/bod-s-jihlavou-vratil-horaly-do-desitky-drama-v-boji-o-play-off-vsak-pokracuje-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Bod s Jihlavou vrátil horaly do desítky. Drama v boji o play off však pokračuje" tabindex="-1" >
        <img src="https://g.denik.cz/23/f0/0006076097-harkabus-vsechno-zkazil-horale-prvne-porazeni-s-jihlavou-padli-po-najezdech_denik-210-3x2.jpg" width="210" height="140" alt="Vrchlabští hokejisté sehráli s favorizovanou Jihlavou vyrovnaný duel, který rozhodovalo až prodloužení." title="Vrchlabští hokejisté sehráli s favorizovanou Jihlavou vyrovnaný duel, který rozhodovalo až prodloužení." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/f0/0006076097-harkabus-vsechno-zkazil-horale-prvne-porazeni-s-jihlavou-padli-po-najezdech_denik-210-3x2.jpg 1x, https://g.denik.cz/23/f0/0006076097-harkabus-vsechno-zkazil-horale-prvne-porazeni-s-jihlavou-padli-po-najezdech_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bod-s-jihlavou-vratil-horaly-do-desitky-drama-v-boji-o-play-off-pokracuje.html?photo=1&amp;back=1417732622-1572-35" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/bod-s-jihlavou-vratil-horaly-do-desitky-drama-v-boji-o-play-off-vsak-pokracuje-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bod s Jihlavou vrátil horaly do desítky. Drama v boji o play off však pokračuje</h3>
            Zásluhou trefy Filipa Koffera hokejisté Vrchlabí vedli nad Jihlavou 1:0. Díky brance Ivana…
        </a>
        
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-perlicky/sedm-statecnych-vyhrava-kanonyr-machalek-odkulhat-nemusel-20220207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-120-3x2.jpg" width="120" height="80" alt="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." title="Tým Sokola Nesovice ze začátku sedmdesátých let. Stojící druhý zleva Vladimír Machálek." loading="lazy" srcset="https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/70/ee/tj-sokol-nesovice-archivni-foto_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    
        <a class="small-article__title" href="/fotbal-perlicky/sedm-statecnych-vyhrava-kanonyr-machalek-odkulhat-nemusel-20220207.html" tabindex="-1" title="číst článek: Slavná výhra ve stylu Houslic? Sedm statečných šokovalo i po zábavě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Slavná výhra ve stylu Houslic? Sedm statečných šokovalo i po zábavě
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/fotbal-perlicky/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-20220207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalový zápas TJ Měcholupy - I. B třída (hráči v černém)" title="Fotbalový zápas TJ Měcholupy - I. B třída (hráči v černém)" loading="lazy" srcset="https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-120-3x2.jpg 1x, https://g.denik.cz/21/a5/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    
        <a class="small-article__title" href="/fotbal-perlicky/nejsou-mecholupy-jako-mecholupy-cestou-k-zapasu-bloudi-i-rozhodci-20220207.html" tabindex="-1" title="číst článek: Rozhodčí popletové. Objevili se v jiné vesnici, aspoň je nenapadlo jet do Prahy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rozhodčí popletové. Objevili se v jiné vesnici, aspoň je nenapadlo jet do Prahy
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/fotbal-perlicky/okresni-prebor-shrnuti-11-konvoj.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c4/4722302-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Noha při exhibici Houslic" title="Leoš Noha při exhibici Houslic" loading="lazy" srcset="https://g.denik.cz/1/c4/4722302-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c4/4722302-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    
        <a class="small-article__title" href="/fotbal-perlicky/okresni-prebor-shrnuti-11-konvoj.html" tabindex="-1" title="číst článek: Padouch, nebo hrdina? Okresní přebor nabídl vtipný roadtrip, senzaci i bažinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Padouch, nebo hrdina? Okresní přebor nabídl vtipný roadtrip, senzaci i bažinu
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/masopust-bude-12-unora-nezapomente-si-masku-a-dobrou-naladu-20220208.html" tabindex="-1" title="číst článek: Masopust bude 12. února. Nezapomeňte si masku a dobrou náladu!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Masopust bude 12. února. Nezapomeňte si masku a dobrou náladu!</h3>
			    </a>
				<a href="/ctenar-reporter/retro-krakonos-lahvac-pivrnec-sbirka-pivnich-etiket-skryva-unikaty-20220207.html" tabindex="-1" title="číst článek: RETRO: Krakonoš, Lahváč, Pivrnec. Sbírka pivních etiket skrývá unikáty" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Krakonoš, Lahváč, Pivrnec. Sbírka pivních etiket skrývá unikáty</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/ocista-jazyka-podle-ajurvedy-20220208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4c4dbfd6aba278513d26c3709924bf1d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/ocista-jazyka-podle-ajurvedy-20220208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očista jazyka podle ájurvédy" target="_blank" rel="noopener">
                Očista jazyka podle ájurvédy
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/jak-zvysit-ve-strave-prijem-bilkovin-20220207.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae896220b1039883d3a4405635ed8271.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/jak-zvysit-ve-strave-prijem-bilkovin-20220207.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zvýšit ve stravě příjem bílkovin?" target="_blank" rel="noopener">
                Jak zvýšit ve stravě příjem bílkovin?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/stolni-hry-v-zahrade-20220209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f0a7d8e38ce9251ead1465e923774022.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/stolni-hry-v-zahrade-20220209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stolní hry jako designový prvek v zahradě
            " target="_blank" rel="noopener">
                
                Stolní hry jako designový prvek v zahradě
…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-odstranit-vodni-kamen-z-wc-20220209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/11f591c6ae3d3ada795716cd4e5287a9.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-odstranit-vodni-kamen-z-wc-20220209.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak odstranit vodní kámen z WC
            " target="_blank" rel="noopener">
                
                Jak odstranit vodní kámen z WC
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/454534-vlada-projedna-konec-covidovych-certifikatu-v-cesku-na-programu-je-i-statni-rozpocet?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/087748d2463c527c60e10cb0cff347de.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/454534-vlada-projedna-konec-covidovych-certifikatu-v-cesku-na-programu-je-i-statni-rozpocet?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda schválila státní rozpočet. Projedná i konec certifikátů v Česku" target="_blank" rel="noopener">
                Vláda schválila státní rozpočet. Projedná i konec…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/454540-neberte-omikron-na-lehkou-vahu-varuji-lekari-mohou-pomoci-antivirotika?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/62fc51eca16cfa8adf500d1d6468ad5d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/454540-neberte-omikron-na-lehkou-vahu-varuji-lekari-mohou-pomoci-antivirotika?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'jicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Neberte omikron na lehkou váhu, varují lékaři. Řekli, kdo si má dát pozor" target="_blank" rel="noopener">
                Neberte omikron na lehkou váhu, varují lékaři. Řekli, kdo…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dagmar-havlova-upravy-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dagmar-havlova-upravy-2022.html" tabindex="-1" title="číst článek: Dagmar Havlová přiznala úpravu svého zevnějšku, unavený obličej už je minulostí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dagmar Havlová přiznala úpravu svého zevnějšku, unavený obličej už je minulostí
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lucie-vondrackova-vojnar-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková a Petr Vojnar" title="Lucie Vondráčková a Petr Vojnar" loading="lazy" srcset="https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lucie-vondrackova-vojnar-laska.html" tabindex="-1" title="číst článek: Máme na lásku vůbec právo? Lucie Vondráčková promluvila o vztahu s Vojnarem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Máme na lásku vůbec právo? Lucie Vondráčková promluvila o vztahu s Vojnarem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/survivor-nathan.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2d/ali1331_denik-120-3x2.jpg" width="120" height="80" alt="Survivor/Nathan" title="Survivor/Nathan" loading="lazy" srcset="https://g.denik.cz/120/2d/ali1331_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2d/ali1331_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/survivor-nathan.html" tabindex="-1" title="číst článek: Totální vyčerpání v Survivoru: Nalezli bezvládné tělo, mluví se o konci Nathana" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Totální vyčerpání v Survivoru: Nalezli bezvládné tělo, mluví se o konci Nathana
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/rodina-a-domov/pribehy-priznani-na-materske.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/3e/profimedia-0571712432_denik-120-3x2.jpg" width="120" height="80" alt="Manžel mě podvádí. (ilustrační foto)" title="Manžel mě podvádí. (ilustrační foto)" loading="lazy" srcset="https://g.denik.cz/120/3e/profimedia-0571712432_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3e/profimedia-0571712432_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Rodina a domov">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Rodina a domov
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/rodina-a-domov/pribehy-priznani-na-materske.html" tabindex="-1" title="číst článek: Marie: Manžel touží po všech ženách, jen po mně ne, bojím se, že mě podvádí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Jičínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Marie: Manžel touží po všech ženách, jen po mně ne, bojím se, že mě podvádí
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/6/3/5/5/2856355-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 15.02.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/6/4/7/9/1/2864791-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 15.02.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/8/4/0/1/2858401-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - XXL&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 15.02.&quot;&gt; TESCO - XXL &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/6/5/2/9/5/2865295-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 15.02.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.02. - 09.02.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik--pracovnice-60958459-wd6tf5.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK / PRACOVNICE V ROSTLINNÉ VÝROBĚ, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÝ PRACOVNÍK / PRACOVNICE V ROSTLINNÉ VÝROBĚ, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-tkacich-stroju-49380117-wypa8p.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA TKACÍCH STROJŮ, 23 300 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA TKACÍCH STROJŮ, 23 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/grafik--graficka-61000691-wvn2d7.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="GRAFIK / GRAFIČKA, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	GRAFIK / GRAFIČKA, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--operatorka-60986987-wxvj4c.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR / OPERÁTORKA - SKLADNÍK / SKLADNICE, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OPERÁTOR / OPERÁTORKA - SKLADNÍK / SKLADNICE, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac--serizovacka-60161361-w4kx3f.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SEŘIZOVAČ / SEŘIZOVAČKA, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SEŘIZOVAČ / SEŘIZOVAČKA, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--ridicka-mkd-60986979-w9hq2u.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ / ŘIDIČKA MKD, 23 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ / ŘIDIČKA MKD, 23 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kampanovy-pracovnik-61470273-wespwj.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ KAMPAŇOVÝ PRACOVNÍK/ PRACOVNICE V ZEMĚDĚLSTVÍ, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÝ KAMPAŇOVÝ PRACOVNÍK/ PRACOVNICE V ZEMĚDĚLSTVÍ, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--delnice-60890197-wa8suz.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK / DĚLNICE, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	MONTÁŽNÍ DĚLNÍK / DĚLNICE, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-135kW-au-Kombi-1608282188321312.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-Kombi-151554480292324442.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-40d-xDrive-SUV-1643988995967442.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X6 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-2-0d-85kW-U-Hatchback-1643283567927480.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 1 servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-CR-116-2x-k-Hatchback-1642423007918187.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 1 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-d-xDrive-To-Kombi-160974696410221.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-M-PAKET-L-Hatchback-1643378701201298.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-Hatchback-16415515489331.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-160-kw-automat-4x4-11216502.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee 3.0 160 kW AUTOMAT 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Grand Cherokee 3.0 160 kW AUTOMAT 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-combi-1-6-tdi-3585821.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III combi 1,6 TDi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia III combi 1,6 TDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/hatchback/benzin/suzuki-jimny-1-3-63-kw-4x4-serviska-11216399.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Jimny 1.3 63 kW 4x4 Serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Jimny 1.3 63 kW 4x4 Serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/kombi/nafta/honda-civic-1-6-dtec-27327361.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Civic 1,6 DTEC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda Civic 1,6 DTEC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-3585833.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3,0 TDi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 3,0 TDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/kombi/benzin/seat-alhambra-1-4-tsi-110-kw-7-mist-serviska-11216483.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 1.4 TSI 110 kW 7 Míst Serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Alhambra 1.4 TSI 110 kW 7 Míst Serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v60/kombi/nafta/volvo-v60-combi-1-6-d2-3585825.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V60 combi 1,6 D2" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo V60 combi 1,6 D2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-legacy/kombi/benzin/subaru-legacy-2-0-i-4x4-27327316.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Legacy 2,0 i 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru Legacy 2,0 i 4x4
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ujezd-pod-troskami-4087720#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Újezd pod Troskami Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Újezd pod Troskami Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lazne-belohrad-4087598#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Bělohrad Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lázně Bělohrad Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-horice-riegrova-1000-4086491#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořice, Riegrova 1000 Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hořice, Riegrova 1000 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zeleznice-hrncirska-4085028#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železnice, Hrnčířská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Železnice, Hrnčířská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kopidlno-jicinska-4084839#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopidlno, Jičínská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kopidlno, Jičínská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-horice-karla-kofranka-4082229#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořice, Karla Kofránka Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hořice, Karla Kofránka Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liban-tyrsova-4081987#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libáň, Tyršova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Libáň, Tyršova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ujezd-pod-troskami-4081952#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Újezd pod Troskami Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Újezd pod Troskami Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/jicinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/novojicinskydenik" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://jicinsky.denik.cz/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001644330784/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001644330784/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001644330784/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1644328733.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>