
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'jicinsky.denik.cz',
		'rubrikaTitle': 'Češi v číslech',
		'rubrikaName': 'cesi-v-cislech',
		'template': 'clanek',
		'title': "Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně",
		'tag': ["Vánoce", "pohádka", "Česká televize", "Česko", "Libuše Šafránková", "Tři oříšky pro Popelku", "TV Nova", "podzim", "Nielsen Admosphere, a.s.", "Popelka", "Čertí brko"],
		'author': 'Aleš Vojíř',
			'publishedDateTime': "2020-12-24T04:00:00+01:00",
        	'modifiedDateTime': "2020-12-24T04:00:00+01:00",
			'articleID': 3820263253,
			'back': "3820263253-13401-35",
		'image': "https:\/\/g.denik.cz\/113\/94\/otviraci-foto-pohadky-2019_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/jicinsky.denik.cz\/galerie\/vanoce-na-obrazovkach-ct.html?photo=1&back=3820263253-13401-35",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/c5\/andel-pane-foto-a_denik-150-3x2.jpg",
						'description': "Anděl Páně",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/04\/andrea-bocelli-me-vanoce-05-46mb_denik-150-3x2.jpg",
						'description': "Andrea Bocelli",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c6\/bozena-nemcova-03-cvrckova-20190919-bm2r3882_denik-150-3x2.jpg",
						'description': "Aňa Geislerová v roli Boženy Němcové",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/87\/dvanact-mesicku-foto-rostislav-simek-20120125-img-3965_denik-150-3x2.jpg",
						'description': "Dvanáct měsíčků",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6a\/hodinaruv-ucen-hu-viktor-preiss-img-9744_denik-150-3x2.jpg",
						'description': "Hodinářův učeň",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f8\/o-lecive-vode-raub-20200905-dsc6073_denik-150-3x2.jpg",
						'description': "O léčivé vodě",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f4\/o-vanocni-hvezde-raub-20200127-dsc5942_denik-150-3x2.jpg",
						'description': "O vánoční hvězdě",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b9\/oliecivejvodeoriginal077-kopia_denik-150-3x2.jpg",
						'description': "O léčivé vodě",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b3\/popelka-pistek_denik-150-3x2.png",
						'description': "Tři oříšky pro Popelku",
						'source': "Česká televize"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b4\/vanocni-svatba-snehulaka-karla-3_denik-150-3x2.jpg",
						'description': "Vánoční svatba sněhuláka Karla",
						'source': "Česká televize"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Jičínský deník", 'link':"jicinsky.denik.cz"},
			{'name':"Češi v číslech", 'link':"https:\/\/jicinsky.denik.cz\/cesi-v-cislech\/"},
			{'name':"Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně", 'link':"https:\/\/jicinsky.denik.cz\/cesi-v-cislech\/sledovani-tv-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/jicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Jičínský deník",
                "item": "https:\/\/jicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Češi v číslech",
                "item": "https:\/\/jicinsky.denik.cz\/cesi-v-cislech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně",
                "item": "https:\/\/jicinsky.denik.cz\/cesi-v-cislech\/sledovani-tv-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně - Jičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Během podzimu výrazně narostl čas strávený před obrazovkou. A to na 4 hodiny a 18 minut denně.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001608306408/build/js/test-cache.js" defer></script>




    <meta name="author" content="Aleš Vojíř">


	<meta property="og:site_name" content="Jičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html">
	<meta property="og:title" content="Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně">
	<meta property="og:description" content="Během podzimu výrazně narostl čas strávený před obrazovkou. A to na 4 hodiny a 18 minut denně.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně">
	<meta name="twitter:description" content="Během podzimu výrazně narostl čas strávený před obrazovkou. A to na 4 hodiny a 18 minut denně.">
	<meta property="og:image" content="https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta property="article:published_time" content="2020-12-24T04:00:00+01:00">
    <meta property="article:modified_time" content="2020-12-24T04:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1608306408.css">

    



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-fb1950fa2e55-special-article-fullscreen-1608306408.css">
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607298691.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1608296620.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://jicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Jičínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/jicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fcesi-v-cislech%2Fsledovani-tv-2020.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fjicinsky.denik.cz%2Fcesi-v-cislech%2Fsledovani-tv-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cesi-v-cislech/sledovani-tv-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion jicinsky_denik">

            <li>

                <a href="https://jicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jičín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/jicin.html">JIČÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nová-paka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hořice', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/horice.html">HOŘICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kopidlno', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sobotka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lázně-bělohrad', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miletín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" href="/mikroregion/miletin.html">MILETÍN</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://jicinsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_jičínsko', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Jičínsko
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/komentare/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_komentáře', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Komentáře
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  class="active">
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://jicinsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://jicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://jicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://jicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://jicinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cesi-v-cislech/sledovani-tv-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;jicinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jicinsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Královéhradecký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">971</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">311</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">77 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">4</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
            <img class="covid-banner__button-map kralovehradecky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/kralovehradecky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://jicinsky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>





        <div class="section-base article-fullscreen">
<section id="copylink-content" class="section-article">

        <h1 class="article-title">Češi letos rekordně sledují televizi. Na podzim i přes čtyři hodiny denně</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">24.12.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html&text=%C4%8Ce%C5%A1i%20letos%20rekordn%C4%9B%20sleduj%C3%AD%20televizi.%20Na%20podzim%20i%20p%C5%99es%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fcesi-v-cislech%2Fsledovani-tv-2020.html&subject=%C4%8Ce%C5%A1i%20letos%20rekordn%C4%9B%20sleduj%C3%AD%20televizi.%20Na%20podzim%20i%20p%C5%99es%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Během podzimu výrazně narostl čas strávený před obrazovkou. A to na 4 hodiny a 18 minut denně.</p>

<div class="article-multimedium">
        <a href="/galerie/vanoce-na-obrazovkach-ct.html?photo=1&amp;back=3820263253-13401-35">
            <img src="https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_klub-780-3x2.jpg" width="780" height="520" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_klub-780-3x2.jpg 1x, https://g.denik.cz/113/94/otviraci-foto-pohadky-2019_klub-780-3x2&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vanoce-na-obrazovkach-ct.html?back=3820263253-13401-35&amp;photo=2">
                            <img src="https://g.denik.cz/1/c5/andel-pane-foto-a_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c5/andel-pane-foto-a_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c5/andel-pane-foto-a_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanoce-na-obrazovkach-ct.html?back=3820263253-13401-35&amp;photo=3">
                            <img src="https://g.denik.cz/1/04/andrea-bocelli-me-vanoce-05-46mb_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/04/andrea-bocelli-me-vanoce-05-46mb_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/andrea-bocelli-me-vanoce-05-46mb_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanoce-na-obrazovkach-ct.html?back=3820263253-13401-35&amp;photo=4">
                            <img src="https://g.denik.cz/1/c6/bozena-nemcova-03-cvrckova-20190919-bm2r3882_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c6/bozena-nemcova-03-cvrckova-20190919-bm2r3882_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c6/bozena-nemcova-03-cvrckova-20190919-bm2r3882_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vanoce-na-obrazovkach-ct.html?back=3820263253-13401-35&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        
        <span class="description-autor">
            
            Foto: Koláž: Deník (ČSFD, Disney)
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Lidé letos kvůli koronakrizi tráví víc času doma. A je to vidět i na celkovém času, kdy sledují televizi. Během jarní i podzimní vlny covidu zaznamenaly tuzemské stanice rekordní čísla. A vzhledem k chystanému nedělnímu přechodu České republiky do nejpřísnějšího pátého stupně protiepidemického systému PES zůstanou k obrazovkám přilepeni i během tradičně silných Vánoc a zbytku roku.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_kultura/televizni-vanoce-ct-20201103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f4/o-vanocni-hvezde-raub-20200127-dsc5942_denik-150-3x2.jpg" width="150" height="100" alt="O vánoční hvězdě" title="O vánoční hvězdě" srcset="https://g.denik.cz/1/f4/o-vanocni-hvezde-raub-20200127-dsc5942_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f4/o-vanocni-hvezde-raub-20200127-dsc5942_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Televizní Vánoce: dočkáme se hvězd, nejen z nebe spadlých</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kolik času letos diváci sledováním televize tráví? Například během října se jednalo o 4 hodiny a 18 minut denně. To je o 35 minut více než v předchozích letech. Jde dokonce o nejdelší dobu strávenou před obrazovkou od počátku peoplemeterového měření v roce 1997.</p>
<p>„Může za to nepochybně pandemie koronaviru, která nás jednak ve větší míře uzavírá v našich domovech a jednak vzbuzuje velký hlad po informacích,“ komentuje výsledky Tereza Šimečková z výzkumné agentury Nielsen Admosphere.</p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/20201207-data-covid-anketa-imgs/04"></span></span></p>
<p>Zatímco v předchozích měsících lidé lačnili především po informacích a zajímaly je zejména zpravodajské pořady, o Vánocích tradičně přilákají nejvíc diváků k obrazovkám pohádky.</p>
<p>Například loňskou štědrovečerní novinku Princezna a půl království sledovalo na České televizi téměř 2,5 milionu diváků (a to jsou v čísle započítáni jen ti ve věku nad 15 let). O den později zvítězila další pohádka Čertí brko (2,3 milionu diváků) a o den později Tři oříšky pro Popelku (1,6 milionu sledujících ve věku nad 15 let).</p>
<p>A které příběhy se těší mezi malými i velkými diváky největší oblibě? U dětí v loňské anketě Deníku o nejoblíbenější pohádku zvítězilo Ledové království.</p>
<div class="infogram-embed" data-id="a8b46f89-0d8a-4b02-84ed-45b78d667870" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Mezi dospělými zabodovaly Tři oříšky pro Popelku.</p>
<div class="infogram-embed" data-id="44a87455-ff40-4911-80d9-e57a54152e74" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Ani letos o ně diváci nepřijdou: Elsu z Ledového království mohli v obývácích přivítat už ve středu večer na Nově. A Libuši Šafránkovou coby Popelku uvidí na České televizi o Štědrém dnu.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/ales-vojir-3115.html">Aleš Vojíř</a>
</div>
</section>
        </div>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.12.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://jicinsky.denik.cz/cesi-v-cislech/sledovani-tv-2020.html&text=%C4%8Ce%C5%A1i%20letos%20rekordn%C4%9B%20sleduj%C3%AD%20televizi.%20Na%20podzim%20i%20p%C5%99es%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fjicinsky.denik.cz%2Fcesi-v-cislech%2Fsledovani-tv-2020.html&subject=%C4%8Ce%C5%A1i%20letos%20rekordn%C4%9B%20sleduj%C3%AD%20televizi.%20Na%20podzim%20i%20p%C5%99es%20%C4%8Dty%C5%99i%20hodiny%20denn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: pohádka" href="/tagy/pohadka-3658.html">pohádka, </a></li>
                    <li><a title="Štítek: Česká televize" href="/tagy/ceska-televize-1166.html">Česká televize, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Libuše Šafránková" href="/tagy/libuse-safrankova-5038.html">Libuše Šafránková, </a></li>
                    <li><a title="Štítek: Tři oříšky pro Popelku" href="/tagy/tri-orisky-pro-popelku-1345.html">Tři oříšky pro Popelku, </a></li>
                    <li><a title="Štítek: TV Nova" href="/tagy/tv-nova-4745.html">TV Nova, </a></li>
                    <li><a title="Štítek: podzim" href="/tagy/podzim-25.html">podzim, </a></li>
                    <li><a title="Štítek: Nielsen Admosphere, a.s." href="/tagy/nielsen-admosphere-a-s-78753.html">Nielsen Admosphere, a.s., </a></li>
                    <li><a title="Štítek: Popelka" href="/tagy/popelka-1472.html">Popelka, </a></li>
                    <li><a title="Štítek: Čertí brko" href="/tagy/certi-brko-68274.html">Čertí brko</a></li>
        </ul>
    </div>

    <div class="layout__row sticky-range section-base">
        <div class="layout__left">















    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2390007517,3708227484,576669782,302202865,1450803655,2808793764,604278055,2208495842,3074829893"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zivnostnici-v-krizi-nejdrive-strach-pak-nastvanost-nyni-zoufalstvi-20201230.html"  title="číst článek: Živnostníci v krizi: Nejdříve strach, pak naštvanost, nyní zoufalství" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/2d/hradec-kralove-obchodni-centrum-zavrene-obchody-02_denik-210-3x2.jpg" width="210" height="140" alt="Zavřené obchody v Nákupních centrech v OC Atrium a OC Aupark" title="Zavřené obchody v Nákupních centrech v OC Atrium a OC Aupark" class="box-article-img" srcset="https://g.denik.cz/17/2d/hradec-kralove-obchodni-centrum-zavrene-obchody-02_denik-210-3x2.jpg 1x, https://g.denik.cz/17/2d/hradec-kralove-obchodni-centrum-zavrene-obchody-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zavrene-obchody-v-nakupnich-centrech-v-oc-atrium-a-oc-aupark.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/zivnostnici-v-krizi-nejdrive-strach-pak-nastvanost-nyni-zoufalstvi-20201230.html"      
>
            <h3 class="box-article-title fs20">Živnostníci v krizi: Nejdříve strach, pak naštvanost, nyní zoufalství</h3>
            <h4 class="box-article-perex fs16">Živnostníkům vláda opět kvůli epidemické situaci v zemi zavřela provozovny. Někteří už podnikání…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/david-navara-o-kralovske-hre-nestava-se-ze-by-se-sachiste-poprali-20201230.html"  title="číst článek: David Navara o královské hře: Nestává se, že by se šachisté poprali" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/b8/sachy-navara_denik-210-3x2.jpg" width="210" height="140" alt="Šachista David Navara" title="Šachista David Navara" class="box-article-img" srcset="https://g.denik.cz/1/b8/sachy-navara_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b8/sachy-navara_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sachista-david-navara-sachy-zoh-2018-festivaly.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/david-navara-o-kralovske-hre-nestava-se-ze-by-se-sachiste-poprali-20201230.html"      
>
            <h3 class="box-article-title fs20">David Navara o královské hře: Nestává se, že by se šachisté poprali</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Nejlepší český šachista David Navara vypráví o podvodech, nevšedních zážitcích i…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/najemniky-vyhnal-neznamy-puch-20201230.html"  title="číst článek: Nájemníky vyhnal neznámý puch" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/29/hasaci-ilust_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči - ilustrační foto" title="Hasiči - ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/54/29/hasaci-ilust_denik-210-3x2.jpg 1x, https://g.denik.cz/54/29/hasaci-ilust_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/najemniky-vyhnal-neznamy-puch-20201230.html"      
>
            <h3 class="box-article-title fs20">Nájemníky vyhnal neznámý puch</h3>
            <h4 class="box-article-perex fs16">Jičínská profesionální jednotka hasičů zasahovala v úterý v ulici Svatopluka Čecha poté, co nájemníci bytového domu nahlásili, že po objektu se šíří…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zdravi/predsevzeti-hubnuti-dieta-jidelnicek.html"  title="číst článek: Předsevzetí 2021: Nový seriál Deníku změní váš život!" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/70/nl-zhubnete-leden-plachta-web_denik-210-3x2.jpg" width="210" height="140" alt="(Z)hubněte s Deníkem. Poradíme vám, jak na to." title="(Z)hubněte s Deníkem. Poradíme vám, jak na to." class="box-article-img" srcset="https://g.denik.cz/1/70/nl-zhubnete-leden-plachta-web_denik-210-3x2.jpg 1x, https://g.denik.cz/1/70/nl-zhubnete-leden-plachta-web_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zdravi/predsevzeti-hubnuti-dieta-jidelnicek.html"      
>
            <h3 class="box-article-title fs20">Předsevzetí 2021: Nový seriál Deníku změní váš život!</h3>
            <h4 class="box-article-perex fs16">Odcházející rok vybízí k bilanci, nový svádí k předsevzetím. Zhubnout, naučit se cizí jazyk nebo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/krkonose-hory-turistika-prochazka-priroda-nahaci-snezka201220-tu.html"  title="číst článek: FOTO: Naháči v Krkonoších vyrazili pěšky na Sněžku" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/05/foto-nahaci-v-krkonosich-vyrazili-pesky-na-snezku-06_denik-210-3x2.jpg" width="210" height="140" alt="Lidé přijeli na víkend do Krkonoš nejen na lyže, ale i na procházky po horách." title="Lidé přijeli na víkend do Krkonoš nejen na lyže, ale i na procházky po horách." class="box-article-img" srcset="https://g.denik.cz/23/05/foto-nahaci-v-krkonosich-vyrazili-pesky-na-snezku-06_denik-210-3x2.jpg 1x, https://g.denik.cz/23/05/foto-nahaci-v-krkonosich-vyrazili-pesky-na-snezku-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-vyrazili-pred-vanocemi-na-prochazky-do-krkonos.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/z-regionu/krkonose-hory-turistika-prochazka-priroda-nahaci-snezka201220-tu.html"      
>
            <h3 class="box-article-title fs20">FOTO: Naháči v Krkonoších vyrazili pěšky na Sněžku</h3>
            <h4 class="box-article-perex fs16">Zatímco naštvaní hoteliéři vyrazili v pátek ze Špindlerova Mlýna demonstrovat do Prahy i s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/koordinatori-pomahaji-mladym-lidem-zacit-spravne-20201230.html"  title="číst článek: Koordinátoři pomáhají mladým lidem začít správně" tabindex="-1"     
>
            <img src="https://g.denik.cz/38/0b/tematicke-setkani-zacni-spravne-v-dd-dolni-lanov-4_denik-210-3x2.jpg" width="210" height="140" alt="Tematické setkání Začni správně v DD Dolní Lánov." title="Tematické setkání Začni správně v DD Dolní Lánov." class="box-article-img" srcset="https://g.denik.cz/38/0b/tematicke-setkani-zacni-spravne-v-dd-dolni-lanov-4_denik-210-3x2.jpg 1x, https://g.denik.cz/38/0b/tematicke-setkani-zacni-spravne-v-dd-dolni-lanov-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/projekt-zacni-spravne-v-kralovehradeckem-kraji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/koordinatori-pomahaji-mladym-lidem-zacit-spravne-20201230.html"      
>
            <h3 class="box-article-title fs20">Koordinátoři pomáhají mladým lidem začít správně</h3>
            <h4 class="box-article-perex fs16">Situace mladých lidí, kteří v této době opustili dětský domov, nebývá pro mnohé z nich jednoduchá…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/prosim-vas-pustte-me-dovnitr-je-to-muj-zivotni-sen-20201229.html"  title="číst článek: Fotbalový fanatik Urbanec: Hnali jsme se na stadion a s námi policie na koních" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/ad/pce-curby-argentina1220-01_denik-210-3x2.jpg" width="210" height="140" alt="Sám mezi fanoušky River Plate. Miloslav Urbanec zavítal omylem na místo největších ultras." title="Sám mezi fanoušky River Plate. Miloslav Urbanec zavítal omylem na místo největších ultras." class="box-article-img" srcset="https://g.denik.cz/45/ad/pce-curby-argentina1220-01_denik-210-3x2.jpg 1x, https://g.denik.cz/45/ad/pce-curby-argentina1220-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/curby-na-fotbale-primo-v-argentine.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal_region/prosim-vas-pustte-me-dovnitr-je-to-muj-zivotni-sen-20201229.html"      
>
            <h3 class="box-article-title fs20">Fotbalový fanatik Urbanec: Hnali jsme se na stadion a s námi policie na koních</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Obdivovatel argentinského fotbalu Miloslav Urbanec se vydal na finále Copa…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/takovy-byl-rok-2020-historicky-postup-otec-a-syn-odchod-legendy-20201228.html"  title="číst článek: Takový byl rok 2020: Historický postup, otec a syn, odchod legendy..." tabindex="-1"     
>
            <img src="https://g.denik.cz/45/91/praha-fotbal-fotbalova-narodni-liga-fk-viktoria-zizkov-fk-pardubice-titul-pohar-oslava-radost-14-33_denik-210-3x2.jpg" width="210" height="140" alt="Oslavy titulu mistra Fobalové národní ligy týmu FK Pardubice." title="Oslavy titulu mistra Fobalové národní ligy týmu FK Pardubice." class="box-article-img" srcset="https://g.denik.cz/45/91/praha-fotbal-fotbalova-narodni-liga-fk-viktoria-zizkov-fk-pardubice-titul-pohar-oslava-radost-14-33_denik-210-3x2.jpg 1x, https://g.denik.cz/45/91/praha-fotbal-fotbalova-narodni-liga-fk-viktoria-zizkov-fk-pardubice-titul-pohar-oslava-radost-14-33_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/oslavy-pardubickych-fotbalistu20.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ostatni_region/takovy-byl-rok-2020-historicky-postup-otec-a-syn-odchod-legendy-20201228.html"      
>
            <h3 class="box-article-title fs20">Takový byl rok 2020: Historický postup, otec a syn, odchod legendy...</h3>
            <h4 class="box-article-perex fs16">Deset největších sportovních událostí ve východních Čechách v roce 2020.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vitr-prohnal-v-kraji-hasice-i-elektrikare-20201228.html"  title="číst článek: Vítr prohnal v kraji hasiče i elektrikáře" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/18/prerovsko-vitr-spadedne-stromy-03_denik-210-3x2.jpg" width="210" height="140" alt="Během pondělní noci museli hasiči na Přerovsku vyjíždět k desítkám událostí, které způsobit silný vítr" title="Během pondělní noci museli hasiči na Přerovsku vyjíždět k desítkám událostí, které způsobit silný vítr" class="box-article-img" srcset="https://g.denik.cz/60/18/prerovsko-vitr-spadedne-stromy-03_denik-210-3x2.jpg 1x, https://g.denik.cz/60/18/prerovsko-vitr-spadedne-stromy-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/vitr-prohnal-v-kraji-hasice-i-elektrikare-20201228.html"      
>
            <h3 class="box-article-title fs20">Vítr prohnal v kraji hasiče i elektrikáře</h3>
            <h4 class="box-article-perex fs16">Silný vítr, který řádil na Královéhradecku už začátkem prosince a vyřadil z provozu i lanovku na…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/odpadu-je-vic-nez-driv-po-kazdem-cechovi-ho-uklidi-popelari-pres-pul-tuny-202012.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6a/shutterstock-448263469_denik-120-3x2.jpg" width="120" height="80" alt="Plastový odpad, ilustrační foto" title="Plastový odpad, ilustrační foto" srcset="https://g.denik.cz/1/6a/shutterstock-448263469_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6a/shutterstock-448263469_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/odpadu-je-vic-nez-driv-po-kazdem-cechovi-ho-uklidi-popelari-pres-pul-tuny-202012.html" tabindex="-1" title="číst článek: Po každém Čechovi zůstane přes půl tuny odpadu. Jak je to ve vašem kraji?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Po každém Čechovi zůstane přes půl tuny odpadu. Jak je to ve vašem kraji?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/koronavirus-rozvoz-jidla.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-120-3x2.jpg" width="120" height="80" alt="Rozvoz jídla. Ilustrační foto." title="Rozvoz jídla. Ilustrační foto." srcset="https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-120-3x2.jpg 1x, https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/koronavirus-rozvoz-jidla.html" tabindex="-1" title="číst článek: Rozvoz jídel během pandemie: Podívejte se, kde a jakou kuchyni lidé preferovali" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rozvoz jídel během pandemie: Podívejte se, kde a jakou kuchyni lidé preferovali</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/dopravni-nehody-koronavirus.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/b1/0004364313-tesetice-ujizdeni-nehoda-policie-honicka_denik-120-3x2.jpg" width="120" height="80" alt="Dopravní nehoda. Ilustrační foto." title="Dopravní nehoda. Ilustrační foto." srcset="https://g.denik.cz/113/b1/0004364313-tesetice-ujizdeni-nehoda-policie-honicka_denik-120-3x2.jpg 1x, https://g.denik.cz/113/b1/0004364313-tesetice-ujizdeni-nehoda-policie-honicka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/dopravni-nehody-koronavirus.html" tabindex="-1" title="číst článek: Silnice jsou letos nejbezpečnější za desítky let: Jak to je ve vašem kraji?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silnice jsou letos nejbezpečnější za desítky let: Jak to je ve vašem kraji?</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/rocenka-deniku-2020" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/d5/rocenka-deniku-2020-1_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/koordinatori-pomahaji-mladym-lidem-zacit-spravne-20201230.html" tabindex="-1" title="číst článek: Koordinátoři pomáhají mladým lidem začít správně">
			        <h3 class="ugc-promo__article-title">Koordinátoři pomáhají mladým lidem začít správně</h3>
			    </a>
				<a href="/ctenar-reporter/louceni-s-rokem-starym-a-vitani-toho-noveho-20201229.html" tabindex="-1" title="číst článek: Loučení s rokem starým a vítání toho nového">
			        <h3 class="ugc-promo__article-title">Loučení s rokem starým a vítání toho nového</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;jicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>

</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/1/6/2/0/2171620-500-810.jpg" width="180" alt="ROSSMANN - Tipy na vánoční dárky">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Tipy na vánoční dárky
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/0/6/2/4/2200624-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">21.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/1/9/1/7/2201917-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">28.12. - 03.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-54696283-w8gt9m.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ SESTRA, 30 300 Kč" target="_blank" rel="noopener">
				       	VŠEOBECNÁ SESTRA, 30 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik--pracovnice-54782725-w7d4h1.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ PRACOVNÍK / PRACOVNICE V ZAHRADNICTVÍ, 17 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ PRACOVNÍK / PRACOVNICE V ZAHRADNICTVÍ, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-mechanik--mechanicka-52382903-wt8zeq.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SERVISNÍ MECHANIK / MECHANIČKA - ÚDRŽBA, 24 000 Kč" target="_blank" rel="noopener">
				       	SERVISNÍ MECHANIK / MECHANIČKA - ÚDRŽBA, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-vyrobniho-tymu-54597001-w7n1pc.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ VÝROBNÍHO TÝMU, 28 000 Kč" target="_blank" rel="noopener">
				       	VEDOUCÍ VÝROBNÍHO TÝMU, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec--svarecka-54819375-w4zxuq.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ / SVÁŘEČKA, 20 500 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ / SVÁŘEČKA, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent--referentka-54684765-wtr2x9.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT / REFERENTKA  LOGISTIKY A  ZÁKAZNICKÉHO SERVISU, 30 000 Kč" target="_blank" rel="noopener">
				       	REFERENT / REFERENTKA  LOGISTIKY A  ZÁKAZNICKÉHO SERVISU, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--delnice-54782599-w82b8n.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK / DĚLNICE - DNE 4.1.2021 OD 14:00 HOD. PROBĚHNE VÝBĚROVÉ ŘÍZENÍ NA ÚP ČR KOP JIČÍN, HAVLÍČKOVA 56, ZASEDACÍ MÍSTNOST IPS, 3. PATRO, 16 800 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK / DĚLNICE - DNE 4.1.2021 OD 14:00 HOD. PROBĚHNE VÝBĚROVÉ ŘÍZENÍ NA ÚP ČR KOP JIČÍN, HAVLÍČKOVA 56, ZASEDACÍ MÍSTNOST IPS, 3. PATRO, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-54820581-wvy71a.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ / KUCHAŘKA, 25 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ / KUCHAŘKA, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Se-Hatchback-1609333447096959.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-E-MPV-1609333329267310.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel" target="_blank" rel="noopener">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-i-CR-Hatchback-16093339257614852.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Fiesta servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-A-MPV-160933331291193.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel" target="_blank" rel="noopener">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-16093338166953612.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-8-CR-2-m-MPV-16093337505103067.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max koupeno v CZ" target="_blank" rel="noopener">
			          	Ford C-Max koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-2-TDCi-7-MPV-16093337156982788.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Galaxy první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-i-Eko-MPV-16093336637342447.html?d_jc#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max " target="_blank" rel="noopener">
			          	Ford C-Max 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-fr-2-0-tdi-110-kw-dsg-52833940.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon FR 2,0 TDI 110 kW DSG" target="_blank" rel="noopener">
			          	Seat Leon FR 2,0 TDI 110 kW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-330-xd-touring-m-pacet-27327212.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330 XD TOURING M - Pacet" target="_blank" rel="noopener">
			          	BMW Řada 3 330 XD TOURING M - Pacet
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/hatchback/lpg/dacia-dokker-1-6-lpg-3585681.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Dokker 1,6 + LPG" target="_blank" rel="noopener">
			          	Dacia Dokker 1,6 + LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-combi-1-6-tdi-3585678.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb III combi 1,6 TDi" target="_blank" rel="noopener">
			          	Škoda Superb III combi 1,6 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/benzin/porsche-cayenne-4-8-s-v8-27327183.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Cayenne 4,8 S V8" target="_blank" rel="noopener">
			          	Porsche Cayenne 4,8 S V8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-125-let-1-0-mpi-44-kw-37797025.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 125 let 1,0 MPI 44 kW" target="_blank" rel="noopener">
			          	Škoda Fabia 125 let 1,0 MPI 44 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-125-let-1-0-tsi-85-kw-37797084.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 125 let 1,0 TSI 85 kw" target="_blank" rel="noopener">
			          	Škoda Scala 125 let 1,0 TSI 85 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-103-kwdsg-serviska-11216025.html#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 103 kWDSG Serviska" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDI 103 kWDSG Serviska
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-horice-karla-kofranka-3998534#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořice, Karla Kofránka Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hořice, Karla Kofránka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-horice-karla-kofranka-3998532#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořice, Karla Kofránka Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hořice, Karla Kofránka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebnouseves-3996845#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebnouševes Prodej domu" target="_blank" rel="noopener">
			          	Třebnouševes Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kneznice-3988264#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžnice Prodej domu" target="_blank" rel="noopener">
			          	Kněžnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kneznice-3988263#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžnice Prodej domu" target="_blank" rel="noopener">
			          	Kněžnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebnouseves-3986948#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebnouševes Prodej domu" target="_blank" rel="noopener">
			          	Třebnouševes Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-liban-na-sidlisti-552-3985259#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libáň, Na Sídlišti 552 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Libáň, Na Sídlišti 552 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liban-jicinska-3981877#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libáň, Jičínská Prodej domu" target="_blank" rel="noopener">
			          	Libáň, Jičínská Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=jicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#jicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/novojicinskydenik" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1607298691.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1608306408.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1607298691.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608124646.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1607298691.css">

</body>
</html>