<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ohlédnutí za prezidentskou návštěvou v Nové Pace objektivem čtenáře - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nová Paka - Prezident Miloš Zeman navštívil Novou Paku. Čtenář Bohumil Bečička nám ještě poslal snímky z této události.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html">
    <meta property="og:title" content="Ohlédnutí za prezidentskou návštěvou v Nové Pace objektivem čtenáře">
    <meta property="og:image" content="http://g.denik.cz/35/3c/prezidvnovpace-17odbecic24_denik-630.jpg">
    <meta property="og:description" content="Nová Paka - Prezident Miloš Zeman navštívil Novou Paku. Čtenář Bohumil Bečička nám ještě poslal snímky z této události.">
    <link rel="previewimage" href="http://g.denik.cz/35/3c/prezidvnovpace-17odbecic24_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-24T12:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ohlédnutí za prezidentskou návštěvou v Nové Pace objektivem čtenáře">
    <meta name="twitter:description" content="Nová Paka - Prezident Miloš Zeman navštívil Novou Paku. Čtenář Bohumil Bečička nám ještě poslal snímky z této události.">
    <meta name="twitter:image" content="http://g.denik.cz/35/3c/prezidvnovpace-17odbecic24_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487688624.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jičínský deník" href="http://jicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 35]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/hasici-lide-svfloriana.html"  data-ga-push="menu-podrubriky" title="Lidé sv. Floriána">
                    <i class="fa fa-tag"></i> LIDÉ SV. FLORIÁNA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-hotelstart.html"  data-ga-push="menu-podrubriky" title="Jičínský hotel Start">
                    <i class="fa fa-tag"></i> JIČÍNSKÝ HOTEL START
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/obcehistorie-erbyznaky.html"  data-ga-push="menu-podrubriky" title="Historie obcí">
                    <i class="fa fa-tag"></i> HISTORIE OBCÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/komunalni-volby-2014-v-soberazi.html"  data-ga-push="menu-podrubriky" title="Komunální volby Soběraz">
                    <i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY SOBĚRAZ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/ohlednuti-retropred1989.html"  data-ga-push="menu-podrubriky" title="Retro ohlédnutí do r. 1989">
                    <i class="fa fa-tag"></i> RETRO OHLÉDNUTÍ DO R. 1989
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/zeleznice-lecebna.html"  data-ga-push="menu-podrubriky" title="Bývalá Dětská léčebna Železnice">
                    <i class="fa fa-tag"></i> BÝVALÁ DĚTSKÁ LÉČEBNA ŽELEZNICE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-kasarna.html"  data-ga-push="menu-podrubriky" title="Kasárna v Jičíně">
                    <i class="fa fa-tag"></i> KASÁRNA V JIČÍNĚ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jezuitska-kolej-v-jicine.html"  data-ga-push="menu-podrubriky" title="Jezuitská kolej v Jičíně">
                    <i class="fa fa-tag"></i> JEZUITSKÁ KOLEJ V JIČÍNĚ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="https://exodus.denik.cz/tema/editovat/15222"  data-ga-push="menu-podrubriky" title="Tip liga jaro 2016">
                    <i class="fa fa-tag"></i> TIP LIGA JARO 2016
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/borec-kola-jaro-2016.html"  data-ga-push="menu-podrubriky" title="Borec kola jaro 2016">
                    <i class="fa fa-tag"></i> BOREC KOLA JARO 2016
                </a>
            </li>
            <li>
                <a href="http://denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIPLIGA - tipujte ZDE">
                    TIPLIGA - TIPUJTE ZDE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-brada-mikulasskybeh.html"  data-ga-push="menu-podrubriky" title="Mikulášské běhy na Bradech">
                    <i class="fa fa-tag"></i> MIKULÁŠSKÉ BĚHY NA BRADECH
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-cyklovyletypirko.html"  data-ga-push="menu-podrubriky" title="Závod 300 Zatáček Hořice">
                    <i class="fa fa-tag"></i> ZÁVOD 300 ZATÁČEK HOŘICE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-cyklovyletypirko.html"  data-ga-push="menu-podrubriky" title="Výlety Ivana Pírka">
                    <i class="fa fa-tag"></i> VÝLETY IVANA PÍRKA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/vondracekdavid-valdicesportovec.html"  data-ga-push="menu-podrubriky" title="Paralympionik David Vondráček">
                    <i class="fa fa-tag"></i> PARALYMPIONIK DAVID VONDRÁČEK
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/valdice_veznice_vezeni.html"  data-ga-push="menu-podrubriky" title="Věznice Valdice">
                    <i class="fa fa-tag"></i> VĚZNICE VALDICE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-zlatnictvi-prepadeni.html"  data-ga-push="menu-podrubriky" title="Přepadení jičínského zlatnictví">
                    <i class="fa fa-tag"></i> PŘEPADENÍ JIČÍNSKÉHO ZLATNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-vrazda-keten-cimbal-joudalova.html"  data-ga-push="menu-podrubriky" title="Vražda stopařky u Ketně">
                    <i class="fa fa-tag"></i> VRAŽDA STOPAŘKY U KETNĚ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/tragicka-nehoda-sanitky-u-samsiny.html"  data-ga-push="menu-podrubriky" title="Nehoda sanitky u Samšiny">
                    <i class="fa fa-tag"></i> NEHODA SANITKY U SAMŠINY
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/turnovsko-13hrbitovhorolezci.html"  data-ga-push="menu-podrubriky" title="Poškozený tzv. hřbitov horolezců">
                    <i class="fa fa-tag"></i> POŠKOZENÝ TZV. HŘBITOV HOROLEZCŮ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-jivinskystefan.html"  data-ga-push="menu-podrubriky" title="Jivínský Štefan">
                    <i class="fa fa-tag"></i> JIVÍNSKÝ ŠTEFAN
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/liban_foerstrovydny.html"  data-ga-push="menu-podrubriky" title="Foerstrovy dny Libáň">
                    <i class="fa fa-tag"></i> FOERSTROVY DNY LIBÁŇ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/sobotka-sramkova.html"  data-ga-push="menu-podrubriky" title="Šrámkova Sobotka">
                    <i class="fa fa-tag"></i> ŠRÁMKOVA SOBOTKA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/vysokeveseli_karelvacek.html"  data-ga-push="menu-podrubriky" title="Festival Vackovo Vysoké Veselí">
                    <i class="fa fa-tag"></i> FESTIVAL VACKOVO VYSOKÉ VESELÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-horackova-basne-poezie.html"  data-ga-push="menu-podrubriky" title="Básně Dagmar Horáčkové">
                    <i class="fa fa-tag"></i> BÁSNĚ DAGMAR HORÁČKOVÉ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-slenger-karel-malir.html"  data-ga-push="menu-podrubriky" title="Malíř Karel Šlenger">
                    <i class="fa fa-tag"></i> MALÍŘ KAREL ŠLENGER
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/belohrad-folklor-horenak.html"  data-ga-push="menu-podrubriky" title="Folklorní soubor Hořeňák">
                    <i class="fa fa-tag"></i> FOLKLORNÍ SOUBOR HOŘEŇÁK
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-volfjaroslav-malir-lekar.html"  data-ga-push="menu-podrubriky" title="Malíř Jaroslav Volf">
                    <i class="fa fa-tag"></i> MALÍŘ JAROSLAV VOLF
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-mestopohadkyjmp.html"  data-ga-push="menu-podrubriky" title="Festival Jičín - město pohádky">
                    <i class="fa fa-tag"></i> FESTIVAL JIČÍN - MĚSTO POHÁDKY
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/soltyskarel-vytvarnedilo.html"  data-ga-push="menu-podrubriky" title="Tvorba Karla Šoltyse">
                    <i class="fa fa-tag"></i> TVORBA KARLA ŠOLTYSE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/70-let-od-osvobozeni.html"  data-ga-push="menu-podrubriky" title="70 let od osvobození">
                    <i class="fa fa-tag"></i> 70 LET OD OSVOBOZENÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/radky-duvery.html"  data-ga-push="menu-podrubriky" title="Řádky důvěry">
                    <i class="fa fa-tag"></i> ŘÁDKY DŮVĚRY
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/stredy-doktora-stredy.html"  data-ga-push="menu-podrubriky" title="Středy doktora Středy">
                    <i class="fa fa-tag"></i> STŘEDY DOKTORA STŘEDY
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/encyklopedie-vychodopedie.html"  data-ga-push="menu-podrubriky" title="Encyklopedie Východopedie">
                    <i class="fa fa-tag"></i> ENCYKLOPEDIE VÝCHODOPEDIE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-lekarna-trio.html"  data-ga-push="menu-podrubriky" title="Rady z lékárny TRIO">
                    <i class="fa fa-tag"></i> RADY Z LÉKÁRNY TRIO
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-kobit.html"  data-ga-push="menu-podrubriky" title="Kobit Jičín">
                    <i class="fa fa-tag"></i> KOBIT JIČÍN
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/masokombinat.html"  data-ga-push="menu-podrubriky" title="Masokombinát Jičín">
                    <i class="fa fa-tag"></i> MASOKOMBINÁT JIČÍN
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicin-hotelpraha.html"  data-ga-push="menu-podrubriky" title="Jičínský Hotel Praha">
                    <i class="fa fa-tag"></i> JIČÍNSKÝ HOTEL PRAHA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/deprag-lazne-belohrad.html"  data-ga-push="menu-podrubriky" title="Deprag Lázně Bělohrad">
                    <i class="fa fa-tag"></i> DEPRAG LÁZNĚ BĚLOHRAD
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/zcela-jina-optika-radi.html"  data-ga-push="menu-podrubriky" title="Zcela jiná optika Jičín">
                    <i class="fa fa-tag"></i> ZCELA JINÁ OPTIKA JIČÍN
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/sklipek-umarkasoutezvino.html"  data-ga-push="menu-podrubriky" title="Sklípek U Marka Jičín">
                    <i class="fa fa-tag"></i> SKLÍPEK U MARKA JIČÍN
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jicinsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru.html"  data-ga-push="menu-podrubriky" title="U nás doma - příspěvky čtenářů">
                    <i class="fa fa-tag"></i> U NÁS DOMA - PŘÍSPĚVKY ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/souteze-s-jicinskym-denikem.html"  data-ga-push="menu-podrubriky" title="Naše soutěže">
                    <i class="fa fa-tag"></i> NAŠE SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-onlinerozhovory.html"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    <i class="fa fa-tag"></i> ON-LINE ROZHOVORY
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    <i class="fa fa-tag"></i> NÁZORY Z REGIONU
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Společenská rubrika">
                    <i class="fa fa-tag"></i> SPOLEČENSKÁ RUBRIKA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-poslednirozlouceni.html"  data-ga-push="menu-podrubriky" title="Poslední rozloučení">
                    <i class="fa fa-tag"></i> POSLEDNÍ ROZLOUČENÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/zpravy_region/jicinsko-webove-webkamery20100314.html"  data-ga-push="menu-podrubriky" title="Webkamery v regionu">
                    <i class="fa fa-tag"></i> WEBKAMERY V REGIONU
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ANKETA</span>
    <a href="http://jicinsky.denik.cz/kultura_region/nominace-na-jivinskeho-stefana-za-dlouhodobe-zasluhy-20170223.html" class="text">Ocenění Jivínského Štefana je opět tu.</a>
    <a href="#close" class="fa fa-times close" data-title="oceneni-jivinskeho-stefana-je-opet-tu"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ohlédnutí za prezidentskou návštěvou v Nové Pace objektivem čtenáře</h1>
                <p class="perex">Nová Paka - Prezident Miloš Zeman navštívil Novou Paku. Čtenář Bohumil Bečička nám ještě poslal snímky z této události.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:10</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html&text=Ohl%C3%A9dnut%C3%AD%20za%20prezidentskou%20n%C3%A1v%C5%A1t%C4%9Bvou%20v%20Nov%C3%A9%20Pace%20objektivem%20%C4%8Dten%C3%A1%C5%99e&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">65 fotografií</div>
                            </div>
                            <div class="dv3-relative-box">
                                <a href="/galerie/zemanmilos-17novapakaodbecicky.html?mm=7539215">
                                    <img src="http://g.denik.cz/35/3c/prezidvnovpace-17odbecic24_denik-630.jpg" width="630" height="473" alt="Z návštěvy prezidenta Miloše Zemana v Nové Pace." title="Z návštěvy prezidenta Miloše Zemana v Nové Pace." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zemanmilos-17novapakaodbecicky.html?mm=7539215">
                                            <img src="http://g.denik.cz/35/16/prezidvnovpace-17odbecic01_denik-180.jpg" width="180" height="135" alt="Z návštěvy prezidenta Miloše Zemana v Nové Pace." title="Z návštěvy prezidenta Miloše Zemana v Nové Pace.">
                                        </a>
                                    </div>

                                


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zemanmilos-17novapakaodbecicky.html?mm=7539216">
                                            <img src="http://g.denik.cz/35/99/prezidvnovpace-17odbecic02_denik-180.jpg" width="180" height="120" alt="Z návštěvy prezidenta Miloše Zemana v Nové Pace." title="Z návštěvy prezidenta Miloše Zemana v Nové Pace.">
                                        </a>
                                    </div>

                                


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zemanmilos-17novapakaodbecicky.html?mm=7539217">
                                            <img src="http://g.denik.cz/35/05/prezidvnovpace-17odbecic04_denik-180.jpg" width="180" height="120" alt="Z návštěvy prezidenta Miloše Zemana v Nové Pace." title="Z návštěvy prezidenta Miloše Zemana v Nové Pace.">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zemanmilos-17novapakaodbecicky.html?mm=7539215">
                                            <img src="http://g.denik.cz/35/62/prezidvnovpace-17odbecic05_denik-180.jpg" width="180" height="120" alt="Z návštěvy prezidenta Miloše Zemana v Nové Pace." title="Z návštěvy prezidenta Miloše Zemana v Nové Pace.">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Z návštěvy prezidenta Miloše Zemana v Nové Pace.<span>Foto: <span>Bohumil Bečička</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Více uvidíte v připojené fotogalerii.</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 12:10</span>
    <a href="/diskuse/nova/Ho03g.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html&text=Ohl%C3%A9dnut%C3%AD%20za%20prezidentskou%20n%C3%A1v%C5%A1t%C4%9Bvou%20v%20Nov%C3%A9%20Pace%20objektivem%20%C4%8Dten%C3%A1%C5%99e&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jicinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Železnický farář Kordík porazil úředníky"  href="/zpravy_region/zeleznicky-farar-kordik-porazil-uredniky-20170224.html">
        <img src="http://g.denik.cz/35/71/zeleznicky-kordik16kostelvystava23_denik-w630.jpg" width="629" height="354" alt="Josef Kordík." title="Josef Kordík.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/zeleznicky-farar-kordik-porazil-uredniky.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/zeleznice-17kostelvitraze.html"><i class="fa fa-camera"></i> 16</a>

        <h2>
            <a title="číst článek: Železnický farář Kordík porazil úředníky"  href="/zpravy_region/zeleznicky-farar-kordik-porazil-uredniky-20170224.html">
                
                Železnický farář Kordík porazil úředníky
                <span class="perex">Železnice – Když farář Josef Kordík nechal na vlastní náklady zhotovit do místního kostela sv. Jiljí skleněné mobilní vitráže, netušil, jaký souboj s úřednickým molochem…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Finále krajské hokejové ligy se bude vysílat živě!" href="/hokej_region/finale-krajske-hokejove-ligy-se-bude-vysilat-zive-20170224.html">
                <img src="http://g.denik.cz/35/37/hokejnov-17sjcnem03-d170127juta73_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Finále krajské hokejové ligy se bude vysílat živě!"  href="/hokej_region/finale-krajske-hokejove-ligy-se-bude-vysilat-zive-20170224.html">Finále krajské hokejové ligy se bude vysílat živě!</a>
                </h2>
                <div class="perex hidden">Jičín – Krajský svaz ledního hokeje přišel s touto průlomovou novinkou. Už v loňském roce proběhl test vysílaného finále na internetu, který přinesl mnoho kladných ohlasů.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rozbouřené řeky někde hrozily v noci povodněmi" href="/z-regionu/rozbourene-reky-nekde-hrozily-v-noci-povodnemi-20170224.html">
                <img src="http://g.denik.cz/17/9d/povoden-povodne-zaplavy-velka-voda-brod-nad-labem-hermanice240217-hk6_denik-300.jpg" width="300" height="225" alt="Povodňová situace na Královéhradecku." title="Povodňová situace na Královéhradecku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/povoden-povodne-zaplavy-velka-voda-brod-nad-labem-hermanice240217.html"><i class="fa fa-camera"></i> 16</a>

                <h2>
                    <a title="číst článek: Rozbouřené řeky někde hrozily v noci povodněmi"  href="/z-regionu/rozbourene-reky-nekde-hrozily-v-noci-povodnemi-20170224.html">Rozbouřené řeky někde hrozily v noci povodněmi</a>
                </h2>
                <div class="perex hidden">Královéhradecko /FOTO/ - Rozbouřené řeky, silný vítr a déšť. Noc na čtvrtek přinesla v Královéhradeckém kraji první letošní povodňové nebezpečí, takže hasiči i vodohospodáři měli rušno. Během dne se situace naštěstí zklidnila a hladiny řek klesly.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dřeli, bojovali, ale body získala favorizovaná Dukla" href="/ostatni_region/dreli-bojovali-ale-body-ziskala-favorizovana-dukla-20170224.html">
                        <img src="http://g.denik.cz/35/b7/jchazen-17sduklou08_denik-240.jpg" width="240" height="180" alt="Utkání HC Ronal JIčín - HC Dukla Praha." title="Utkání HC Ronal JIčín - HC Dukla Praha.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jicinazneja-17duklapraha.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Dřeli, bojovali, ale body získala favorizovaná Dukla" href="/ostatni_region/dreli-bojovali-ale-body-ziskala-favorizovana-dukla-20170224.html">Dřeli, bojovali, ale body získala favorizovaná Dukla</a>
                </h2>
                <p>Jičín – Byl to z jejich strany dobrý výkon podpořený velkou bojovností celého kolektivu. Hráči jičínského Ronalu ve středu přivítali před kamerami České televize celek z popředí tabulky, pražskou Duklu.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Zelenej ksindl“ v hrdém boji za záchranu národních parků" href="/z-regionu/zelenej-ksindl-v-hrdem-boji-za-zachranu-narodnich-parku-20170224.html">
                        <img src="http://g.denik.cz/23/12/krkonose-stop-lesy0217_denik-240.jpg" width="225" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: „Zelenej ksindl“ v hrdém boji za záchranu národních parků" href="/z-regionu/zelenej-ksindl-v-hrdem-boji-za-zachranu-narodnich-parku-20170224.html">„Zelenej ksindl“ v hrdém boji za záchranu národních parků</a>
                </h2>
                <p>Vrchlabí - Herec Petr Vacek se angažuje jako ekologický aktivista. V úterý moderoval demonstraci před schvalováním novely o ochraně přírody a krajiny, která může radikálně změnit režim v národních parcích, tedy i v Krkonoších.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Před 11 lety bylo více sněhu a výraznější obleva" href="/z-regionu/pred-11-lety-bylo-vice-snehu-a-vyraznejsi-obleva-20170224.html">
                        <img src="http://g.denik.cz/17/dc/zaplavy_povodne_6466_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Před 11 lety bylo více sněhu a výraznější obleva" href="/z-regionu/pred-11-lety-bylo-vice-snehu-a-vyraznejsi-obleva-20170224.html">Před 11 lety bylo více sněhu a výraznější obleva</a>
                </h2>
                <p>Východní Čechy - Ničivá jarní povodeň z roku 2006 se podle hydrologů a meteorologů nejspíš letos opakovat nebude.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jičínská Cidlina se drží na prvním povodňovém stupni" href="/zpravy_region/jicinska-cidlina-se-drzi-na-prvnim-povodnovem-stupni-20170223.html">
                        <img src="http://g.denik.cz/35/a1/jcidlina-17rozvodnenajaro06_denik-240.jpg" width="240" height="180" alt="Mírně rozvodněná Cidlina v Jičíně." title="Mírně rozvodněná Cidlina v Jičíně.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jicincidlina-17rozvodnenaunor.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Jičínská Cidlina se drží na prvním povodňovém stupni" href="/zpravy_region/jicinska-cidlina-se-drzi-na-prvnim-povodnovem-stupni-20170223.html">Jičínská Cidlina se drží na prvním povodňovém stupni</a>
                </h2>
                <p>Jičín - Jičínská Cidlina se od středeční 20. hodiny večerní, kdy se její hladina zvedla na 56 centimetrů, drží na prvním povodňovém stupni.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zeleznicky-farar-kordik-porazil-uredniky-20170224.html" class="img-l"><img src="http://g.denik.cz/35/71/zeleznicky-kordik16kostelvystava23_denik-100.jpg" width="100" height="75" alt="Josef Kordík." title="Josef Kordík."></a>
                <a href="/zpravy_region/zeleznicky-farar-kordik-porazil-uredniky-20170224.html" class="text-r">
                    Železnický farář Kordík porazil úředníky
                    <span>Železnice – Když farář Josef Kordík nechal na vlastní náklady zhotovit do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bude-masarykova-vez-samostatnosti-dokoncena-20170223.html" class="img-l"><img src="http://g.denik.cz/35/fb/horice-14masarykovavezsamostatnosti02_denik-100.jpg" width="100" height="75" alt="Masarykova Věž samostatnosti nad Hořicemi." title="Masarykova Věž samostatnosti nad Hořicemi."></a>
                <a href="/zpravy_region/bude-masarykova-vez-samostatnosti-dokoncena-20170223.html" class="text-r">
                    Bude Masarykova věž samostatnosti dokončena?
                    <span>Hořice – Na webových stránkách města mají lidé možnost hlasovat v anketě…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/deti-budou-mit-novou-interaktivni-zahradu-20170223.html" class="img-l"><img src="http://g.denik.cz/35/41/jcveskolaci-15projekthvezdy06_denik-100.jpg" width="100" height="75" alt='Z "hvězdného" projektu jičíněveských školáků.' title='Z "hvězdného" projektu jičíněveských školáků.'></a>
                <a href="/zpravy_region/deti-budou-mit-novou-interaktivni-zahradu-20170223.html" class="text-r">
                    Děti budou mít novou interaktivní zahradu
                    <span>Jičíněves – Děti v obci se už nyní jistě těší na novou zahradu o rozloze…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jicinska-cidlina-se-drzi-na-prvnim-povodnovem-stupni-20170223.html" class="img-l"><img src="http://g.denik.cz/35/a1/jcidlina-17rozvodnenajaro06_denik-100.jpg" width="100" height="75" alt="Mírně rozvodněná Cidlina v Jičíně." title="Mírně rozvodněná Cidlina v Jičíně."></a>
                <a href="/zpravy_region/jicinska-cidlina-se-drzi-na-prvnim-povodnovem-stupni-20170223.html" class="text-r">
                    Jičínská Cidlina se drží na prvním povodňovém stupni
                    <span>Jičín - Jičínská Cidlina se od středeční 20. hodiny večerní, kdy se její…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ze-zastupitelstva-zima-provetrala-horickou-mestskou-kasu-20170223.html" class="img-l"><img src="http://g.denik.cz/35/52/hczastupitelstvo-17unzasedani05_denik-100.jpg" width="100" height="75" alt="Ze zasedání hořických zastupitelů." title="Ze zasedání hořických zastupitelů."></a>
                <a href="/zpravy_region/ze-zastupitelstva-zima-provetrala-horickou-mestskou-kasu-20170223.html" class="text-r">
                    Ze zastupitelstva: Zima provětrala hořickou městskou kasu
                    <span>Hořice – Zima se letos opět předvedla v plné parádě a města a obce musely…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.25.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Masopust v Hořicích" href="/galerie/horice-17masopust.html?mm=7532367">
                    <img src="http://g.denik.cz/35/7d/hcmasopust-17uzamku063_denik-100.jpg" width="100" height="75" alt="Masopust v Hořicích" title="Masopust v Hořicích">
                </a>
                <a title="číst článek: Masopust v Hořicích" class="video-text" href="/galerie/horice-17masopust.html">
                    <div class="title">video</div>
                    Masopust v Hořicích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Utkání HC Ronal JIčín - HC Dukla Praha" href="/galerie/jicinazneja-17duklapraha.html">
                            <img src="http://g.denik.cz/35/6f/jchazen-17sduklou15_denik-100.jpg" width="100" height="75" alt="Utkání HC Ronal JIčín - HC Dukla Praha." title="Utkání HC Ronal JIčín - HC Dukla Praha.">
                        </a>
                        <a title="číst článek: Utkání HC Ronal JIčín - HC Dukla Praha" class="video-text" href="/galerie/jicinazneja-17duklapraha.html">
                            <div class="title">galerie</div>
                            Utkání HC Ronal JIčín - HC Dukla Praha
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6TDCi-CR-Kombi-14836388613197265.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/24658/10685/12095/0/10885820574658/images/m14836388613197265.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2012</div>
                <div class="price">159 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FExplorer%2FExplorer-Limited-AWD-SUV-14507902981311282.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/29512/23015/13192/0/11873490479512/images/m14507902981311282.jpg" alt="Ford Explorer">
            </div>
            <div class="right">
                <div class="title-car">Ford Explorer</div>
                <div class="date">rok 2017</div>
                <div class="price">1 448 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDi-CR-Hatchback-14704818050617.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/9663/17365/11395/0/10256020959663/images/m14704818050617.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2012</div>
                <div class="price">189 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9f/solarikova_denik-100.jpg" width="100" height="56" alt="Herečka Patricie Solaříková." title="Herečka Patricie Solaříková."></a>
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" target="_blank">ODEJDE z Ulice? Hubená Patricie Solaříková se chce stát MODELKOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/perexakovecadawd_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" target="_blank">GALERIE: 19 SUPER FOTEK! Když fotograf zmáčkne spoušť ve správný okamžik</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/86/hrachovcova-baner-d15081121w3w1_denik-100.jpg" width="100" height="56" alt="Kateřina Hrachovcová se za své tělo nestydí. " title="Kateřina Hrachovcová se za své tělo nestydí. "></a>
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" target="_blank">NEJSVŮDNĚJŠÍ tělo českého šoubyznysu: Hrachovcová má postavu SEXBOMBY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/neuveritelne-video-nahy-par-na-motorce-meli-sex-primo-pri-jizde-20170223.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e4/sexnanotorce_denik-100.jpg" width="100" height="56" alt="Páreček měl štěstí, že nebyl velký provoz." title="Páreček měl štěstí, že nebyl velký provoz."></a>
        <a href="http://sip.denik.cz/zabava-a-video/neuveritelne-video-nahy-par-na-motorce-meli-sex-primo-pri-jizde-20170223.html" target="_blank">Neuvěřitelné VIDEO: Nahý pár na motorce! Měli SEX přímo při jízdě!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/452131/tomas-repka-otevrene-o-vztahu-s-katerinou-kristelovou-ja-tu-holku-miluju.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Tomáš Řepka otevřeně o vztahu s Kateřinou Kristelovou: Já tu holku miluju!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/452248/otcovska-dovolena-bude-odhlasovala-snemovna-zmeni-se-i-nemocenska.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Otcovská dovolená bude, odhlasovala Sněmovna. Změní se i nemocenská</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/more-vyplavilo-tajemne-monstrum-je-obrovske-bile-a-chlupate.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Moře vyplavilo tajemné monstrum. Je obrovské, bílé a chlupaté!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/pornohvezda-popsala-pornocasting-nasilim-mi-ho-rval-mezi-nohy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Pornostar popsala drsný casting: &quot;Násilím mi ho rval mezi nohy!&quot;</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-beauty-produkty-tohle-opravdu-pomaha-japonkam-k-vecnemu-mladi-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému mládí?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-beauty-produkty-tohle-opravdu-pomaha-japonkam-k-vecnemu-mladi-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému mládí?" target="_blank">Nejšílenější beauty produkty: Tohle opravdu pomáhá Japonkám k věčnému…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/carmen-dell-orefice-85-stale-aktivni-modelka-ktera-si-uziva-sex-podivejte-se-jak-zacinala-35773.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex! Podívejte se, jak začínala" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/642b6c99d75f8e96de03821949cbf001.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/carmen-dell-orefice-85-stale-aktivni-modelka-ktera-si-uziva-sex-podivejte-se-jak-zacinala-35773.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex! Podívejte se, jak začínala" target="_blank">Carmen Dell&#039;Orefice (85): Stále aktivní modelka, která si užívá sex!…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ohlednuti-za-prezidentskou-navstevou-v-nove-pace-objektivem-ctenare-20170224.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/novojicinskydenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.25.1.7","","bbReklama-20573.25.1.7","display:block;");
bmone2n.addPosition("20573.25.2.7","","bbReklama-20573.25.2.7","display:block;");
bmone2n.addPosition("20573.25.3.7","","bbReklama-20573.25.3.7","display:block;");
bmone2n.addPosition("20573.25.4.7","","bbReklama-20573.25.4.7","display:block;");
bmone2n.addPosition("20573.25.5.7","","bbReklama-20573.25.5.7","display:block;");
bmone2n.addPosition("20573.25.6.7","","bbReklama-20573.25.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jicinsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
