<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'jicinsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak dostat dřevo z Prachovských skal? - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prachov - Vlastníci lesů v přírodní rezervaci Prachovský skal chtějí vést centrem lokality zpevněnou cestu, po níž by mohla auta přepravovat vytěžené…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html">
    <meta property="og:title" content="Jak dostat dřevo z Prachovských skal?">
    <meta property="og:image" content="http://g.denik.cz/35/94/jc-prachov-les0617-01_denik-630.jpg">
    <meta property="og:description" content="Prachov - Vlastníci lesů v přírodní rezervaci Prachovský skal chtějí vést centrem lokality zpevněnou cestu, po níž by mohla auta přepravovat vytěžené dřevo. Záměr se mnohým nelíbí, ale má i své zastánce.">
    <link rel="previewimage" href="http://g.denik.cz/35/94/jc-prachov-les0617-01_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-07T07:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jak dostat dřevo z Prachovských skal?">
    <meta name="twitter:description" content="Prachov - Vlastníci lesů v přírodní rezervaci Prachovský skal chtějí vést centrem lokality zpevněnou cestu, po níž by mohla auta…">
    <meta name="twitter:image" content="http://g.denik.cz/35/94/jc-prachov-les0617-01_denik-630.jpg">
    <meta property="author" content="Iva Kovářová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496750389.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496671818.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496750389.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496750389.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496671818.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496750389.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jičínský deník" href="http://jicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion jicinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    FORTUNA TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-cyklovyletypirko.html"  data-ga-push="menu-podrubriky" title="Závod 300 Zatáček Hořice">
                    <i class="fa fa-tag"></i> ZÁVOD 300 ZATÁČEK HOŘICE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/valdice_veznice_vezeni.html"  data-ga-push="menu-podrubriky" title="Věznice Valdice">
                    <i class="fa fa-tag"></i> VĚZNICE VALDICE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://jicinsky.denik.cz/tema/70-let-od-osvobozeni.html"  data-ga-push="menu-podrubriky" title="70 let od osvobození">
                    <i class="fa fa-tag"></i> 70 LET OD OSVOBOZENÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'jicinsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru.html"  data-ga-push="menu-podrubriky" title="U nás doma - příspěvky čtenářů">
                    <i class="fa fa-tag"></i> U NÁS DOMA - PŘÍSPĚVKY ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/souteze-s-jicinskym-denikem.html"  data-ga-push="menu-podrubriky" title="Naše soutěže">
                    <i class="fa fa-tag"></i> NAŠE SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/tema/jicinsko-poslednirozlouceni.html"  data-ga-push="menu-podrubriky" title="Poslední rozloučení">
                    <i class="fa fa-tag"></i> POSLEDNÍ ROZLOUČENÍ
                </a>
            </li>
            <li>
                <a href="http://jicinsky.denik.cz/zpravy_region/jicinsko-webove-webkamery20100314.html"  data-ga-push="menu-podrubriky" title="Webkamery v regionu">
                    <i class="fa fa-tag"></i> WEBKAMERY V REGIONU
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jak dostat dřevo z Prachovských skal?</h1>
                <p class="perex">Prachov - Vlastníci lesů v přírodní rezervaci Prachovský skal chtějí vést centrem lokality zpevněnou cestu, po níž by mohla auta přepravovat vytěžené dřevo. Záměr se mnohým nelíbí, ale má i své zastánce.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html&text=Jak%20dostat%20d%C5%99evo%20z%20Prachovsk%C3%BDch%20skal%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=jc-prachov-les0617-01&amp;back=2548884562-1569-35">
                                <img src="http://g.denik.cz/35/94/jc-prachov-les0617-01_denik-630.jpg" width="630" height="473" alt="Koupaliště Pelíšek čeká na odstranění sedimentu, příští rok už bude připraveno na koupání. Cesty pro těžbu dřeva chtějí vlastníci lokality zpevnit." title="Koupaliště Pelíšek čeká na odstranění sedimentu, příští rok už bude připraveno na koupání. Cesty pro těžbu dřeva chtějí vlastníci lokality zpevnit." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Koupaliště Pelíšek čeká na odstranění sedimentu, příští rok už bude připraveno na koupání. Cesty pro těžbu dřeva chtějí vlastníci lokality zpevnit.<span>Foto: <span>DENÍK/Iva Kovářová</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Cesta pro transport by měla navázat na stávající, která vede od Turistické chaty k čajovému domku a obemyká po levé straně koupaliště Pelíšek. Do roku 2020 má být úsek od koupaliště zpevněn pískovcem, stavbě by mělo ustoupit jen minimum stromů.</p>
<p>„Chtěli bychom vozit dřevo z deponie pod hrází koupaliště nahoru okolo čajového domku na parkoviště k Turistické chatě a dále po silnici. Cesta k Maršovu a přes Maršov je pro velké soupravy neprůjezdná, ale bude nutné od Maršova ke koupališti přibližovat dřevo například vyvážecí soupravou za traktorem. I tak bude nutné nyní zdevastovanou cestu opravit, a to drceným pískovcem,“ vysvětluje správce lokality Vladimír Tekverk.</p>
<p>Se záměrem investor seznámil zástupce Správy Chráněné krajinné oblasti Český ráj. Ochranáři jsou jednou ze složek, která se bude k projektu vyjadřovat. Ve finále půjde zřejmě o stavbu, kterou musí schválit i stavební úřad v Jičíně.</p>
<p>Návštěvníci skal se podle Tekverka nemusí bát necitlivého zásahu do tamní krajiny ani změny její podoby.</p>
<p>„Zpevněné cestě stojí v cestě minimum stromů, jedná se o osmdesát až stoleté porosty, které jsou stejně určeny ke kácení,“ uvádí Tekverk a zamýšlí se zároveň nad samotnou obnovou porostu.</p>
<p>„Kdosi se vyjádřil, že bychom měli sázet více listnáčů, jedlí a méně smrků. Představa, že ale za sto let nebude o dřevo zájem, je mylná. Navíc zdejší buky jsou pro zpracování nepoužitelné, protože nejsou kvalitní,“ netají se svým názorem. Připomíná, že těžba dřeva patří stejně jako zalesňování mezi povinnosti každého vlastníka porostu. „Asi by mně tu cesta nevadila, i když na druhou stranu v takových to lokalitách by měl zůstat původní les,“ domnívá se Roman Kadavý z Prahy, kterého jsme oslovili u koupaliště Pelíšek. Na hrázi tu zrovna diskutovaly nad vypuštěnou nádrží dvě maminky z Jičína.</p>
<p>„Jezdíme sem dost často, je to nádherné místo. Kácení bychom se nebály, vždyť bude následovat nová výsadba,“ shodují se a zároveň debatují o tom, zda bude prázdný Pelíšek do léta naplněný vodou.</p>
<p>Nebude, protože v letních měsících bude pokračovat jeho renovace. Pelíšek má už v pořádku vpustní a výpustní zařízení a zatrubněný hlavní přítok. Zrušeno už je vstupní široké schodiště, které nahradil zpevněný sjezd z dlaždic. Na dně i bocích jsou desetileté sedimenty, které chce vlastník vybrat a dno vyčistit.</p>
<p>„Sediment necháme vyschnout, pak ho vyvezeme a zkompostujeme. Letos bychom měli nádrž vyčistit a pro příští rok napustit, aby se zde už mohli návštěvníci osvěžit,“ slibuje Tekverk.</p>
<p><img src="http://g.denik.cz/35/b2/jc-prachov-les0617-02_denik-630.jpg" alt="Koupaliště Pelíšek čeká na odstranění sedimentu, příští rok už bude připraveno na koupání. Cesty pro těžbu dřeva chtějí vlastníci lokality zpevnit." title="Koupaliště Pelíšek čeká na odstranění sedimentu, příští rok už bude připraveno na koupání. Cesty pro těžbu dřeva chtějí vlastníci lokality zpevnit." class="w600" data-autor="DENÍK/Iva Kovářová" /></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/iva-kovarova-619.html">Iva Kovářová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:30</span>
    <a href="/diskuse/nova/5oGRz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html&text=Jak%20dostat%20d%C5%99evo%20z%20Prachovsk%C3%BDch%20skal%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jicinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Včely potrápilo mrazivé počasí. Teď bojují i s lány řepky"  href="/z-regionu/vcely-potrapilo-mrazive-pocasi-ted-bojuji-i-s-lany-repky-20170603.html">
        <img src="http://g.denik.cz/57/85/oevcelin-vcela-vcely-ilu2016087_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Včely potrápilo mrazivé počasí. Teď bojují i s lány řepky"  href="/z-regionu/vcely-potrapilo-mrazive-pocasi-ted-bojuji-i-s-lany-repky-20170603.html">
                
                Včely potrápilo mrazivé počasí. Teď bojují i s lány řepky
                <span class="perex">Královéhradecko, Jičínsko - Včely nepotrápilo letos jen chladné jaro, v těchto měsících je ohrožují i nebezpečné zemědělské postřiky.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: TIP LIGA: Jedenáctým vítězem Václav Zhouf" href="/fotbal_region/tip-liga-jedenactym-vitezem-vaclav-zhouf-20170607.html">
                <img src="http://g.denik.cz/34/97/tipliga3jaro011_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: TIP LIGA: Jedenáctým vítězem Václav Zhouf"  href="/fotbal_region/tip-liga-jedenactym-vitezem-vaclav-zhouf-20170607.html">TIP LIGA: Jedenáctým vítězem Václav Zhouf</a>
                </h2>
                <div class="perex hidden">Jičínsko - S novým názvem Fortuna TIP liga pokračovala tradiční tipovací soutěž čtenářů Deníku. V jedenáctém kole bojuje devětašedesát hráčů, kteří spolu v jarní části soupeří o cenu, jíž bude originální dres českého národního týmu podepsaný hvězdami reprezentace.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?" target="_blank" href="http://www.denik.cz/auto/ronaldo-si-na-svoje-bugatti-vydela-za-pet-hodin-jak-to-maji-dalsi-fotbalisti-20170601.html">
                <img src="http://g.denik.cz/115/27/ronaldo-veyron_denik-300.jpg" width="300" height="169" alt="Cristiano Ronaldo a jeho Bugatti Veyron." title="Cristiano Ronaldo a jeho Bugatti Veyron.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/cim-jezdi-spickovi-fotbaliste.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?" target="_blank" href="http://www.denik.cz/auto/ronaldo-si-na-svoje-bugatti-vydela-za-pet-hodin-jak-to-maji-dalsi-fotbalisti-20170601.html">Ronaldo si na svoje Bugatti vydělá za pět hodin. Jak to mají další fotbalisti?</a>
                </h2>
                <div class="perex hidden">Že si nejlepší fotbalisté vydělají hromadu peněz, je známá věc. I proto si mohou dovolit nákladní životní styl a drahá auta.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Každý den není posvícení“" href="/ostatni_region/kazdy-den-neni-posviceni-20170607.html">
                        <img src="http://g.denik.cz/35/fc/jc-auto-litva0617_denik-240.jpg" width="240" height="180" alt="NOVÝ vůz jezdce Václava Fejfara, se kterým odstartoval do závodu mistrovství Evropy v Litvě." title="NOVÝ vůz jezdce Václava Fejfara, se kterým odstartoval do závodu mistrovství Evropy v Litvě.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: „Každý den není posvícení“" href="/ostatni_region/kazdy-den-neni-posviceni-20170607.html">„Každý den není posvícení“</a>
                </h2>
                <p>Nová Paka /VIDEO/ - Autokros: Obhájce evropského titulu Fejfara v Litvě zradila jezdecká chyba a technická závada.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak vybrat zahradní nůžky" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">
                        <img src="http://g.denik.cz/1/0c/54696-nuzky-2-clone_denik-240.jpg" width="240" height="180" alt="zahradní nůžky" title="zahradní nůžky">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Jak vybrat zahradní nůžky" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">Jak vybrat zahradní nůžky</a>
                </h2>
                <p>Nůžky na zahradě jsou v permanenci. Tu ustřihnete květinu, tady prostřihnete keř. Na jaře a na podzim musíte upravit stromy, a když půjde do tuhého a vy musíte bojovat s opravdu silnými větvemi, pak si vezmete velké pákové nůžky. Ale jak poznat ty správné nůžky?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Novým trenérem házenkářů Jičína Petr Mašát" href="/ostatni_region/novym-trenerem-hazenkaru-jicina-petr-masat-20170606.html">
                        <img src="http://g.denik.cz/35/b8/jc-podpis-smlouvy17_denik-240.jpg" width="240" height="180" alt="Novým trenérem házenkářů Jičína Petr Mašát" title="Novým trenérem házenkářů Jičína Petr Mašát">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Novým trenérem házenkářů Jičína Petr Mašát" href="/ostatni_region/novym-trenerem-hazenkaru-jicina-petr-masat-20170606.html">Novým trenérem házenkářů Jičína Petr Mašát</a>
                </h2>
                <p>Jičín - Přestože nejvyšší soutěž házenkářů skončila nedávno, hráči jičínského Ronalu dnes zahájili první část přípravy na nadcházející ročník 2017/2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zázraky se dějí aneb záchrana vily v Hořicích" href="/zpravy_region/zazraky-se-deji-aneb-zachrana-vily-v-horicich-20170606.html">
                        <img src="http://g.denik.cz/35/8c/jc-vila-horice17_denik-240.jpg" width="240" height="180" alt="Goldschmidtova vila získá s novými majiteli zpět svoji dávnou noblesu. Sanační práce mají předejít dalšímu chátrání. letos se stavba nejspíš dočká i nové střechy." title="Goldschmidtova vila získá s novými majiteli zpět svoji dávnou noblesu. Sanační práce mají předejít dalšímu chátrání. letos se stavba nejspíš dočká i nové střechy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zázraky se dějí aneb záchrana vily v Hořicích" href="/zpravy_region/zazraky-se-deji-aneb-zachrana-vily-v-horicich-20170606.html">Zázraky se dějí aneb záchrana vily v Hořicích</a>
                </h2>
                <p>Hořice - Svého času jedna z nejkrásnějších hořických staveb, Goldschmidtova vila v Maixnerově ulici, našla po letech chátrání nové majitele. Manželé Němečkovi se rozhodli pro její rekonstrukci, která bude respektovat ráz původní novorenesanční vily toskánského typu. Letos dostane historická budova novou střechu a zajistí se celková stabilizace.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zazraky-se-deji-aneb-zachrana-vily-v-horicich-20170606.html" class="img-l"><img src="http://g.denik.cz/35/8c/jc-vila-horice17_denik-100.jpg" width="100" height="75" alt="Goldschmidtova vila získá s novými majiteli zpět svoji dávnou noblesu. Sanační práce mají předejít dalšímu chátrání. letos se stavba nejspíš dočká i nové střechy." title="Goldschmidtova vila získá s novými majiteli zpět svoji dávnou noblesu. Sanační práce mají předejít dalšímu chátrání. letos se stavba nejspíš dočká i nové střechy."></a>
                <a href="/zpravy_region/zazraky-se-deji-aneb-zachrana-vily-v-horicich-20170606.html" class="text-r">
                    Zázraky se dějí aneb záchrana vily v Hořicích
                    <span>Hořice - Svého času jedna z nejkrásnějších hořických staveb,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/terminal-snu-za-dve-ste-milionu-vyroste-v-jicine-20170606.html" class="img-l"><img src="http://g.denik.cz/35/e9/jc-nadrazi-jicin17_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/terminal-snu-za-dve-ste-milionu-vyroste-v-jicine-20170606.html" class="text-r">
                    Terminál snů za dvě stě milionů. Vyroste v Jičíně?
                    <span>Jičín - Zastávkové centrum v ulici 17. listopadu a terminál u vlakového…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vodu-z-kohoutku-mohou-vypit-i-bazeny-20170606.html" class="img-l"><img src="http://g.denik.cz/36/a5/vodne-stocne-pitna-voda-drez-odpad-kohoutek-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vodu-z-kohoutku-mohou-vypit-i-bazeny-20170606.html" class="text-r">
                    Vodu z kohoutků mohou vypít i bazény
                    <span>Jičínsko - Ráno otočíte kohoutkem a místo prýštícího proudu „vypadne&quot; z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vystava-kaktusu-na-valdstejnove-namesti-20170605.html" class="img-l"><img src="http://g.denik.cz/35/65/jc-kaktusy-0617-02_denik-100.jpg" width="100" height="75" alt="Výstava kaktusů na Valdštejnově náměstí" title="Výstava kaktusů na Valdštejnově náměstí"></a>
                <a href="/zpravy_region/vystava-kaktusu-na-valdstejnove-namesti-20170605.html" class="text-r">
                    Výstava kaktusů na Valdštejnově náměstí
                    <span>Jičín - Zajímají vás kaktusy a sukulenty? Sami pěstujete a chcete poradit?</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-sesli-se-majitele-fiatu-marea-20170604.html" class="img-l"><img src="http://g.denik.cz/35/53/jc-sraz-marea0617-05_denik-100.jpg" width="100" height="75" alt="25. mezinárodní sraz Fiat Marea Clubu" title="25. mezinárodní sraz Fiat Marea Clubu"></a>
                <a href="/zpravy_region/obrazem-sesli-se-majitele-fiatu-marea-20170604.html" class="text-r">
                    OBRAZEM: Sešli se majitelé Fiatu Marea
                    <span>Jičínsko - V autokempu Eden u Jinolických rybníků proběhl 25. mezinárodní…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24272-kvalitu-spanku/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/fdac92a4c3ec3d9e9fcdb72907e1b0ce.jpg" alt="4 faktory, které ovlivňují kvalitu spánku"></div>
                <div class="text">4 faktory, které ovlivňují kvalitu spánku</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24269-nove-motory/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/24f4f198be973b4a9cb42d46ff260719.jpg" alt="Nové motory série EXi - NOVÝ STANDARD spalovacích motorů"></div>
                <div class="text">Nové motory série EXi - NOVÝ STANDARD spalovacích motorů</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Na kole dětem 2017" href="/galerie/na-kole-detem-2017jc.html?mm=7794005">
                    <img src="http://g.denik.cz/35/a4/jc-zimovcak-0617-09_denik-100.jpg" width="100" height="75" alt="Na kole dětem 2017" title="Na kole dětem 2017">
                </a>
                <a title="číst článek: Na kole dětem 2017" class="video-text" href="/galerie/na-kole-detem-2017jc.html">
                    <div class="title">video</div>
                    Na kole dětem 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nová Paka také přivítala Josefa Zimovčáka" href="/galerie/nova-paka-take-privitala-josefa-zimovcaka17.html">
                            <img src="http://g.denik.cz/35/65/jc-paka-zimovcak1707_denik-100.jpg" width="100" height="75" alt="Nová Paka také přivítala Josefa Zimovčáka" title="Nová Paka také přivítala Josefa Zimovčáka">
                        </a>
                        <a title="číst článek: Nová Paka také přivítala Josefa Zimovčáka" class="video-text" href="/galerie/nova-paka-take-privitala-josefa-zimovcaka17.html">
                            <div class="title">galerie</div>
                            Nová Paka také přivítala Josefa Zimovčáka
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-6-TDi-Hatchback-14908303152924262.html%3Fd_jc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djicinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14091/28032/12949/0/11654940974091/images/m14908303152924262.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">146 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F407%2F407-2-7-HDI-COU-Sportovni-Kupe-148357658804421379.html%3Fd_jc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djicinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14091/28032/12949/0/11654940974091/images/m148357658804421379.jpg" alt="Peugeot 407">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 407</div>
                    <div class="date">rok 2008</div>
                    <div class="price">121 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=jicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FC-Max%2FC-Max-1-6-TDCi-K-MPV-14939161307121451.html%3Fd_jc%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Djicinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14939161307121451.jpg" alt="Ford C-Max">
                </div>
                <div class="right">
                    <div class="title-car">Ford C-Max</div>
                    <div class="date">rok 2007</div>
                    <div class="price">116 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/paris-jackson-chce-adoptovat-vlastniho-bratra-boji-se-o-jeho-zivot-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/55/paris-adoptuje-bratra-hl_denik-100.jpg" width="100" height="56" alt="Osvojit si bratra je podle Paris jediná šance, jak ho zachránit." title="Osvojit si bratra je podle Paris jediná šance, jak ho zachránit."></a>
        <a href="http://sip.denik.cz/celebrity/paris-jackson-chce-adoptovat-vlastniho-bratra-boji-se-o-jeho-zivot-20170530.html" target="_blank">Paris Jackson chce ADOPTOVAT vlastního BRATRA! Bojí se o jeho život!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/vaclav-svoboda-ulice-obezita_denik-100.jpg" width="100" height="56" alt="Se svou seriálovou mámou Jarkou Obermaierovou." title="Se svou seriálovou mámou Jarkou Obermaierovou."></a>
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" target="_blank">Lumír Nykl z Ulice jako věčný dietář: OBROVSKÉ PROBLÉMY S OBEZITOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0b/profimedia-0226821666_denik-100.jpg" width="100" height="56" alt="Zuzana Jandová" title="Zuzana Jandová"></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" target="_blank">Krásná Miss z Bohnic Zuzana Jandová: Nadechla jsem se a ZAČÍNÁM ZNOVU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-zachody-novy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" target="_blank">NEJUJETĚJŠÍ ZÁCHODY SVĚTA. Z toalet číslo 8 budete lehce nervózní</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-mopsik_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" target="_blank">23 zvířat, co to MAJÍ NA SALÁMU. Obzvlášť kočka s číslem 10</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/zdrave-myslet-zdrave-zit/zdrave-myslet-zdrave-zit-jak-si-v-penezich-udelat-rad-a-system-2.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/5610f64dad7308fc03e6fc04c9783c58.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/zdrave-myslet-zdrave-zit/zdrave-myslet-zdrave-zit-jak-si-v-penezich-udelat-rad-a-system-2.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Zdravě myslet, zdravě žít: Jak si v penězích udělat řád a systém?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jicinsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/226f5b026235326fe5d17ab6f29163a8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Řidič dostal záchvat, hrdina skočil za jízdy okénkem do auta! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jicinsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/edb7593b171e76101a8c5544aac6d98f.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Učitelka zveřejnila provokativní selfie. Škola ji vyhodila!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jicinsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a3eb07c64cecf359124b2721f08ad974.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vrah barmanky z Rakovníka dopaden po 14 letech: Hrál si na vzorného tátu a manžela</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', jicinsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e703a00639f469a02f355595458e2f3f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Lucie Borhyová (39) obětí pornoútoku! Nahé fotky už řeší právníci</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d4c073a4d154c0adf967abbbf635d6a5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" target="_blank">PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7dd18ff61857eac1d8d0a67803de2668.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" target="_blank">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/889b61cc1303ee6357b738c3b5abbc4e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" target="_blank">VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/jak-dostat-drevo-z-prachovskych-skal-20170607.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/novojicinskydenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jicinsky.denik.cz";
    _sf_async_config.authors = "Iva Kovářová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496750389.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496671818.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
