<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Biograf Český ráj se v březnu přestěhuje do Valdic - Jičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jičín – Biograf Český ráj v loňském roce navštívilo 43 tisíc diváků, do kina tak přišlo o jedenáct tisíc víc lidí než v roce 2015.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Jičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html">
    <meta property="og:title" content="Biograf Český ráj se v březnu přestěhuje do Valdic">
    <meta property="og:image" content="http://g.denik.cz/35/f7/jcsmetana-a14sborvevald09_denik-630.jpg">
    <meta property="og:description" content="Jičín – Biograf Český ráj v loňském roce navštívilo 43 tisíc diváků, do kina tak přišlo o jedenáct tisíc víc lidí než v roce 2015.">
    <link rel="previewimage" href="http://g.denik.cz/35/f7/jcsmetana-a14sborvevald09_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-08T05:03:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/novojicinskydenik">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="Biograf Český ráj se v březnu přestěhuje do Valdic">
    <meta name="twitter:description" content="Jičín – Biograf Český ráj v loňském roce navštívilo 43 tisíc diváků, do kina tak přišlo o jedenáct tisíc víc lidí než v roce 2015.">
    <meta name="twitter:image" content="http://g.denik.cz/35/f7/jcsmetana-a14sborvevald09_denik-630.jpg">
    <meta property="author" content="Iva Kovářová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1483709678.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1483703843.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1483606205.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Jičínský deník" href="http://jicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 35]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/jicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Jičín" href="/mikroregion/jicin.html">JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Nová Paka" href="/mikroregion/nova-paka.html">NOVÁ PAKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hořice" href="/mikroregion/horice.html">HOŘICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopidlno" href="/mikroregion/kopidlno.html">KOPIDLNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Sobotka" href="/mikroregion/sobotka.html">SOBOTKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bělohrad" href="/mikroregion/lazne-belohrad.html">LÁZNĚ BĚLOHRAD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Miletín" href="/mikroregion/miletin.html">MILETÍN</a></li>
        </ul>
    </li>

    <li>
        <a href="http://jicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/tema/hasici-lide-svfloriana.html" data-ga-push="menu-podrubriky" title="Lidé sv. Floriána"><i class="fa fa-tag"></i> LIDÉ SV. FLORIÁNA</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-hotelstart.html" data-ga-push="menu-podrubriky" title="Jičínský hotel Start"><i class="fa fa-tag"></i> JIČÍNSKÝ HOTEL START</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/obcehistorie-erbyznaky.html" data-ga-push="menu-podrubriky" title="Historie obcí"><i class="fa fa-tag"></i> HISTORIE OBCÍ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/komunalni-volby-2014-v-soberazi.html" data-ga-push="menu-podrubriky" title="Komunální volby Soběraz"><i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY SOBĚRAZ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/ohlednuti-retropred1989.html" data-ga-push="menu-podrubriky" title="Retro ohlédnutí do r. 1989"><i class="fa fa-tag"></i> RETRO OHLÉDNUTÍ DO R. 1989</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/zeleznice-lecebna.html" data-ga-push="menu-podrubriky" title="Bývalá Dětská léčebna Železnice"><i class="fa fa-tag"></i> BÝVALÁ DĚTSKÁ LÉČEBNA ŽELEZNICE</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-kasarna.html" data-ga-push="menu-podrubriky" title="Kasárna v Jičíně"><i class="fa fa-tag"></i> KASÁRNA V JIČÍNĚ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jezuitska-kolej-v-jicine.html" data-ga-push="menu-podrubriky" title="Jezuitská kolej v Jičíně"><i class="fa fa-tag"></i> JEZUITSKÁ KOLEJ V JIČÍNĚ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://jicinsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://jicinsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="https://exodus.denik.cz/tema/editovat/15222" data-ga-push="menu-podrubriky" title="Tip liga jaro 2016"><i class="fa fa-tag"></i> TIP LIGA JARO 2016</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/borec-kola-jaro-2016.html" data-ga-push="menu-podrubriky" title="Borec kola jaro 2016"><i class="fa fa-tag"></i> BOREC KOLA JARO 2016</a></li>
            <li><a href="http://denik.cz/tipliga" data-ga-push="menu-podrubriky" title="TIPLIGA - tipujte ZDE">TIPLIGA - TIPUJTE ZDE</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-brada-mikulasskybeh.html" data-ga-push="menu-podrubriky" title="Mikulášské běhy na Bradech"><i class="fa fa-tag"></i> MIKULÁŠSKÉ BĚHY NA BRADECH</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-cyklovyletypirko.html" data-ga-push="menu-podrubriky" title="Závod 300 Zatáček Hořice"><i class="fa fa-tag"></i> ZÁVOD 300 ZATÁČEK HOŘICE</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-cyklovyletypirko.html" data-ga-push="menu-podrubriky" title="Výlety Ivana Pírka"><i class="fa fa-tag"></i> VÝLETY IVANA PÍRKA</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/vondracekdavid-valdicesportovec.html" data-ga-push="menu-podrubriky" title="Paralympionik David Vondráček"><i class="fa fa-tag"></i> PARALYMPIONIK DAVID VONDRÁČEK</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/tema/valdice_veznice_vezeni.html" data-ga-push="menu-podrubriky" title="Věznice Valdice"><i class="fa fa-tag"></i> VĚZNICE VALDICE</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-zlatnictvi-prepadeni.html" data-ga-push="menu-podrubriky" title="Přepadení jičínského zlatnictví"><i class="fa fa-tag"></i> PŘEPADENÍ JIČÍNSKÉHO ZLATNICTVÍ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-vrazda-keten-cimbal-joudalova.html" data-ga-push="menu-podrubriky" title="Vražda stopařky u Ketně"><i class="fa fa-tag"></i> VRAŽDA STOPAŘKY U KETNĚ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/tragicka-nehoda-sanitky-u-samsiny.html" data-ga-push="menu-podrubriky" title="Nehoda sanitky u Samšiny"><i class="fa fa-tag"></i> NEHODA SANITKY U SAMŠINY</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/turnovsko-13hrbitovhorolezci.html" data-ga-push="menu-podrubriky" title="Poškozený tzv. hřbitov horolezců"><i class="fa fa-tag"></i> POŠKOZENÝ TZV. HŘBITOV HOROLEZCŮ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-jivinskystefan.html" data-ga-push="menu-podrubriky" title="Jivínský Štefan"><i class="fa fa-tag"></i> JIVÍNSKÝ ŠTEFAN</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/liban_foerstrovydny.html" data-ga-push="menu-podrubriky" title="Foerstrovy dny Libáň"><i class="fa fa-tag"></i> FOERSTROVY DNY LIBÁŇ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/sobotka-sramkova.html" data-ga-push="menu-podrubriky" title="Šrámkova Sobotka"><i class="fa fa-tag"></i> ŠRÁMKOVA SOBOTKA</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/vysokeveseli_karelvacek.html" data-ga-push="menu-podrubriky" title="Festival Vackovo Vysoké Veselí"><i class="fa fa-tag"></i> FESTIVAL VACKOVO VYSOKÉ VESELÍ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-horackova-basne-poezie.html" data-ga-push="menu-podrubriky" title="Básně Dagmar Horáčkové"><i class="fa fa-tag"></i> BÁSNĚ DAGMAR HORÁČKOVÉ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-slenger-karel-malir.html" data-ga-push="menu-podrubriky" title="Malíř Karel Šlenger"><i class="fa fa-tag"></i> MALÍŘ KAREL ŠLENGER</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/belohrad-folklor-horenak.html" data-ga-push="menu-podrubriky" title="Folklorní soubor Hořeňák"><i class="fa fa-tag"></i> FOLKLORNÍ SOUBOR HOŘEŇÁK</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-volfjaroslav-malir-lekar.html" data-ga-push="menu-podrubriky" title="Malíř Jaroslav Volf"><i class="fa fa-tag"></i> MALÍŘ JAROSLAV VOLF</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-mestopohadkyjmp.html" data-ga-push="menu-podrubriky" title="Festival Jičín - město pohádky"><i class="fa fa-tag"></i> FESTIVAL JIČÍN - MĚSTO POHÁDKY</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/soltyskarel-vytvarnedilo.html" data-ga-push="menu-podrubriky" title="Tvorba Karla Šoltyse"><i class="fa fa-tag"></i> TVORBA KARLA ŠOLTYSE</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/tema/70-let-od-osvobozeni.html" data-ga-push="menu-podrubriky" title="70 let od osvobození"><i class="fa fa-tag"></i> 70 LET OD OSVOBOZENÍ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/radky-duvery.html" data-ga-push="menu-podrubriky" title="Řádky důvěry"><i class="fa fa-tag"></i> ŘÁDKY DŮVĚRY</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/stredy-doktora-stredy.html" data-ga-push="menu-podrubriky" title="Středy doktora Středy"><i class="fa fa-tag"></i> STŘEDY DOKTORA STŘEDY</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/encyklopedie-vychodopedie.html" data-ga-push="menu-podrubriky" title="Encyklopedie Východopedie"><i class="fa fa-tag"></i> ENCYKLOPEDIE VÝCHODOPEDIE</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://jicinsky.denik.cz/tema/jicin-lekarna-trio.html" data-ga-push="menu-podrubriky" title="Rady z lékárny TRIO"><i class="fa fa-tag"></i> RADY Z LÉKÁRNY TRIO</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-kobit.html" data-ga-push="menu-podrubriky" title="Kobit Jičín"><i class="fa fa-tag"></i> KOBIT JIČÍN</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/masokombinat.html" data-ga-push="menu-podrubriky" title="Masokombinát Jičín"><i class="fa fa-tag"></i> MASOKOMBINÁT JIČÍN</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicin-hotelpraha.html" data-ga-push="menu-podrubriky" title="Jičínský Hotel Praha"><i class="fa fa-tag"></i> JIČÍNSKÝ HOTEL PRAHA</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/deprag-lazne-belohrad.html" data-ga-push="menu-podrubriky" title="Deprag Lázně Bělohrad"><i class="fa fa-tag"></i> DEPRAG LÁZNĚ BĚLOHRAD</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/zcela-jina-optika-radi.html" data-ga-push="menu-podrubriky" title="Zcela jiná optika Jičín"><i class="fa fa-tag"></i> ZCELA JINÁ OPTIKA JIČÍN</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/sklipek-umarkasoutezvino.html" data-ga-push="menu-podrubriky" title="Sklípek U Marka Jičín"><i class="fa fa-tag"></i> SKLÍPEK U MARKA JIČÍN</a></li>
        </ul>
    </li>
    <li>
        <a href="http://jicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/jicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://hradecky.denik.cz/tema/blue-notes.html" data-ga-push="menu-podrubriky" title="Blue notes"><i class="fa fa-tag"></i> BLUE NOTES</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/u-nas-doma-prispevky-ctenaru.html" data-ga-push="menu-podrubriky" title="U nás doma - příspěvky čtenářů"><i class="fa fa-tag"></i> U NÁS DOMA - PŘÍSPĚVKY ČTENÁŘŮ</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/souteze-s-jicinskym-denikem.html" data-ga-push="menu-podrubriky" title="Naše soutěže"><i class="fa fa-tag"></i> NAŠE SOUTĚŽE</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-onlinerozhovory.html" data-ga-push="menu-podrubriky" title="On-line rozhovory"><i class="fa fa-tag"></i> ON-LINE ROZHOVORY</a></li>
            <li><a href="http://jicinsky.denik.cz/nazory_region/" data-ga-push="menu-podrubriky" title="Názory z regionu"><i class="fa fa-tag"></i> NÁZORY Z REGIONU</a></li>
            <li><a href="http://jicinsky.denik.cz/spolecenska_rubrika/" data-ga-push="menu-podrubriky" title="Společenská rubrika"><i class="fa fa-tag"></i> SPOLEČENSKÁ RUBRIKA</a></li>
            <li><a href="http://jicinsky.denik.cz/tema/jicinsko-poslednirozlouceni.html" data-ga-push="menu-podrubriky" title="Poslední rozloučení"><i class="fa fa-tag"></i> POSLEDNÍ ROZLOUČENÍ</a></li>
            <li><a href="http://jicinsky.denik.cz/zpravy_region/jicinsko-webove-webkamery20100314.html" data-ga-push="menu-podrubriky" title="Webkamery v regionu"><i class="fa fa-tag"></i> WEBKAMERY V REGIONU</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Biograf Český ráj se v březnu přestěhuje do Valdic</h1>
                <p class="perex">Jičín – Biograf Český ráj v loňském roce navštívilo 43 tisíc diváků, do kina tak přišlo o jedenáct tisíc víc lidí než v roce 2015.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:03</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html/&text=Biograf Český ráj se v březnu přestěhuje do Valdic/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=jcsmetana-a14sborvevald09">
                                <img src="http://g.denik.cz/35/f7/jcsmetana-a14sborvevald09_denik-630.jpg" width="630" height="473" alt="V kinosále valdického kulturního domu se v posledních letech konaly občasné koncerty nebo představení loutkového divadla." title="V kinosále valdického kulturního domu se v posledních letech konaly občasné koncerty nebo představení loutkového divadla." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">V kinosále valdického kulturního domu se v posledních letech konaly občasné koncerty nebo představení loutkového divadla.<span>Foto: <span>DENÍK/Alena Kaňková</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p><span>Michal Miškovský, který má produkci na starosti, byl překvapený: „Vůbec jsme to nečekali, tak markantní nárůst nás zaskočil. Hodně lidí k nám zavítalo i mezi vánočními svátky, dali přednost kinu před televizí. Hitem byl snímek Anděl Páně II."</span></p>
<p>Jičínský biograf má jednu z největších návštěvností v kraji, Michal Miškovský přičítá úspěch dobré nabídce snímků. „Mnozí se v našem kině cítí jako doma, mají rádi zdejší atmosféru, což nás moc těší," vypráví správce budovy, kterou v letošním roce čeká rekonstrukce a provoz stěhování. Náhradní prostory našlo město ve valdickém Kulturním domě, kde se nachází odpovídající kinosál.<br /><br /><img src="http://g.denik.cz/35/fc/vvaldicekulturak-a14smrtstudenta_denik-630.jpg" alt="Valdický kulturní dům." title="Valdický kulturní dům." align="left" class="w300" data-autor="DENÍK/Alena Kaňková" />„Přestěhujeme jenom techniku, což bude trvat tak čtrnáct dnů. Jaká bude frekvence provozu zatím těžko odhadnout, rozhodně se bude odvíjet od návštěvnosti," míní Miškovský. „Jsem rád, že zachováme produkci a nakonec Valdice nejsou od Jičína tak daleko, a tak věřím, že si nás lidé najdou," doufá úspěšný provozovatel v zachování přízně návštěvníků.</p>
<p>Vnímá, že současný objekt je dožitý a oprava přichází za pět minut dvanáct.<br />„Z kina zbudou jen obvodové zdi. Lidé se mohou těšit na nový interiér, sedačky a dokonce budeme mít i nový zvukový systém, jímž se může chlubit pouze tak šest kin v republice," upozorňuje na chystané novinky Miškovský, který se smířil i s tím, že díky komfortu ubude počet míst v sále.</p>
<h2 class="pseudo-h3">STAVBA</h2>
<p>Město obdrželo v tendru 5 nabídek, z nichž byla jedna vyloučena, protože firma v dané lhůtě nevysvětlila na žádost hodnotící komise položky ve svých rozpočtech. Vítězem se stala firma Chládek a Tintěra, Pardubice a. s. s cenou 34,9 mil. bez DPH.</p>
<p>Nejvyšší nabídka byla 39,3 mil. Kč a předpokládaná cena 41 milionů. Začátek stavby je plánován na březen až květen 2017. Realizace potrvá 59 týdnů.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/iva-kovarova-619.html">Iva Kovářová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 05:03</span>
    <a href="/diskuse/nova/98kRr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html/&text=Biograf Český ráj se v březnu přestěhuje do Valdic/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://jicinsky.denik.cz/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;jicinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Miminka z jičínské porodnice z přelomu roku"  href="/miminka/miminka-z-jicinske-porodnice-z-prelomu-roku-20170107.html">
        <img src="http://g.denik.cz/35/78/miminka-14narozenailustr02_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/jicin-070117miminka.html"><i class="fa fa-camera"></i> 32</a>

        <h2>
            <a title="číst článek: Miminka z jičínské porodnice z přelomu roku"  href="/miminka/miminka-z-jicinske-porodnice-z-prelomu-roku-20170107.html">Miminka z jičínské porodnice z přelomu roku</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Bernarticích bylo ráno minus 29,5 stupňů, na Sněžce minus 19,4" href="/z-regionu/v-bernarticich-bylo-rano-minus-29-5-stupnu-na-snezce-minus-19-4-20170107.html">
                <img src="http://g.denik.cz/23/1d/krkonose-mereni-bernartice0117_denik-300.jpg" width="300" height="225" alt="Měření teploty v Bernarticích" title="Měření teploty v Bernarticích">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Bernarticích bylo ráno minus 29,5 stupňů, na Sněžce minus 19,4"  href="/z-regionu/v-bernarticich-bylo-rano-minus-29-5-stupnu-na-snezce-minus-19-4-20170107.html">V Bernarticích bylo ráno minus 29,5 stupňů, na Sněžce minus 19,4</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Skiareály pokryl sníh, vlekaři i lyžaři jásají" href="/podnikani/skiarealy-pokryl-snih-vlekari-i-lyzari-jasaji-20170107.html">
                <img src="http://g.denik.cz/23/7f/krkonose-snih-cerny-dul0117-14_denik-300.jpg" width="300" height="225" alt="Lyžaři v Černém Dole" title="Lyžaři v Černém Dole">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Skiareály pokryl sníh, vlekaři i lyžaři jásají"  href="/podnikani/skiarealy-pokryl-snih-vlekari-i-lyzari-jasaji-20170107.html">Skiareály pokryl sníh, vlekaři i lyžaři jásají</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stojí před nimi lídr. Potvrdí Novopačtí vzepětí i se Dvorem?" href="/hokej_region/stoji-pred-nimi-lidr-potvrdi-novopacti-vzepeti-i-se-dvorem-20170107.html">
                        <img src="http://g.denik.cz/35/40/hokejc-17benesvajsejtlmikolasekbrzakdvurkral01_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Stojí před nimi lídr. Potvrdí Novopačtí vzepětí i se Dvorem?" href="/hokej_region/stoji-pred-nimi-lidr-potvrdi-novopacti-vzepeti-i-se-dvorem-20170107.html">Stojí před nimi lídr. Potvrdí Novopačtí vzepětí i se Dvorem?</a>
                </h2>
                <p>Jičín – Dalším kolem pokračuje v neděli 8. ledna krajská hokejová liga mužů.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zákaz návštěv! hlásí fakultní nemocnice" href="/z-regionu/zakaz-navstev-hlasi-fakultni-nemocnice-20170107.html">
                        <img src="http://g.denik.cz/17/65/fakultni-nemocnice-fnhk-spital-oddeleni-klinika-zakaz-navstevy-chripka280115-hk_denik-240.jpg" width="240" height="180" alt="Zákaz návštěv ve Fakultní nemocnici Hradec Králové." title="Zákaz návštěv ve Fakultní nemocnici Hradec Králové.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Zákaz návštěv! hlásí fakultní nemocnice" href="/z-regionu/zakaz-navstev-hlasi-fakultni-nemocnice-20170107.html">Zákaz návštěv! hlásí fakultní nemocnice</a>
                </h2>
                <p>Hradec Králové - Hradecká fakultní nemocnice až do odvolání zakazuje návštěvy.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cena za sníh? Až milion korun" href="/z-regionu/cena-za-snih-az-milion-korun-20170107.html">
                        <img src="http://g.denik.cz/23/6e/krkonose-snih-cerny-dul0117-01_denik-240.jpg" width="240" height="180" alt="Sněhová nadílka v Černém Dole" title="Sněhová nadílka v Černém Dole">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Cena za sníh? Až milion korun" href="/z-regionu/cena-za-snih-az-milion-korun-20170107.html">Cena za sníh? Až milion korun</a>
                </h2>
                <p>Černý Důl - V Černém Dole nasněžilo nejvíce sněhu v celé republice. Bez šesti centimetrů to byl za dva dny jeden metr. Kam ale s ním? A kolik stojí jeho odklízení?</p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zimni-radovanky-deti-z-jicinske-ms-maj-20170106.html" class="img-l"><img src="http://g.denik.cz/35/e7/jcmsmaj-17detinasnehusnih27_denik-100.jpg" width="100" height="75" alt="Zimní radovánky dětí z jičínské MŠ Máj." title="Zimní radovánky dětí z jičínské MŠ Máj."></a>
                        <a href="/zpravy_region/zimni-radovanky-deti-z-jicinske-ms-maj-20170106.html">Zimní radovánky dětí z jičínské MŠ Máj</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/milan-jebavy-za-volantem-premyslim-i-za-druhe-20170106.html" class="img-l"><img src="http://g.denik.cz/63/c2/autobus-ridic-mhd_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/milan-jebavy-za-volantem-premyslim-i-za-druhe-20170106.html">Milan Jebavý: Za volantem přemýšlím i za druhé</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/lekarska-pohotovost-ma-koncit-lekari-rikaji-ne-20170106.html" class="img-l"><img src="http://g.denik.cz/35/d8/novpak-16sidlopohotovost02_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/lekarska-pohotovost-ma-koncit-lekari-rikaji-ne-20170106.html">Lékařská pohotovost má končit, lékaři říkají: Ne!</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/ovocnari-hodnotili-odrudy-jablek-20170106.html" class="img-l"><img src="http://g.denik.cz/35/f6/jablkaovoce-16boskoopskecervene_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/ovocnari-hodnotili-odrudy-jablek-20170106.html">Ovocnáři hodnotili chutnost odrůd jablek</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zakaz-mlsani-deti-si-uz-sladkosti-ve-skole-nekoupi-20170106.html" class="img-l"><img src="http://g.denik.cz/6/b8/automaty-budou-vydavat-jen-zdrave-potraviny-a-napoje-d160915e79kr1_denik-100.jpg" width="100" height="75" alt="Ze škol musí zmizet automaty se slazenými nápoji i nezdravými pamlsky. Vyhláška nařizuje prodávat ve školách pouze zdravé potraviny a nápoje." title="Ze škol musí zmizet automaty se slazenými nápoji i nezdravými pamlsky. Vyhláška nařizuje prodávat ve školách pouze zdravé potraviny a nápoje."></a>
                        <a href="/zpravy_region/zakaz-mlsani-deti-si-uz-sladkosti-ve-skole-nekoupi-20170106.html">Zákaz mlsání. Děti si už sladkosti ve škole nekoupí</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.25.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.25.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.25.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zimní radovánky dětí z jičínské MŠ Máj" href="/galerie/jicinmsmaj-17zimniradovanky.html?mm=7448898">
                    <img src="http://g.denik.cz/35/e7/jcmsmaj-17detinasnehusnih70_denik-100.jpg" width="100" height="75" alt="Zimní radovánky dětí z jičínské MŠ Máj" title="Zimní radovánky dětí z jičínské MŠ Máj">
                </a>
                <a title="číst článek: Zimní radovánky dětí z jičínské MŠ Máj" class="video-text" href="/galerie/jicinmsmaj-17zimniradovanky.html">
                    <div class="title">video</div>
                    Zimní radovánky dětí z jičínské MŠ Máj
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Miminka z jičínské porodnice" href="/galerie/jicin-070117miminka.html">
                            <img src="http://g.denik.cz/35/44/mimpros-senekljakub03_denik-100.jpg" width="100" height="75" alt="JAKUB ŠENEKL (3,29 kg, 49 cm) přibyl 29. prosince do rodiny Pavlíny a Jakuba Šeneklových. Doma v Kamenici u Konecchlumí už na brášku čekal také téměř tříletý Nikolas. " title="JAKUB ŠENEKL (3,29 kg, 49 cm) přibyl 29. prosince do rodiny Pavlíny a Jakuba Šeneklových. Doma v Kamenici u Konecchlumí už na brášku čekal také téměř tříletý Nikolas. ">
                        </a>
                        <a title="číst článek: Miminka z jičínské porodnice" class="video-text" href="/galerie/jicin-070117miminka.html">
                            <div class="title">galerie</div>
                            Miminka z jičínské porodnice
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=jicinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/co-delal-john-travolta-s-muhammadem-alim-tajne-video-plne-sexu-20160708.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/ali-travolta_denik-100.jpg" width="100" height="56" alt="Slavný herec John Travolta si prý užíval i s Muhammadem Alim..." title="Slavný herec John Travolta si prý užíval i s Muhammadem Alim..."></a>
        <a href="http://sip.denik.cz/celebrity/co-delal-john-travolta-s-muhammadem-alim-tajne-video-plne-sexu-20160708.html" target="_blank">Co dělal John Travolta s Muhammadem Alim? Tajné video plné sexu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/radi-mlati-zeny-ktere-hvezdy-hollywoodu-klesaji-na-dno-spolecnosti-20160710.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/05/mlaticky-usa_denik-100.jpg" width="100" height="56" alt="Vyhlášené hollywoodské mlátičky" title="Vyhlášené hollywoodské mlátičky"></a>
        <a href="http://sip.denik.cz/celebrity/radi-mlati-zeny-ktere-hvezdy-hollywoodu-klesaji-na-dno-spolecnosti-20160710.html" target="_blank">Rádi MLÁTÍ ženy! Které hvězdy Hollywoodu klesají na dno společnosti?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-sestra-kim-kardashian-zverejnila-svudnou-fotku-podle-mnohych-jde-o-porno-20160712.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/kylie-jenner-sexy_denik-100.jpg" width="100" height="56" alt="Kylie umí provokovat stejně jako její sestra." title="Kylie umí provokovat stejně jako její sestra."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-sestra-kim-kardashian-zverejnila-svudnou-fotku-podle-mnohych-jde-o-porno-20160712.html" target="_blank">Sexy sestra Kim Kardashian zveřejnila šokující fotku: Je to PORNO?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zena-necha-rodinu-a-pratele-aby-v-jejim-rozkroku-rozbijeli-kameny-20160822.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/79/rozkroklady_denik-100.jpg" width="100" height="56" alt="Podobnou podívanou byste na českém večírku asi neměli." title="Podobnou podívanou byste na českém večírku asi neměli."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zena-necha-rodinu-a-pratele-aby-v-jejim-rozkroku-rozbijeli-kameny-20160822.html" target="_blank">VIDEO: Žena nechá rodinu a přátele, aby jí v rozkroku rozbíjeli cihly!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kralovna-alzbeta-ii-rozpoutala-peklo-kvuli-vnukovi-georgeovi-20160828.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/68/george-baner-2_denik-100.jpg" width="100" height="56" alt="Princ George a jeho prababička Alžběta II." title="Princ George a jeho prababička Alžběta II."></a>
        <a href="http://sip.denik.cz/celebrity/kralovna-alzbeta-ii-rozpoutala-peklo-kvuli-vnukovi-georgeovi-20160828.html" target="_blank">Královna Alžběta II. rozpoutala PEKLO! Kvůli pravnukovi Georgeovi!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/441836/bila-se-zabarikadovala-doma-pred-koncerty-ji-nikdo-nenavstivi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bílá se zabarikádovala doma: Před koncerty ji nikdo nenavštíví</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/441429/cesko-plati-miliony-univerzite-pro-elitni-uredniky-cesi-o-to-nestoji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Česko platí miliony univerzitě pro elitní úředníky. Češi o to nestojí</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/cesku-hrozi-epidemie-chripky-jak-se-rychle-vylecit-10-babskych-rad.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Epidemie chřipky vypukla naplno! 10 babských rad, které zaberou</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/na-vysocine-maji-ledovy-krapnik-lide-se-k-nemu-sjizdeji-i-zdaleka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;jicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Na Vysočině mají ledový krápník. Lidé se k němu sjíždějí i zdaleka</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/7-super-vychytavek-ktere-dokazete-s-obycejnou-kuchynskou-soli-35648.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 7 super vychytávek, které dokážete s “obyčejnou” KUCHYŇSKOU SOLÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2bb19aed7425160ddcb2de8a1b023a71.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/7-super-vychytavek-ktere-dokazete-s-obycejnou-kuchynskou-soli-35648.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 7 super vychytávek, které dokážete s “obyčejnou” KUCHYŇSKOU SOLÍ" target="_blank">7 super vychytávek, které dokážete s “obyčejnou” KUCHYŇSKOU SOLÍ</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejdrazsi-svatebni-saty-v-historii-ktere-slavne-nevesty-si-je-mohly-dovolit-35644.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJDRAŽŠÍ SVATEBNÍ ŠATY V HISTORII: Které slavné nevěsty si je mohly dovolit?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/090ce2066eb817b165eb8e8b8d4a5717.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejdrazsi-svatebni-saty-v-historii-ktere-slavne-nevesty-si-je-mohly-dovolit-35644.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJDRAŽŠÍ SVATEBNÍ ŠATY V HISTORII: Které slavné nevěsty si je mohly dovolit?" target="_blank">NEJDRAŽŠÍ SVATEBNÍ ŠATY V HISTORII: Které slavné nevěsty si je mohly…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0697855e30e990b86459d413d0c3de58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" target="_blank">FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0796ed2d72de4cd5e7337eb8c6ee82d8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" target="_blank">Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/biograf-cesky-raj-se-v-breznu-prestehuje-do-valdic-20170108.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/jicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/jicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/novojicinskydenik"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.25.1.7","","bbReklama-20573.25.1.7","display:block;");
bmone2n.addPosition("20573.25.2.7","","bbReklama-20573.25.2.7","display:block;");
bmone2n.addPosition("20573.25.3.7","","bbReklama-20573.25.3.7","display:block;");
bmone2n.addPosition("20573.25.4.7","","bbReklama-20573.25.4.7","display:block;");
bmone2n.addPosition("20573.25.5.7","","bbReklama-20573.25.5.7","display:block;");
bmone2n.addPosition("20573.25.6.7","","bbReklama-20573.25.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.25.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.25.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - jicinsky.denik.cz";
    _sf_async_config.authors = "Iva Kovářová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
